<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Z_ruvQeI5ZkTNDMnS9NHxjaRpyI=/1200x630/smart/nginx/o/2022/02/26/14393926t1h54d0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Z_ruvQeI5ZkTNDMnS9NHxjaRpyI=/1200x630/smart/nginx/o/2022/02/26/14393926t1h54d0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pildid &amp;#10217; Tartust väljus buss, mis viib mehed Ukrainasse sõtta"><meta property="twitter:title" content="Pildid &amp;#10217; Tartust väljus buss, mis viib mehed Ukrainasse sõtta"><meta property="og:url" content="https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta"><meta property="twitter:url" content="https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Täna õhtul väljus GoBus bussipargi juurest 53-kohaline liinibuss, kus peal käputäis seni Tartus elanud ukrainlasi, kes on otsustanud kodumaale naasta ja seal Ukraina vabaduse eest sõdima asuda."><meta property="twitter:description" content="Täna õhtul väljus GoBus bussipargi juurest 53-kohaline liinibuss, kus peal käputäis seni Tartus elanud ukrainlasi, kes on otsustanud kodumaale naasta ja seal Ukraina vabaduse eest sõdima asuda."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Tartu"><meta property="article:tag" content="Ukraina"><meta property="article:tag" content="go bus"><meta property="article:tag" content="Ukraina kriis"><meta property="article:tag" content="Ukraina sõda"><meta name="article:published_time" content="2022-02-26T19:09:57+02:00"><meta name="article:modified_time" content="2022-02-26T19:31:52+02:00"><meta name="description" content="Täna õhtul väljus GoBus bussipargi juurest 53-kohaline liinibuss, kus peal käputäis seni Tartus elanud ukrainlasi, kes on otsustanud kodumaale naasta ja seal Ukraina vabaduse eest sõdima asuda."><meta name="keywords" content="Tartu, Ukraina, go bus, Ukraina kriis, Ukraina sõda"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>PILDID &#10217; Tartust väljus buss, mis viib mehed Ukrainasse sõtta - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-17a1a4b3b0c19bdfc8cf.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(197, -12, -4);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Eili Arula';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "tartu-postimees".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-26T19:09:00+02:00";
        const content = {
          type: 'image',
          contentId: 7463995,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Tartu Postimees",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-384 article-7463995"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">L, 26.02.2022</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 268;"><img width="100%" src="https://f.pmo.ee/logos/384/a8eb844de25e1cf6145b2f39f92e1687.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://tartu.postimees.ee/section/5414" target="_self" rel="noopener" class="menu-item menu-item--important">Ettevõtlusleht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--384"><div class="menu-items menu-items--sub"><a href="https://tartu.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Tartu Postimees</a><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7463995%2Ftartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7463995%2Ftartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"><a href="https://kampaania.postimees.ee/tartuapp?utm_campaign=mk-apikampaania-22&amp;utm_medium=eripais&amp;utm_source=postimees&amp;utm_content=d-eripais&amp;utm_term=tartu" target="_blank" class="section-branding-bg"><img alt="tartu" src="/v5/img/section-branding/tartu/desktop.png" width="100%"></a></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7463995"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Tartust väljus buss, mis viib mehed Ukrainasse sõtta</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7463995" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartust%20v%C3%A4ljus%20buss%2C%20mis%20viib%20mehed%20Ukrainasse%20s%C3%B5tta&url=https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7463995"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7463995&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartust%20v%C3%A4ljus%20buss%2C%20mis%20viib%20mehed%20Ukrainasse%20s%C3%B5tta&url=https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7463995"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-26T19:09:00+02:00">26. veebruar 2022, 19:09</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7463995"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Pildid &#10217; </span>Tartust väljus buss, mis viib mehed Ukrainasse sõtta</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93740" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/0nxaW5KdAlV0ScOb1H60SuJoGe4=/40x40/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg" srcset="//f7.pmo.ee/0nxaW5KdAlV0ScOb1H60SuJoGe4=/40x40/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg, //f7.pmo.ee/MZXkauqs3t6-ino5GmHMK6ewYGM=/80x80/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eili Arula</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="312351"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna õhtul väljus GoBus bussipargi juurest 53-kohaline liinibuss, kus peal käputäis seni Tartus elanud ukrainlasi, kes on otsustanud kodumaale naasta ja seal Ukraina vabaduse eest sõdima asuda.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:668627,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7463995-tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta&quot;,&quot;headline&quot;:&quot;7463995 Tartust väljus buss, mis viib mehed Ukrainasse sõtta&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-02-26T19:10:19+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-02-26T19:09:57+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-02-26T19:10:19+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/f01a38d1f01d49c5cea3877b17642e3a.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7463995"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-71grlhfzfi" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-13n8yzzl6z" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Paar spordikotti, kus sees puhtad sokid ja ihupesu, üks kaelapadi ja lõua all või näpuotsas kaitsemask. Nii astus täna õhtul käputäis Ukraina mehi rohekassinisesse bussi, mis viib nad homseks Poola-Ukraina piiri äärde. Ukrainas võtab neid vastu aga sõjatanner. Veel tund enne bussi väljumist sai grupi «Ukrainlased Eestis» koordinaator Sergei Akhinko kõnesid ja sõnumeid soovijatelt, kes soovisid  vabatahtlikult Ukrainasse sõtta minna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üks täna õhtul Tartust Poola-Ukraina piirile sõitvast mehest on Ruslan Babenko, kes töötas Eestis puidutööstuses. Ta selgitas, et tema pere on Ukrainas. «Naine ja poeg ning poeg juba praegu sõdib,» sõnas mees, kes samuti läheb Ukrainas rindele. Tal on õnnestunud pereliikmetega seni sidet pidada ning pere teab, et Ruslan on teel Ukrainasse. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Küsimusele, kas tal oleks soov pereliikmed sõjakoldest hoopis Eestisse saata, vastas Ruslan Babenko: «Tahaksin küll, aga nad ei ole nõus kodumaalt lahkuma.» Samamoodi mõistavad Ruslani tema rahvuskaaslased, kes töötavad Eestis ning Ruslan omakorda mõistab neid ukrainlasi, kes otsustavad praegu Eestisse jääda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bussijuht Meelis Ludvig rääkis, et sõit kestab ligi 15 tundi ning nad püüavad saada piirile võimalikult lähedale. «Teeme ikka mõne peatuse ka vahepeal, et reisijad saaksid tualetis käia, jalgu sirutada,» sõnas Ludvig.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sama buss, mis viib mehed Ukraina piiri äärde, toob Tartusse tagasi Ukraina sõjapõgenikud. Kui Tartust läks täna õhtul Ukraina poole teele käputäis mehi, siis sama buss sõidab Ukraina piiri äärest Eestisse tagasi ilmselt nii, et bussi kõik istekohad on täis.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7463995" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartust%20v%C3%A4ljus%20buss%2C%20mis%20viib%20mehed%20Ukrainasse%20s%C3%B5tta&url=https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7463995"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7463995&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartust%20v%C3%A4ljus%20buss%2C%20mis%20viib%20mehed%20Ukrainasse%20s%C3%B5tta&url=https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7463995"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7463995/tartust-valjus-buss-mis-viib-mehed-ukrainasse-sotta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tkxbtvdms4" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-saddzarpmn" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7463995" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7463995" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-26T13:18:00+02:00"><meta itemprop="dateModified" content="2022-02-26T13:21:55+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7463760/vorkpalli-balti-liiga-finaalturniiri-voorustav-bigbank-tartu-annetab-piletitulu-ukrainale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Toj4JyPlkq_-hraJ353Vriqpgbs=/1000x435/smart/nginx/o/2022/02/26/14393240t1h8f3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Toj4JyPlkq_-hraJ353Vriqpgbs=/1000x435/smart/nginx/o/2022/02/26/14393240t1h8f3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7463760/vorkpalli-balti-liiga-finaalturniiri-voorustav-bigbank-tartu-annetab-piletitulu-ukrainale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpalli Balti liiga finaalturniiri võõrustav Bigbank Tartu annetab piletitulu Ukrainale </span></a><a href="https://tartu.postimees.ee/7463760/vorkpalli-balti-liiga-finaalturniiri-voorustav-bigbank-tartu-annetab-piletitulu-ukrainale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-26T12:48:00+02:00"><meta itemprop="dateModified" content="2022-02-26T17:27:17+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7463690/tartu-raekoja-platsil-noutakse-venemaa-taielikku-isoleerimist" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dLbNcQRHy1An_hvfj9vVutWiK6M=/324x222/smart/nginx/o/2022/02/26/14393098t1h7f8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dLbNcQRHy1An_hvfj9vVutWiK6M=/324x222/smart/nginx/o/2022/02/26/14393098t1h7f8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7463690/tartu-raekoja-platsil-noutakse-venemaa-taielikku-isoleerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PILDID JA VIDEO &#10217; </span>Tartu Raekoja platsil nõutakse Venemaa täielikku isoleerimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7463690/tartu-raekoja-platsil-noutakse-venemaa-taielikku-isoleerimist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7463690/tartu-raekoja-platsil-noutakse-venemaa-taielikku-isoleerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-26T12:02:00+02:00"><meta itemprop="dateModified" content="2022-02-26T17:31:27+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-4002-koroonapositiivset-suri-9-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JHc40p01kAibOw5yuMpSCsPNeC0=/324x222/filters:focal(680x1273:4842x3226)/nginx/o/2022/02/21/14378587t1h9cc6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JHc40p01kAibOw5yuMpSCsPNeC0=/324x222/filters:focal(680x1273:4842x3226)/nginx/o/2022/02/21/14378587t1h9cc6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-4002-koroonapositiivset-suri-9-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GRAAFIKUD &#10217; </span>Ööpäevaga lisandus 4002 koroonapositiivset, suri 9 nakatunut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-4002-koroonapositiivset-suri-9-nakatunut/comments" class="list-article__comment section-font-color" itemprop="url">(1324) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-4002-koroonapositiivset-suri-9-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-25T22:50:00+02:00"><meta itemprop="dateModified" content="2022-02-26T08:42:20+02:00"><meta itemprop="author" content="Henn Uuetoa, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7463341/bigbank-tartu-marssis-kindlalt-finaali-peatreener-pinget-ei-tundnudki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e9nbaI2EX6sE0TMxdhPeMBjEmJ8=/324x222/smart/nginx/o/2022/02/25/14392294t1hd105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/e9nbaI2EX6sE0TMxdhPeMBjEmJ8=/324x222/smart/nginx/o/2022/02/25/14392294t1hd105.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">72 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7463341/bigbank-tartu-marssis-kindlalt-finaali-peatreener-pinget-ei-tundnudki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bigbank Tartu marssis kindlalt finaali, peatreener pinget ei tundnudki</span><div class="list-article__additional-headline">GALERII</div></a><a href="https://tartu.postimees.ee/7463341/bigbank-tartu-marssis-kindlalt-finaali-peatreener-pinget-ei-tundnudki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nbv6zqnp2c" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-25T18:31:00+02:00"><meta itemprop="dateModified" content="2022-02-25T21:17:48+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7459590/taltech-joudis-klubi-ajaloos-teist-korda-balti-liiga-finaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qmA7w6iY61gw4czG22dyAXuqAHw=/1000x435/smart/nginx/o/2022/02/21/14379995t1h82ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qmA7w6iY61gw4czG22dyAXuqAHw=/1000x435/smart/nginx/o/2022/02/21/14379995t1h82ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">1:48:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7459590/taltech-joudis-klubi-ajaloos-teist-korda-balti-liiga-finaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">JÄRELVAADATAV &#10217; </span>TalTech jõudis klubi ajaloos teist korda Balti liiga finaali </span></a><a href="https://sport.postimees.ee/7459590/taltech-joudis-klubi-ajaloos-teist-korda-balti-liiga-finaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-25T15:54:00+02:00"><meta itemprop="dateModified" content="2022-02-26T13:46:58+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7462966/ukrainlanna-dnipros-see-tunne-mis-mind-valdab-ei-ole-hirm-vaid-kodutus-see-on-veel-hirmsam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p1dpZsByINbMWgjrjwhKiLKCa8w=/335x190/filters:focal(336x310:401x343)/nginx/o/2022/02/25/14390940t1hfd96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p1dpZsByINbMWgjrjwhKiLKCa8w=/335x190/filters:focal(336x310:401x343)/nginx/o/2022/02/25/14390940t1hfd96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7462966/ukrainlanna-dnipros-see-tunne-mis-mind-valdab-ei-ole-hirm-vaid-kodutus-see-on-veel-hirmsam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Ukrainlanna Dnipros: see tunne, mis mind valdab, ei ole hirm, vaid kodutus. See on veel hirmsam!</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tartu.postimees.ee/7462966/ukrainlanna-dnipros-see-tunne-mis-mind-valdab-ei-ole-hirm-vaid-kodutus-see-on-veel-hirmsam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-25T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-23T16:52:39+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461241/kuulutused-25-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rv5SO6l4B9LMIgVI16cppzZkXuA=/335x190/smart/nginx/o/2022/02/15/14366263t1h7db3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Rv5SO6l4B9LMIgVI16cppzZkXuA=/335x190/smart/nginx/o/2022/02/15/14366263t1h7db3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7461241/kuulutused-25-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 25. veebruar </span></a><a href="https://tartu.postimees.ee/7461241/kuulutused-25-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-24T23:34:00+02:00"><meta itemprop="dateModified" content="2022-02-25T09:18:34+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7462394/ukraina-valitsust-noustanud-eestlanna-sonum-kiievi-autoummikust-rahvas-usub-oma-sojavakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jVbqWU48BSLSCp8ByleqlqwfLe0=/685x410/filters:focal(2547x2551:3114x3013)/nginx/o/2022/02/24/14389745t1h1e08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jVbqWU48BSLSCp8ByleqlqwfLe0=/685x410/filters:focal(2547x2551:3114x3013)/nginx/o/2022/02/24/14389745t1h1e08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7462394/ukraina-valitsust-noustanud-eestlanna-sonum-kiievi-autoummikust-rahvas-usub-oma-sojavakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina valitsust nõustanud eestlanna sõnum Kiievi autoummikust: rahvas usub oma sõjaväkke <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7462394/ukraina-valitsust-noustanud-eestlanna-sonum-kiievi-autoummikust-rahvas-usub-oma-sojavakke/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7462394/ukraina-valitsust-noustanud-eestlanna-sonum-kiievi-autoummikust-rahvas-usub-oma-sojavakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-24T17:16:00+02:00"><meta itemprop="dateModified" content="2022-02-25T09:21:42+02:00"><meta itemprop="author" content="Alina Paas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7462127/ukrainlanna-tartus-kas-mu-vanemad-on-ohutus-kohas-ei-seal-pole-ohutut-kohta-kellelegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0B8fmwTc0W_yLWpePY2Ha8dUMew=/335x190/filters:focal(2074x1231:4200x1813)/nginx/o/2022/02/24/14388505t1h1d22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0B8fmwTc0W_yLWpePY2Ha8dUMew=/335x190/filters:focal(2074x1231:4200x1813)/nginx/o/2022/02/24/14388505t1h1d22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7462127/ukrainlanna-tartus-kas-mu-vanemad-on-ohutus-kohas-ei-seal-pole-ohutut-kohta-kellelegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainlanna Tartus: kas mu vanemad on ohutus kohas? Ei. Seal pole ohutut kohta kellelegi </span></a><a href="https://tartu.postimees.ee/7462127/ukrainlanna-tartus-kas-mu-vanemad-on-ohutus-kohas-ei-seal-pole-ohutut-kohta-kellelegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-24T16:53:00+02:00"><meta itemprop="dateModified" content="2022-02-24T17:41:07+02:00"><meta itemprop="author" content="Henn Uuetoa, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7462095/miks-tulite-ukraina-toetuseks-meelt-avaldama-see-on-oudne-mis-tehakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x-_qSRb68Jc5HLZ7xL5Ooi3A7nM=/335x190/smart/nginx/o/2022/02/24/14388408t1h46bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x-_qSRb68Jc5HLZ7xL5Ooi3A7nM=/335x190/smart/nginx/o/2022/02/24/14388408t1h46bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7462095/miks-tulite-ukraina-toetuseks-meelt-avaldama-see-on-oudne-mis-tehakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">KÜSITLUS &#10217; </span>Miks tulite Ukraina toetuseks meelt avaldama? See on õudne, mis tehakse </span></a><a href="https://tartu.postimees.ee/7462095/miks-tulite-ukraina-toetuseks-meelt-avaldama-see-on-oudne-mis-tehakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-24T15:17:00+02:00"><meta itemprop="dateModified" content="2022-02-25T10:43:13+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461979/eestisse-kaugelt-tulnud-tudengite-lahedased-on-mures-oppurid-ise-rahulikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9TjkoNaHmZaX5A3tNsEntPZ2QX0=/685x410/filters:focal(1887x1418:1977x1452)/nginx/o/2022/02/24/14387997t1h4a51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9TjkoNaHmZaX5A3tNsEntPZ2QX0=/685x410/filters:focal(1887x1418:1977x1452)/nginx/o/2022/02/24/14387997t1h4a51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461979/eestisse-kaugelt-tulnud-tudengite-lahedased-on-mures-oppurid-ise-rahulikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestisse kaugelt tulnud tudengite lähedased on mures, õppurid ise rahulikud </span></a><a href="https://tartu.postimees.ee/7461979/eestisse-kaugelt-tulnud-tudengite-lahedased-on-mures-oppurid-ise-rahulikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-24T13:59:00+02:00"><meta itemprop="dateModified" content="2022-02-24T15:06:02+02:00"><meta itemprop="author" content="Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/7461918/kalle-pilt-teeb-uues-raamatus-puust-ja-punaseks-kuidas-majavammist-lahti-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q_ueooTB14sngqW2u5HM64_hZt8=/335x190/filters:focal(895x953:2107x1841)/nginx/o/2022/02/24/14387538t1h0a62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Q_ueooTB14sngqW2u5HM64_hZt8=/335x190/filters:focal(895x953:2107x1841)/nginx/o/2022/02/24/14387538t1h0a62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/7461918/kalle-pilt-teeb-uues-raamatus-puust-ja-punaseks-kuidas-majavammist-lahti-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalle Pilt teeb uues raamatus puust ja punaseks, kuidas majavammist lahti saada </span></a><a href="https://raamatud.postimees.ee/7461918/kalle-pilt-teeb-uues-raamatus-puust-ja-punaseks-kuidas-majavammist-lahti-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-24T13:59:00+02:00"><meta itemprop="dateModified" content="2022-02-24T16:28:07+02:00"><meta itemprop="author" content="Henn Uuetoa, Kristjan Teedema, Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461899/tartlased-kogunesid-ukraina-toetuseks-meeleavaldusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CNpWG85TAyIsAvSPbiqMmjmDYHg=/335x190/filters:focal(647x1546:1334x1857)/nginx/o/2022/02/24/14388082t1h95a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CNpWG85TAyIsAvSPbiqMmjmDYHg=/335x190/filters:focal(647x1546:1334x1857)/nginx/o/2022/02/24/14388082t1h95a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">57:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461899/tartlased-kogunesid-ukraina-toetuseks-meeleavaldusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PILDID JA VIDEO &#10217; </span>Tartlased kogunesid Ukraina toetuseks meeleavaldusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7461899/tartlased-kogunesid-ukraina-toetuseks-meeleavaldusele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7461899/tartlased-kogunesid-ukraina-toetuseks-meeleavaldusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-24T13:49:00+02:00"><meta itemprop="dateModified" content="2022-02-24T17:01:42+02:00"><meta itemprop="author" content="Henn Uuetoa, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461891/kaitseliidu-tartu-maleva-rivistus-ja-rahvapidu-pani-tartlased-raeplatsil-tahistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YJZXxY6wwHFMqNIN-ITrNQvXZZ0=/685x410/filters:focal(2230x1751:2684x1920)/nginx/o/2022/02/24/14387401t1h0ba1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YJZXxY6wwHFMqNIN-ITrNQvXZZ0=/685x410/filters:focal(2230x1751:2684x1920)/nginx/o/2022/02/24/14387401t1h0ba1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">109 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461891/kaitseliidu-tartu-maleva-rivistus-ja-rahvapidu-pani-tartlased-raeplatsil-tahistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Kaitseliidu Tartu maleva rivistus ja rahvapidu pani tartlased raeplatsil tähistama </span></a><a href="https://tartu.postimees.ee/7461891/kaitseliidu-tartu-maleva-rivistus-ja-rahvapidu-pani-tartlased-raeplatsil-tahistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-h6006505dr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-tw9bso9tky" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sal3s6c8n6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-24T13:11:00+02:00"><meta itemprop="dateModified" content="2022-02-24T17:27:05+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461829/mariupoli-elanik-rakett-tabas-minu-lahedal-eramaja-vahemalt-uks-inimene-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IAjfmgmefPBP6uOKjdLdVJYup0A=/335x190/filters:focal(1002x560:1048x564)/nginx/o/2022/02/24/14387110t1hde21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IAjfmgmefPBP6uOKjdLdVJYup0A=/335x190/filters:focal(1002x560:1048x564)/nginx/o/2022/02/24/14387110t1hde21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461829/mariupoli-elanik-rakett-tabas-minu-lahedal-eramaja-vahemalt-uks-inimene-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mariupoli elanik: rakett tabas minu lähedal eramaja, vähemalt üks inimene hukkus</span><div class="list-article__additional-headline">Uudist on täiendatud!</div></a><a href="https://tartu.postimees.ee/7461829/mariupoli-elanik-rakett-tabas-minu-lahedal-eramaja-vahemalt-uks-inimene-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-24T12:34:00+02:00"><meta itemprop="dateModified" content="2022-02-24T18:25:03+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461800/segodnya-ne-mogu-nazvat-u-tro-dobr-ym-tana-hommikut-ei-saa-ukrainas-tervitada-kui-head-hommikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X0NmeeKKQSyOdncsLHIk3ew1Q1k=/335x190/filters:focal(608x500:653x545)/nginx/o/2022/02/24/14386931t1h2f0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/X0NmeeKKQSyOdncsLHIk3ew1Q1k=/335x190/filters:focal(608x500:653x545)/nginx/o/2022/02/24/14386931t1h2f0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461800/segodnya-ne-mogu-nazvat-u-tro-dobr-ym-tana-hommikut-ei-saa-ukrainas-tervitada-kui-head-hommikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Сегодня не могу назвать у​тро добр​ым!» – täna hommikut ei saa Ukrainas tervitada kui head hommikut <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7461800/segodnya-ne-mogu-nazvat-u-tro-dobr-ym-tana-hommikut-ei-saa-ukrainas-tervitada-kui-head-hommikut/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Dnipros elav Inna Šulženko ärkas täna kell 6.22 pommiplahvatuste peale</div></a><a href="https://tartu.postimees.ee/7461800/segodnya-ne-mogu-nazvat-u-tro-dobr-ym-tana-hommikut-ei-saa-ukrainas-tervitada-kui-head-hommikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-24T11:39:00+02:00"><meta itemprop="dateModified" content="2022-02-24T12:55:24+02:00"><meta itemprop="author" content="Liisa Salekešina, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461760/toomemaele-kogunes-lippu-austama-suur-rahvahulk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9T2NzXIT0_NUsgYUiJoWy-xEU-g=/685x410/smart/nginx/o/2022/02/24/14386650t1ha31b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9T2NzXIT0_NUsgYUiJoWy-xEU-g=/685x410/smart/nginx/o/2022/02/24/14386650t1ha31b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">49 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461760/toomemaele-kogunes-lippu-austama-suur-rahvahulk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Toomemäele kogunes lippu austama suur rahvahulk </span></a><a href="https://tartu.postimees.ee/7461760/toomemaele-kogunes-lippu-austama-suur-rahvahulk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-24T10:54:00+02:00"><meta itemprop="dateModified" content="2022-02-24T13:28:54+02:00"><meta itemprop="author" content="Henn Uuetoa, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461694/kalevipoja-juures-lehvisid-ka-ukraina-lipud-ning-paasu-polnud-sojajuttudest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NJ29HS63LJwMUjwS3izfUCWspLE=/335x190/filters:focal(1768x1861:2501x2161)/nginx/o/2022/02/24/14386436t1h77cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NJ29HS63LJwMUjwS3izfUCWspLE=/335x190/filters:focal(1768x1861:2501x2161)/nginx/o/2022/02/24/14386436t1h77cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">69 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461694/kalevipoja-juures-lehvisid-ka-ukraina-lipud-ning-paasu-polnud-sojajuttudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Kalevipoja juures lehvisid ka Ukraina lipud ning pääsu polnud sõjajuttudest </span></a><a href="https://tartu.postimees.ee/7461694/kalevipoja-juures-lehvisid-ka-ukraina-lipud-ning-paasu-polnud-sojajuttudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-24T08:45:00+02:00"><meta itemprop="dateModified" content="2022-02-24T12:01:13+02:00"><meta itemprop="author" content="Liisa Salekešina, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461584/iseseisvuspaev-algas-rahingel-piduliku-lipuheiskamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_w148FhVdadpfPm_sEWoBz55Ymg=/335x190/smart/nginx/o/2022/02/24/14385757t1h9f10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_w148FhVdadpfPm_sEWoBz55Ymg=/335x190/smart/nginx/o/2022/02/24/14385757t1h9f10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461584/iseseisvuspaev-algas-rahingel-piduliku-lipuheiskamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII JA VIDEO &#10217; </span>Iseseisvuspäev algas Rahingel piduliku lipuheiskamisega </span></a><a href="https://tartu.postimees.ee/7461584/iseseisvuspaev-algas-rahingel-piduliku-lipuheiskamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-24T00:50:00+02:00"><meta itemprop="dateModified" content="2022-02-24T00:55:35+02:00"><meta itemprop="author" content="Henn Uuetoa, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461465/tammeka-esitles-uue-hooaja-meeskonda-kel-sihiks-naasta-liigatabeli-keskmikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QAIYO0ofmmwYOW-W7w1Hl0CngmE=/685x410/smart/nginx/o/2022/02/23/14385242t1h0f4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QAIYO0ofmmwYOW-W7w1Hl0CngmE=/685x410/smart/nginx/o/2022/02/23/14385242t1h0f4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461465/tammeka-esitles-uue-hooaja-meeskonda-kel-sihiks-naasta-liigatabeli-keskmikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Tammeka esitles uue hooaja meeskonda, kel sihiks naasta liigatabeli keskmikku </span></a><a href="https://tartu.postimees.ee/7461465/tammeka-esitles-uue-hooaja-meeskonda-kel-sihiks-naasta-liigatabeli-keskmikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T17:12:38+02:00"><meta itemprop="dateModified" content="2022-02-23T17:12:38+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461257/ohuvae-lennuk-tegi-jogevamaa-kohal-kummalisi-tiire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y6kQxar_zuk7kOAgBn03ZtLw1_8=/335x190/filters:focal(220x446:348x466)/nginx/o/2022/02/23/14384810t1h2de1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y6kQxar_zuk7kOAgBn03ZtLw1_8=/335x190/filters:focal(220x446:348x466)/nginx/o/2022/02/23/14384810t1h2de1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461257/ohuvae-lennuk-tegi-jogevamaa-kohal-kummalisi-tiire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhuväe lennuk tegi Jõgevamaa kohal kummalisi tiire </span></a><a href="https://tartu.postimees.ee/7461257/ohuvae-lennuk-tegi-jogevamaa-kohal-kummalisi-tiire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T15:28:33+02:00"><meta itemprop="dateModified" content="2022-02-23T15:28:32+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461175/maarjamaa-hariduskolleegium-sai-uue-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YzGInCHgkTiKVMEPX9EvtW13eE8=/335x190/smart/nginx/o/2020/05/12/13098564t1h8f82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YzGInCHgkTiKVMEPX9EvtW13eE8=/335x190/smart/nginx/o/2020/05/12/13098564t1h8f82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461175/maarjamaa-hariduskolleegium-sai-uue-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarjamaa hariduskolleegium sai uue juhi </span></a><a href="https://tartu.postimees.ee/7461175/maarjamaa-hariduskolleegium-sai-uue-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T13:28:00+02:00"><meta itemprop="dateModified" content="2022-02-23T15:23:35+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461068/politsei-otsib-tartus-kadunud-63-aastast-ullarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nW3tB4iCIP6K4rSSVecdPCcAmMc=/685x410/filters:focal(0x188:400x417)/nginx/o/2022/02/23/14384049t1h5371.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nW3tB4iCIP6K4rSSVecdPCcAmMc=/685x410/filters:focal(0x188:400x417)/nginx/o/2022/02/23/14384049t1h5371.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461068/politsei-otsib-tartus-kadunud-63-aastast-ullarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Tartus kadunud 63-aastast Üllarit </span></a><a href="https://tartu.postimees.ee/7461068/politsei-otsib-tartus-kadunud-63-aastast-ullarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T12:32:00+02:00"><meta itemprop="dateModified" content="2022-02-23T12:56:53+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7461005/jogeva-valla-aukodanikeks-said-ettevotja-ja-endine-riigikogu-liige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5K6cQt71rREADeM69OawEhmjt-A=/335x190/smart/nginx/o/2022/02/23/14383765t1hef72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5K6cQt71rREADeM69OawEhmjt-A=/335x190/smart/nginx/o/2022/02/23/14383765t1hef72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7461005/jogeva-valla-aukodanikeks-said-ettevotja-ja-endine-riigikogu-liige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeva valla aukodanikeks said ettevõtja ja endine riigikogu liige </span></a><a href="https://tartu.postimees.ee/7461005/jogeva-valla-aukodanikeks-said-ettevotja-ja-endine-riigikogu-liige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T11:40:00+02:00"><meta itemprop="dateModified" content="2022-02-23T12:55:41+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460940/kastre-vald-tunnustas-tublisid-vallakodanikke-ja-ettevotmisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dSi6ut5WIHGoxa7t4xf_Gp6DcOw=/335x190/smart/nginx/o/2021/07/23/13936628t1h4922.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dSi6ut5WIHGoxa7t4xf_Gp6DcOw=/335x190/smart/nginx/o/2021/07/23/13936628t1h4922.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7460940/kastre-vald-tunnustas-tublisid-vallakodanikke-ja-ettevotmisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kastre vald tunnustas tublisid vallakodanikke ja ettevõtmisi </span></a><a href="https://tartu.postimees.ee/7460940/kastre-vald-tunnustas-tublisid-vallakodanikke-ja-ettevotmisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l2d6jqt5y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T09:44:34+02:00"><meta itemprop="dateModified" content="2022-02-04T09:44:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtete/asutuste tuleohutusülevaatus kohustuslik </span></a><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jsbtz84ooz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-23T11:20:00+02:00"><meta itemprop="dateModified" content="2022-02-23T11:32:05+02:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460523/jalgpallihalli-kuppel-ei-kerki-ega-kerki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vbV9mone7o1VvjhEE5U_-_FuTjo=/335x190/smart/nginx/o/2022/02/22/14382346t1h717e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vbV9mone7o1VvjhEE5U_-_FuTjo=/335x190/smart/nginx/o/2022/02/22/14382346t1h717e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7460523/jalgpallihalli-kuppel-ei-kerki-ega-kerki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgpallihalli kuppel ei kerki ega kerki </span></a><a href="https://tartu.postimees.ee/7460523/jalgpallihalli-kuppel-ei-kerki-ega-kerki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T11:12:00+02:00"><meta itemprop="dateModified" content="2022-02-23T12:53:04+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460912/vargad-viisid-katusesindlid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ai_j3hykntyCJ3I4mLlsn2aDwTM=/335x190/smart/nginx/o/2022/01/28/14332532t1h967c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ai_j3hykntyCJ3I4mLlsn2aDwTM=/335x190/smart/nginx/o/2022/01/28/14332532t1h967c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7460912/vargad-viisid-katusesindlid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vargad viisid katusesindlid </span></a><a href="https://tartu.postimees.ee/7460912/vargad-viisid-katusesindlid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T11:03:00+02:00"><meta itemprop="dateModified" content="2022-02-23T12:52:32+02:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460524/rannar-raba-normaalset-riiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qb4oOUjgy4itns-zQWqxEfem9UA=/685x410/smart/nginx/o/2022/02/23/14383804t1hf2cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Qb4oOUjgy4itns-zQWqxEfem9UA=/685x410/smart/nginx/o/2022/02/23/14383804t1hf2cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7460524/rannar-raba-normaalset-riiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PÄEVAKOMMENTAAR &#10217; </span>Rannar Raba: normaalset riiki! </span></a><a href="https://tartu.postimees.ee/7460524/rannar-raba-normaalset-riiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-23T10:26:00+02:00"><meta itemprop="dateModified" content="2022-02-23T11:32:32+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460525/ikka-suletud-lidl-ehitab-ulikoolilinnas-juba-teist-poodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c7v1FNDv1B9qbyaeYwNb0BeqLmY=/335x190/smart/nginx/o/2022/02/22/14382348t1h869d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c7v1FNDv1B9qbyaeYwNb0BeqLmY=/335x190/smart/nginx/o/2022/02/22/14382348t1h869d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7460525/ikka-suletud-lidl-ehitab-ulikoolilinnas-juba-teist-poodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka suletud Lidl ehitab ülikoolilinnas juba teist poodi </span></a><a href="https://tartu.postimees.ee/7460525/ikka-suletud-lidl-ehitab-ulikoolilinnas-juba-teist-poodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T10:07:00+02:00"><meta itemprop="dateModified" content="2022-02-23T11:32:48+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460526/sinimustvalged-lehvivad-ning-pidu-kaib-oues-ja-poues" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ctQ4UUlvFyHQ2PVwuhdPMbkJidE=/335x190/smart/nginx/o/2022/02/22/14382350t1h6d29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ctQ4UUlvFyHQ2PVwuhdPMbkJidE=/335x190/smart/nginx/o/2022/02/22/14382350t1h6d29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7460526/sinimustvalged-lehvivad-ning-pidu-kaib-oues-ja-poues" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinimustvalged lehvivad ning pidu käib õues ja põues </span></a><a href="https://tartu.postimees.ee/7460526/sinimustvalged-lehvivad-ning-pidu-kaib-oues-ja-poues" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-23T09:59:00+02:00"><meta itemprop="dateModified" content="2022-02-23T11:33:02+02:00"><meta itemprop="author" content="Vilja Kohler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460531/tartu-ulikool-tostab-esile-maailma-muutvaid-tegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CD88I3aqnTUSKs2HkcgYnmvP4SU=/685x410/smart/nginx/o/2022/02/22/14382358t1h7ff6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CD88I3aqnTUSKs2HkcgYnmvP4SU=/685x410/smart/nginx/o/2022/02/22/14382358t1h7ff6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7460531/tartu-ulikool-tostab-esile-maailma-muutvaid-tegusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikool tõstab esile maailma muutvaid tegusid </span></a><a href="https://tartu.postimees.ee/7460531/tartu-ulikool-tostab-esile-maailma-muutvaid-tegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T09:54:00+02:00"><meta itemprop="dateModified" content="2022-02-23T15:52:01+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460822/tartus-hakatakse-uurima-valgustuse-moju-tervisele-ja-heaolule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wh15qsXHi6V74sUBCk-KyStG5Tg=/335x190/filters:focal(1572x1235:2025x1412)/nginx/o/2022/02/23/14383405t1h6e5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Wh15qsXHi6V74sUBCk-KyStG5Tg=/335x190/filters:focal(1572x1235:2025x1412)/nginx/o/2022/02/23/14383405t1h6e5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7460822/tartus-hakatakse-uurima-valgustuse-moju-tervisele-ja-heaolule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus hakatakse uurima valgustuse mõju tervisele ja heaolule </span></a><a href="https://tartu.postimees.ee/7460822/tartus-hakatakse-uurima-valgustuse-moju-tervisele-ja-heaolule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-23T09:30:00+02:00"><meta itemprop="dateModified" content="2022-02-23T11:31:37+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460518/tartu-prugikriis-ajendas-lahendusi-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dp46pHJM0TKbm2cAO9D0W-M46BA=/335x190/smart/nginx/o/2022/02/22/14382338t1h2317.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dp46pHJM0TKbm2cAO9D0W-M46BA=/335x190/smart/nginx/o/2022/02/22/14382338t1h2317.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7460518/tartu-prugikriis-ajendas-lahendusi-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu prügikriis ajendas lahendusi otsima </span></a><a href="https://tartu.postimees.ee/7460518/tartu-prugikriis-ajendas-lahendusi-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-23T08:11:00+02:00"><meta itemprop="dateModified" content="2022-02-23T11:30:58+02:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460513/lasteaias-kaarib-aastaga-lahkusid-pooled-tootajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7uFIyp39ISv5arz6tSSlJN6ZWPY=/685x410/smart/nginx/o/2022/02/22/14382333t1ha5bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7uFIyp39ISv5arz6tSSlJN6ZWPY=/685x410/smart/nginx/o/2022/02/22/14382333t1ha5bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7460513/lasteaias-kaarib-aastaga-lahkusid-pooled-tootajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasteaias käärib, aastaga lahkusid pooled töötajad </span></a><a href="https://tartu.postimees.ee/7460513/lasteaias-kaarib-aastaga-lahkusid-pooled-tootajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T07:30:00+02:00"><meta itemprop="dateModified" content="2022-02-23T11:31:13+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460515/raamatukogutootajad-soovivad-lugejaile-roomu-vaikestest-asjadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z-g17QAZsOZRFgi7NBcE7TacEb4=/335x190/smart/nginx/o/2022/02/22/14382336t1h5b4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z-g17QAZsOZRFgi7NBcE7TacEb4=/335x190/smart/nginx/o/2022/02/22/14382336t1h5b4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7460515/raamatukogutootajad-soovivad-lugejaile-roomu-vaikestest-asjadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatukogutöötajad soovivad lugejaile rõõmu väikestest asjadest </span></a><a href="https://tartu.postimees.ee/7460515/raamatukogutootajad-soovivad-lugejaile-roomu-vaikestest-asjadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T06:01:00+02:00"><meta itemprop="dateModified" content="2022-02-23T11:31:53+02:00"><meta itemprop="author" content="Herman Susi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7460521/tanan-moodsa-tanava-murede-markamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ri24tTB1HUEnOXCv_Vbg1LzC9JA=/335x190/smart/nginx/o/2022/02/22/14382342t1h483a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ri24tTB1HUEnOXCv_Vbg1LzC9JA=/335x190/smart/nginx/o/2022/02/22/14382342t1h483a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7460521/tanan-moodsa-tanava-murede-markamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Kiri &#10217; </span>Tänan moodsa tänava murede märkamise eest </span></a><a href="https://tartu.postimees.ee/7460521/tanan-moodsa-tanava-murede-markamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dw91ioqz7q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7463928" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-26T17:17:26+02:00"><meta itemprop="dateModified" content="2022-02-26T17:17:26+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7463928/president-vabaduse-valjakul-soda-ukrainas-on-uskumatu-absurdne-ja-oovastav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CgoV0R45_ma4-HSMyLv-KcD8vAo=/1000x435/smart/nginx/o/2022/02/26/14393749t1h5901.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CgoV0R45_ma4-HSMyLv-KcD8vAo=/1000x435/smart/nginx/o/2022/02/26/14393749t1h5901.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7463928/president-vabaduse-valjakul-soda-ukrainas-on-uskumatu-absurdne-ja-oovastav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Vabaduse väljakul: sõda Ukrainas on uskumatu, absurdne ja õõvastav </span></a><a href="https://lounapostimees.postimees.ee/7463928/president-vabaduse-valjakul-soda-ukrainas-on-uskumatu-absurdne-ja-oovastav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7463945" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-26T17:42:24+02:00"><meta itemprop="dateModified" content="2022-02-26T17:42:24+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7463945/abipakkumised-ukraina-pogenikele-koondab-pagulasabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4aNkXyaUI4Tknd__2vRHCMj2xhU=/335x190/smart/nginx/o/2022/02/26/14393840t1h5d29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4aNkXyaUI4Tknd__2vRHCMj2xhU=/335x190/smart/nginx/o/2022/02/26/14393840t1h5d29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7463945/abipakkumised-ukraina-pogenikele-koondab-pagulasabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abipakkumised Ukraina põgenikele koondab Pagulasabi </span></a><a href="https://lounapostimees.postimees.ee/7463945/abipakkumised-ukraina-pogenikele-koondab-pagulasabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7463602" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-26T08:34:00+02:00"><meta itemprop="dateModified" content="2022-02-26T18:08:17+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7463602/kuidas-saab-ukrainlasi-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-k0RhqcwkcFPbbIIrODX7P9oYi0=/335x190/smart/nginx/o/2022/02/26/14392833t1h6bb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-k0RhqcwkcFPbbIIrODX7P9oYi0=/335x190/smart/nginx/o/2022/02/26/14392833t1h6bb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7463602/kuidas-saab-ukrainlasi-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">AITAME KOOS &#10217; </span>Kuidas saab ukrainlasi aidata? </span></a><a href="https://lounapostimees.postimees.ee/7463602/kuidas-saab-ukrainlasi-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7462837" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-25T14:34:00+02:00"><meta itemprop="dateModified" content="2022-02-26T10:55:36+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7462837/ukraina-juurtega-opetaja-oleme-sokis-ja-mures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Pxh6GD0Y35UgnMnUnAtJNCHwpYk=/685x410/filters:focal(0x0:4901x3257)/nginx/o/2022/02/25/14390891t1h4fa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Pxh6GD0Y35UgnMnUnAtJNCHwpYk=/685x410/filters:focal(0x0:4901x3257)/nginx/o/2022/02/25/14390891t1h4fa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7462837/ukraina-juurtega-opetaja-oleme-sokis-ja-mures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina juurtega õpetaja: oleme šokis ja mures </span></a><a href="https://lounapostimees.postimees.ee/7462837/ukraina-juurtega-opetaja-oleme-sokis-ja-mures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7463609" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-26T09:00:00+02:00"><meta itemprop="dateModified" content="2022-02-26T08:48:27+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7463609/ukraina-varvides-kultuurikeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FrJ1HM5eZnu3G7OYBvNYa2qa6Vw=/335x190/smart/nginx/o/2022/02/26/14392847t1h71b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FrJ1HM5eZnu3G7OYBvNYa2qa6Vw=/335x190/smart/nginx/o/2022/02/26/14392847t1h71b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7463609/ukraina-varvides-kultuurikeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PILTUUDIS &#10217; </span>Ukraina värvides kultuurikeskus </span></a><a href="https://lounapostimees.postimees.ee/7463609/ukraina-varvides-kultuurikeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7463824" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-26T14:40:14+02:00"><meta itemprop="dateModified" content="2022-02-26T14:40:14+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7463824/luulekogu-ullitanud-politseinik-elu-annab-ilusat-olemise-mekki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pp3_rEiKBoYAIkXutbFZVGypMU0=/335x190/filters:focal(320x0:4570x2464)/nginx/o/2021/09/01/14038528t1hd0f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Pp3_rEiKBoYAIkXutbFZVGypMU0=/335x190/filters:focal(320x0:4570x2464)/nginx/o/2021/09/01/14038528t1hd0f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7463824/luulekogu-ullitanud-politseinik-elu-annab-ilusat-olemise-mekki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luulekogu üllitanud politseinik: elu annab ilusat olemise mekki </span></a><a href="https://lounapostimees.postimees.ee/7463824/luulekogu-ullitanud-politseinik-elu-annab-ilusat-olemise-mekki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7463746" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-26T12:44:40+02:00"><meta itemprop="dateModified" content="2022-02-26T12:44:39+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7463746/louna-eesti-kolme-maakonda-tuli-juurde-264-uut-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tWjbl15D7iPCERjlMgQJ3pllpwg=/685x410/smart/nginx/o/2022/01/17/14313406t1h57e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tWjbl15D7iPCERjlMgQJ3pllpwg=/685x410/smart/nginx/o/2022/01/17/14313406t1h57e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7463746/louna-eesti-kolme-maakonda-tuli-juurde-264-uut-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">KOROONA &#10217; </span>Lõuna-Eesti kolme maakonda tuli juurde 264 uut nakatunut</span><div class="list-article__additional-headline">Haiglas on 656 koroonapatsienti, suri üheksa inimest</div></a><a href="https://lounapostimees.postimees.ee/7463746/louna-eesti-kolme-maakonda-tuli-juurde-264-uut-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7463073" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-25T16:04:09+02:00"><meta itemprop="dateModified" content="2022-02-25T16:04:08+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7463073/torva-tirk-2022-toimus-suure-tuule-kiuste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xU9w7rhKXVYUeKx5KStBU_dVIu4=/335x190/smart/nginx/o/2022/02/25/14391230t1h363e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xU9w7rhKXVYUeKx5KStBU_dVIu4=/335x190/smart/nginx/o/2022/02/25/14391230t1h363e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7463073/torva-tirk-2022-toimus-suure-tuule-kiuste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva Tirk 2022 toimus suure tuule kiuste </span></a><a href="https://lounapostimees.postimees.ee/7463073/torva-tirk-2022-toimus-suure-tuule-kiuste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7463678" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-02-26T10:54:39+02:00"><meta itemprop="dateModified" content="2022-02-26T10:54:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7463678/eesti-pagulasabi-on-ukraina-jaoks-kogunud-125-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M_KYYKviyqF5lYdLAnWsRgzkAME=/335x190/filters:focal(116x328:5405x3126)/nginx/o/2022/02/19/14375022t1h512c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M_KYYKviyqF5lYdLAnWsRgzkAME=/335x190/filters:focal(116x328:5405x3126)/nginx/o/2022/02/19/14375022t1h512c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7463678/eesti-pagulasabi-on-ukraina-jaoks-kogunud-125-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pagulasabi on Ukraina jaoks kogunud 125 000 eurot </span></a><a href="https://lounapostimees.postimees.ee/7463678/eesti-pagulasabi-on-ukraina-jaoks-kogunud-125-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-igwam431ao" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-75163sok63" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/CDnZoeq90h5EqruviLeLoINIr_k=/60x60/smart/nginx/o/2021/06/14/13846559t1hc514.jpg" data-lazy-src-x2="//f8.pmo.ee/kPmVUCst461eJOO-zRqqfQewt2g=/120x120/smart/nginx/o/2021/06/14/13846559t1hc514.jpg" alt="Author"><p class="site-footer__author-name">Henn Uuetoa</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:henn.uuetoa@postimees.ee">henn.uuetoa@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9be18da6be1e0fd94ae8.js" async></script></body></html>