<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/QoaY3lhBVICZZSSAohMJSLe1NOA=/1200x630/smart/nginx/o/2020/07/09/13199778t1he5a9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/QoaY3lhBVICZZSSAohMJSLe1NOA=/1200x630/smart/nginx/o/2020/07/09/13199778t1he5a9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kavilda ürgorg saab uue kaitse-eeskirja ning 14 Jõgevamaa parki enam kaitse all pole"><meta property="twitter:title" content="Kavilda ürgorg saab uue kaitse-eeskirja ning 14 Jõgevamaa parki enam kaitse all pole"><meta property="og:url" content="https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole"><meta property="twitter:url" content="https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Keskkonnaministeeriumi ettepanekul arvas valitsus kaitse alt välja 14 Jõgeva maakonnas asunud parki ja puistut ning kiitis heaks Kavilda ürgoru kaitse-eeskirja."><meta property="twitter:description" content="Keskkonnaministeeriumi ettepanekul arvas valitsus kaitse alt välja 14 Jõgeva maakonnas asunud parki ja puistut ning kiitis heaks Kavilda ürgoru kaitse-eeskirja."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Jõgevamaa"><meta property="article:tag" content="keskkonnaamet"><meta property="article:tag" content="looduskaitse"><meta property="article:tag" content="pargid"><meta property="article:tag" content="Tartumaa"><meta name="article:published_time" content="2020-07-09T14:30:51+03:00"><meta name="article:modified_time" content="2020-07-09T14:31:14+03:00"><meta name="description" content="Keskkonnaministeeriumi ettepanekul arvas valitsus kaitse alt välja 14 Jõgeva maakonnas asunud parki ja puistut ning kiitis heaks Kavilda ürgoru kaitse-eeskirja."><meta name="keywords" content="Jõgevamaa, keskkonnaamet, looduskaitse, pargid, Tartumaa"><link rel="canonical" href="https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Kavilda ürgorg saab uue kaitse-eeskirja ning 14 Jõgevamaa parki enam kaitse all pole - Uudised - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-57cfdc3c985cd0c5d1ae.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-7014066"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiVkVMTE9fQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3ZlbGxvXC92MS41IiwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiRVNDT0JBUl9OQU1fQVBJX1VSTCI6Imh0dHBzOlwvXC9lc2NvYmFyLW5hbS5vcGQuaW9cL2FwaSIsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LmVsdTI0LmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDB9eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">N, 9.07.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/7011037/naitleja-argo-aadli-paneb-oskar-lutsu-huumoripreemiaga-aluse-oma-isiklikule-saunale" class="quote__text">Kõige kõvemad naljad on need, kui inimene suudab nalja heita iseenda üle. </a><a href="https://tartu.postimees.ee/7011037/naitleja-argo-aadli-paneb-oskar-lutsu-huumoripreemiaga-aluse-oma-isiklikule-saunale" class="quote__author section-border-color"><span class="slab section-font-color">Näitleja Argo Aadli</span></a></div><a href="https://tartu.postimees.ee/7011037/naitleja-argo-aadli-paneb-oskar-lutsu-huumoripreemiaga-aluse-oma-isiklikule-saunale" class="quote__image"><img src="//f11.pmo.ee/GIB4Eq9D-2gGzkD9OIX2wso296Y=/72x72/filters:focal(883x518:898x533)/nginx/o/2020/07/05/13192605t1hf10a.jpg" srcset="//f11.pmo.ee/GIB4Eq9D-2gGzkD9OIX2wso296Y=/72x72/filters:focal(883x518:898x533)/nginx/o/2020/07/05/13192605t1hf10a.jpg, //f11.pmo.ee/A3lHpQ4PQ5Iwq-9BWav_jEWjUq8=/144x144/filters:focal(883x518:898x533)/nginx/o/2020/07/05/13192605t1hf10a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3581" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7014066"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/395">Uudised</a></li><li class="breadcrumb-item">Kavilda ürgorg saab uue kaitse-eeskirja ning 14 Jõgevamaa parki enam kaitse all pole</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7014066" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kavilda%20%C3%BCrgorg%20saab%20uue%20kaitse-eeskirja%20ning%2014%20J%C3%B5gevamaa%20parki%20enam%20kaitse%20all%20pole&url=https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7014066"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7014066&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kavilda%20%C3%BCrgorg%20saab%20uue%20kaitse-eeskirja%20ning%2014%20J%C3%B5gevamaa%20parki%20enam%20kaitse%20all%20pole&url=https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7014066"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kavilda ürgorg saab uue kaitse-eeskirja ning 14 Jõgevamaa parki enam kaitse all pole&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole%3Futm_source%3Demail%26utm_content%3D7014066" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-09T14:30:51+03:00">9. juuli 2020, 14:30</span></div><h1 class="article-headline" itemprop="headline name">Kavilda ürgorg saab uue kaitse-eeskirja ning 14 Jõgevamaa parki enam kaitse all pole</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56162" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/PKdslxUIvkFXTxxZXUkXIx8BU68=/1370x820/smart/nginx/o/2020/07/09/13199778t1he5a9.jpg"><figure-fullscreen eager :image-id="13199778" image-url="//f12.pmo.ee/v2AgQq-D4Udfnp2XD0hFB7Kl4ec=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/07/09/13199778t1he5a9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13199778)" src="//f12.pmo.ee/PKdslxUIvkFXTxxZXUkXIx8BU68=/1370x820/smart/nginx/o/2020/07/09/13199778t1he5a9.jpg" srcset="//f12.pmo.ee/PKdslxUIvkFXTxxZXUkXIx8BU68=/1370x820/smart/nginx/o/2020/07/09/13199778t1he5a9.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pildil Põltsamaa jõgi. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Marko Saarm / Sakala</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Keskkonnaministeeriumi ettepanekul arvas valitsus kaitse alt välja 14 Jõgeva maakonnas asunud parki ja puistut ning kiitis heaks Kavilda ürgoru kaitse-eeskirja.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:312882,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7014066-kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole&quot;,&quot;headline&quot;:&quot;7014066 Kavilda ürgorg saab uue kaitse-eeskirja ning 14 Jõgevamaa parki enam kaitse all pole&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-07-09T14:31:14+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-07-09T14:32:17+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/e8cf08d86cfb34e7538adf47378e2fda.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-74endmtxdd" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9jsymemm7u" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m4hsjrxn9q" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Loodusobjektide hävimise või nende looduskaitseväärtuse kadumise tõttu arvatakse valitsuse tänase otsusega kaitse alt välja 14 Jõgeva maakonnas asuvad kaitstavat parki ja puistut: Julius Aamissepa selektsiooniaed, Kudina park ja puiestee, Leedi põlispuude grupp, Liivoja puude grupp, Rahuoru park, Ripuka puude grupp, Saduküla 9-kl. kooli park ja Saduküla puudegrupp Jõgeva vallas; Hannes Järve dendropark Mustvee vallas; Kursi põlispuude grupp, Nõmme talu dendraarium, Pisisaare park ja puiestee, Põltsamaa Lossi tn metsapark ning Põltsamaa Sõpruse park Põltsamaa vallas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Parkide ja puistute pindala on kokku 43,45 ha, mille maaomand jaguneb vastavalt eraomandis (22,7 ha), munitsipaalomandis (13,87 ha), riigiomandis (2,28 ha) ja jätkuvalt riigiomandis oleva maa ( 4,6 ha) vahel. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühtlasi kinnitas valitsus Tartu maakonnas Elva vallas asuva Kavilda ürgoru maastikukaitseala uue kaitse-eeskirja. Eesmärk on kaitsta ja säilitada Kavilda ürgorgu, allikaid, piirkonnale iseloomulikku ja mitmekesist maastikku ning poollooduslikke kooslusi. Kavilda ürgorg on kaitse all olnud alates 1957. aastast. Praeguseni kehtis alal 1964. aastal kinnitatud kaitse‑eeskiri.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaitseala pindala on 44,9 ha. Kaitseala piire korrigeeriti ja täpsustati, sealhulgas jäetakse kaitsealast välja maantee. Kaitsealast moodustab eramaa ligikaudu 34,5 ha ja munitsipaalmaa 10,4 ha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuendusraied kaitsealal vajavad kaitseala valitseja nõusolekut. Lubatud on  lageraied hall-lepikutes kuni 1 ha suuruse langina. Mujal jääb uuendusraiena lubatuks turberaie kuni 2 ha suuruse langina. Kaitsealal on vajalik poollooduslike koosluste ilme ja liigikoosseisu säilimise tagamiseks heina niitmine või loomade karjatamine ning koosluse taastamiseks puu- ja põõsarinde kujundamine ja harvendamine. Vajalikud on ka vaadete avamised. Kaitseala tsoneeritakse tervikuna piiranguvööndisse. Kuna ka kehtiv kaitsekord vastab piiranguvööndile, siis olulisi mõjusid muudatused kaasa ei too.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7014066" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kavilda%20%C3%BCrgorg%20saab%20uue%20kaitse-eeskirja%20ning%2014%20J%C3%B5gevamaa%20parki%20enam%20kaitse%20all%20pole&url=https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7014066"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7014066&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kavilda%20%C3%BCrgorg%20saab%20uue%20kaitse-eeskirja%20ning%2014%20J%C3%B5gevamaa%20parki%20enam%20kaitse%20all%20pole&url=https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7014066"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kavilda ürgorg saab uue kaitse-eeskirja ning 14 Jõgevamaa parki enam kaitse all pole&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole%3Futm_source%3Demail%26utm_content%3D7014066" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7014066" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7014066" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/12552/jogevamaa">Jõgevamaa</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/15796/keskkonnaamet">keskkonnaamet</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/13135/looduskaitse">looduskaitse</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/18081/pargid">pargid</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/31410/tartumaa">Tartumaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xllc6v0kcy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-72iahd1uqm" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/395">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T14:49:07+03:00"><meta itemprop="dateModified" content="2020-07-09T14:49:07+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7014087/raekoja-platsi-ulekaigurada-laheb-remonti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ujeN90pPowXpvLhPuvL5AjNsdvg=/1000x435/smart/nginx/o/2020/07/09/13199801t1h2331.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ujeN90pPowXpvLhPuvL5AjNsdvg=/1000x435/smart/nginx/o/2020/07/09/13199801t1h2331.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7014087/raekoja-platsi-ulekaigurada-laheb-remonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raekoja platsi ülekäigurada läheb remonti </span></a><a href="https://tartu.postimees.ee/7014087/raekoja-platsi-ulekaigurada-laheb-remonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T14:42:41+03:00"><meta itemprop="dateModified" content="2020-07-09T14:42:41+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7014080/korvekula-paisjarves-pole-suplemine-soovitatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gqD_a3GjqL5Ni3IMM9kPgD6pIY4=/324x185/smart/nginx/o/2020/07/09/13199791t1h9d76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gqD_a3GjqL5Ni3IMM9kPgD6pIY4=/324x185/smart/nginx/o/2020/07/09/13199791t1h9d76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7014080/korvekula-paisjarves-pole-suplemine-soovitatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrveküla paisjärves pole suplemine soovitatav </span></a><a href="https://tartu.postimees.ee/7014080/korvekula-paisjarves-pole-suplemine-soovitatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T14:34:55+03:00"><meta itemprop="dateModified" content="2020-07-09T14:34:55+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7014072/teatri-kodu-hoovil-saab-augustis-naha-pettsonit-ja-findust-telkimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hP8e2BrvduJgXjbU6CW91pXoX1I=/324x185/smart/nginx/o/2020/07/09/13199786t1h00c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hP8e2BrvduJgXjbU6CW91pXoX1I=/324x185/smart/nginx/o/2020/07/09/13199786t1h00c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7014072/teatri-kodu-hoovil-saab-augustis-naha-pettsonit-ja-findust-telkimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatri Kodu hoovil saab augustis näha Pettsonit ja Findust telkimas </span></a><a href="https://tartu.postimees.ee/7014072/teatri-kodu-hoovil-saab-augustis-naha-pettsonit-ja-findust-telkimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T14:30:51+03:00"><meta itemprop="dateModified" content="2020-07-09T14:31:14+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cFXBYB27s6pO5Ga730pRGwqjDCo=/324x185/smart/nginx/o/2020/07/09/13199778t1he5a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cFXBYB27s6pO5Ga730pRGwqjDCo=/324x185/smart/nginx/o/2020/07/09/13199778t1he5a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kavilda ürgorg saab uue kaitse-eeskirja ning 14 Jõgevamaa parki enam kaitse all pole </span></a><a href="https://tartu.postimees.ee/7014066/kavilda-urgorg-saab-uue-kaitse-eeskirja-ning-14-jogevamaa-parki-enam-kaitse-all-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-96xljdlkjm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T14:21:00+03:00"><meta itemprop="dateModified" content="2020-07-09T14:21:00+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7014056/uus-ermi-naitus-tahistab-siima-skopi-sajandat-sunniaastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6AH1L2PjMG_0j2Fw0eTB4-DELGg=/1000x435/smart/nginx/o/2020/07/09/13199765t1h48bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6AH1L2PjMG_0j2Fw0eTB4-DELGg=/1000x435/smart/nginx/o/2020/07/09/13199765t1h48bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7014056/uus-ermi-naitus-tahistab-siima-skopi-sajandat-sunniaastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus ERMi näitus tähistab Siima Škopi sajandat sünniaastapäeva </span></a><a href="https://tartu.postimees.ee/7014056/uus-ermi-naitus-tahistab-siima-skopi-sajandat-sunniaastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T13:35:20+03:00"><meta itemprop="dateModified" content="2020-07-09T14:16:46+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7014011/rally-estonia-aegsed-voimalikud-piirangud-selguvad-augustis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cc7z2H2yWS8TyRsvqtQk09fJLwE=/335x190/smart/nginx/o/2020/07/09/13199653t1h3716.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Cc7z2H2yWS8TyRsvqtQk09fJLwE=/335x190/smart/nginx/o/2020/07/09/13199653t1h3716.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7014011/rally-estonia-aegsed-voimalikud-piirangud-selguvad-augustis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rally Estonia aegsed võimalikud piirangud selguvad augustis </span></a><a href="https://tartu.postimees.ee/7014011/rally-estonia-aegsed-voimalikud-piirangud-selguvad-augustis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T12:19:59+03:00"><meta itemprop="dateModified" content="2020-07-09T14:18:32+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013922/sukeldujad-korraldavad-emajoe-heaks-koristustalgud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/53vr3dhvKoJDbynsc-oCA_4Ey74=/335x190/smart/nginx/o/2020/07/09/13199387t1h6365.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/53vr3dhvKoJDbynsc-oCA_4Ey74=/335x190/smart/nginx/o/2020/07/09/13199387t1h6365.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tartu.postimees.ee/7013922/sukeldujad-korraldavad-emajoe-heaks-koristustalgud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sukeldujad korraldavad Emajõe heaks koristustalgud </span></a><a href="https://tartu.postimees.ee/7013922/sukeldujad-korraldavad-emajoe-heaks-koristustalgud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T11:25:42+03:00"><meta itemprop="dateModified" content="2020-07-09T14:41:02+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013849/tartu-endise-kunstimuuseumi-asemele-kerkib-korterelamu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/niLKAK0GiQvLHl8rQLdfJzD0kyA=/685x410/smart/nginx/o/2020/07/09/13199291t1hd00c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/niLKAK0GiQvLHl8rQLdfJzD0kyA=/685x410/smart/nginx/o/2020/07/09/13199291t1hd00c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7013849/tartu-endise-kunstimuuseumi-asemele-kerkib-korterelamu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu endise kunstimuuseumi asemele kerkib korterelamu </span></a><a href="https://tartu.postimees.ee/7013849/tartu-endise-kunstimuuseumi-asemele-kerkib-korterelamu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T11:06:02+03:00"><meta itemprop="dateModified" content="2020-07-09T11:25:23+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013830/oopaevaga-lisandus-tartusse-uks-positiivne-koroonatest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kFExQpzHIzTVcHll8m2XSLLpUis=/335x190/smart/nginx/o/2020/06/11/13146572t1ha196.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kFExQpzHIzTVcHll8m2XSLLpUis=/335x190/smart/nginx/o/2020/06/11/13146572t1ha196.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7013830/oopaevaga-lisandus-tartusse-uks-positiivne-koroonatest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus Tartusse üks positiivne koroonatest </span></a><a href="https://tartu.postimees.ee/7013830/oopaevaga-lisandus-tartusse-uks-positiivne-koroonatest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T11:01:22+03:00"><meta itemprop="dateModified" content="2020-07-09T11:16:15+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-jalle-kaheksa-uut-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zxEUDAto2rqfoWr-8UoPNj47SUk=/335x190/smart/nginx/o/2020/02/07/12927328t1h02fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zxEUDAto2rqfoWr-8UoPNj47SUk=/335x190/smart/nginx/o/2020/02/07/12927328t1h02fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-jalle-kaheksa-uut-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Graafikud &#10217; </span>Ööpäevaga lisandus jälle kaheksa uut nakatunut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-jalle-kaheksa-uut-nakatunut/comments" class="list-article__comment section-font-color" itemprop="url">(224) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-jalle-kaheksa-uut-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T10:14:02+03:00"><meta itemprop="dateModified" content="2020-07-09T11:08:43+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013767/autovabaduse-puiesteel-kais-avanadalavahetusel-10-000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6cKoqmm_uEzEKEqeWs6qETuqHyM=/685x410/smart/nginx/o/2020/07/09/13199179t1hba56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6cKoqmm_uEzEKEqeWs6qETuqHyM=/685x410/smart/nginx/o/2020/07/09/13199179t1hba56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/7013767/autovabaduse-puiesteel-kais-avanadalavahetusel-10-000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autovabaduse puiesteel käis avanädalavahetusel 10 000 inimest </span></a><a href="https://tartu.postimees.ee/7013767/autovabaduse-puiesteel-kais-avanadalavahetusel-10-000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T10:07:24+03:00"><meta itemprop="dateModified" content="2020-07-09T10:07:24+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013760/tartu-linna-uldplaneeringu-eelnou-ootab-tagasisidet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UXr37aYz98ukkxo5JjQb9yHSUMY=/335x190/smart/nginx/o/2020/07/09/13199145t1h74bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UXr37aYz98ukkxo5JjQb9yHSUMY=/335x190/smart/nginx/o/2020/07/09/13199145t1h74bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7013760/tartu-linna-uldplaneeringu-eelnou-ootab-tagasisidet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linna üldplaneeringu eelnõu ootab tagasisidet </span></a><a href="https://tartu.postimees.ee/7013760/tartu-linna-uldplaneeringu-eelnou-ootab-tagasisidet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T09:53:50+03:00"><meta itemprop="dateModified" content="2020-07-09T12:27:39+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013740/tartus-algas-registreerumine-suurele-vikatiga-niitmise-voistlusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WsZDh8-pJrjq4vtsKAdHBVjJ0pM=/335x190/smart/nginx/o/2020/07/09/13199114t1hcdcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WsZDh8-pJrjq4vtsKAdHBVjJ0pM=/335x190/smart/nginx/o/2020/07/09/13199114t1hcdcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7013740/tartus-algas-registreerumine-suurele-vikatiga-niitmise-voistlusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus algas registreerumine suurele vikatiga niitmise võistlusele </span></a><a href="https://tartu.postimees.ee/7013740/tartus-algas-registreerumine-suurele-vikatiga-niitmise-voistlusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T00:09:50+03:00"><meta itemprop="dateModified" content="2020-07-09T07:38:53+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013624/tammeka-eksimused-maksid-katte-ja-viisid-kodus-kibeda-kaotuseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TSBRcjSMTYSvdFDwQwvm6PphQ60=/685x410/smart/nginx/o/2020/07/08/13198649t1ha2ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TSBRcjSMTYSvdFDwQwvm6PphQ60=/685x410/smart/nginx/o/2020/07/08/13198649t1ha2ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/7013624/tammeka-eksimused-maksid-katte-ja-viisid-kodus-kibeda-kaotuseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammeka eksimused maksid kätte ja viisid kodus kibeda kaotuseni </span></a><a href="https://tartu.postimees.ee/7013624/tammeka-eksimused-maksid-katte-ja-viisid-kodus-kibeda-kaotuseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vkzmt93m4b" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-k9n5jz5uz6" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-snhhdlq7ui" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T17:54:15+03:00"><meta itemprop="dateModified" content="2020-07-08T17:58:37+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013453/liikluspolitseinik-elektritoukerattaga-ei-tohi-soita-soiduteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vMV0kRKkBOeq1WD7dVnhq8kud_I=/335x190/smart/nginx/o/2020/07/08/13198192t1h0c14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vMV0kRKkBOeq1WD7dVnhq8kud_I=/335x190/smart/nginx/o/2020/07/08/13198192t1h0c14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://tartu.postimees.ee/7013453/liikluspolitseinik-elektritoukerattaga-ei-tohi-soita-soiduteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikluspolitseinik: elektritõukerattaga ei tohi sõita sõiduteel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7013453/liikluspolitseinik-elektritoukerattaga-ei-tohi-soita-soiduteel/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/7013453/liikluspolitseinik-elektritoukerattaga-ei-tohi-soita-soiduteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T17:20:46+03:00"><meta itemprop="dateModified" content="2020-07-09T09:36:45+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013416/peadpooritav-kiiking-toi-esmase-proovimise-jarel-sisse-toelise-hasardi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_RiVQSVA__D-VaVk84kAURZ1nBo=/335x190/smart/nginx/o/2020/07/08/13197983t1h3e6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_RiVQSVA__D-VaVk84kAURZ1nBo=/335x190/smart/nginx/o/2020/07/08/13197983t1h3e6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tartu.postimees.ee/7013416/peadpooritav-kiiking-toi-esmase-proovimise-jarel-sisse-toelise-hasardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Peadpööritav kiiking tõi esmase proovimise järel sisse tõelise hasardi </span></a><a href="https://tartu.postimees.ee/7013416/peadpooritav-kiiking-toi-esmase-proovimise-jarel-sisse-toelise-hasardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T16:25:02+03:00"><meta itemprop="dateModified" content="2020-07-08T16:25:02+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013374/tartu-tippvehkleja-aitas-koguda-180-liitrit-kassiliiva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GJ6qto6zRQkoLLNJbj_x9FF8W2U=/685x410/smart/nginx/o/2020/07/08/13198039t1hff5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GJ6qto6zRQkoLLNJbj_x9FF8W2U=/685x410/smart/nginx/o/2020/07/08/13198039t1hff5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tartu.postimees.ee/7013374/tartu-tippvehkleja-aitas-koguda-180-liitrit-kassiliiva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu tippvehkleja aitas koguda 180 liitrit kassiliiva </span></a><a href="https://tartu.postimees.ee/7013374/tartu-tippvehkleja-aitas-koguda-180-liitrit-kassiliiva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T16:02:19+03:00"><meta itemprop="dateModified" content="2020-07-08T16:02:19+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013353/jaak-kangilaski-palvis-paul-ariste-medali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vy0oCtGVDyi3dG8bVhq4pllLYdA=/335x190/smart/nginx/o/2020/07/08/13198022t1h1174.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Vy0oCtGVDyi3dG8bVhq4pllLYdA=/335x190/smart/nginx/o/2020/07/08/13198022t1h1174.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://tartu.postimees.ee/7013353/jaak-kangilaski-palvis-paul-ariste-medali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Kangilaski pälvis Paul Ariste medali </span></a><a href="https://tartu.postimees.ee/7013353/jaak-kangilaski-palvis-paul-ariste-medali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T15:53:59+03:00"><meta itemprop="dateModified" content="2020-07-09T11:27:45+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013339/tartus-selgitati-tostjate-paremik-ja-pustitati-uusi-rekordeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Yq8uZoQwQXzcmGk4TGbtpkKNZzE=/335x190/smart/nginx/o/2020/07/08/13197995t1h1473.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Yq8uZoQwQXzcmGk4TGbtpkKNZzE=/335x190/smart/nginx/o/2020/07/08/13197995t1h1473.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tartu.postimees.ee/7013339/tartus-selgitati-tostjate-paremik-ja-pustitati-uusi-rekordeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Tartus selgitati tõstjate paremik ja püstitati uusi rekordeid </span></a><a href="https://tartu.postimees.ee/7013339/tartus-selgitati-tostjate-paremik-ja-pustitati-uusi-rekordeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T15:35:47+03:00"><meta itemprop="dateModified" content="2020-07-08T15:46:49+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013318/parast-viit-aastat-tuleb-jogevatrefi-motoparaad-taas-jogevale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8VzKwOcl4rvQjMZTrSMam6ZPtEE=/685x410/smart/nginx/o/2020/07/08/13197965t1h0c2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8VzKwOcl4rvQjMZTrSMam6ZPtEE=/685x410/smart/nginx/o/2020/07/08/13197965t1h0c2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://tartu.postimees.ee/7013318/parast-viit-aastat-tuleb-jogevatrefi-motoparaad-taas-jogevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärast viit aastat tuleb Jõgevatrefi motoparaad taas Jõgevale </span></a><a href="https://tartu.postimees.ee/7013318/parast-viit-aastat-tuleb-jogevatrefi-motoparaad-taas-jogevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T14:55:10+03:00"><meta itemprop="dateModified" content="2020-07-08T15:48:28+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013271/politsei-otsib-tunnistajaid-jogeva-vallas-toimunud-onnetusjuhtumile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IfuhL09AswBGPBUf4WAc4h6vsKU=/335x190/smart/nginx/o/2020/06/15/13152650t1hb8cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IfuhL09AswBGPBUf4WAc4h6vsKU=/335x190/smart/nginx/o/2020/06/15/13152650t1hb8cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/7013271/politsei-otsib-tunnistajaid-jogeva-vallas-toimunud-onnetusjuhtumile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib tunnistajaid Jõgeva vallas toimunud õnnetusjuhtumile </span></a><a href="https://tartu.postimees.ee/7013271/politsei-otsib-tunnistajaid-jogeva-vallas-toimunud-onnetusjuhtumile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T12:04:49+03:00"><meta itemprop="dateModified" content="2020-07-08T12:41:31+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013060/politsei-kontrollostud-naitasid-et-alaealistel-on-kerge-ligipaas-alkoholile-ja-tubakatoodetele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rpFi1H2Q9duQg3MRXjssL4n1tSs=/335x190/smart/nginx/o/2020/06/05/13137866t1h337c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rpFi1H2Q9duQg3MRXjssL4n1tSs=/335x190/smart/nginx/o/2020/06/05/13137866t1h337c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7013060/politsei-kontrollostud-naitasid-et-alaealistel-on-kerge-ligipaas-alkoholile-ja-tubakatoodetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kontrollostud näitasid, et alaealistel on kerge ligipääs alkoholile ja tubakatoodetele </span></a><a href="https://tartu.postimees.ee/7013060/politsei-kontrollostud-naitasid-et-alaealistel-on-kerge-ligipaas-alkoholile-ja-tubakatoodetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T11:07:37+03:00"><meta itemprop="dateModified" content="2020-07-08T12:49:46+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7013002/haaslava-lasteaias-peetakse-sarikapidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MzkCHH9SCuDQlFyYQ6VZ_Yuesdg=/685x410/smart/nginx/o/2020/07/08/13197135t1h2671.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MzkCHH9SCuDQlFyYQ6VZ_Yuesdg=/685x410/smart/nginx/o/2020/07/08/13197135t1h2671.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tartu.postimees.ee/7013002/haaslava-lasteaias-peetakse-sarikapidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haaslava lasteaias peetakse sarikapidu </span></a><a href="https://tartu.postimees.ee/7013002/haaslava-lasteaias-peetakse-sarikapidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T11:00:31+03:00"><meta itemprop="dateModified" content="2020-07-08T12:51:04+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7012994/paastjatel-tuli-jogevamaal-kustutada-tulekahju-milles-hukkusid-lemmikloomad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_faSxMrEynUUvXdwXta7eGrZRyo=/335x190/smart/nginx/o/2018/09/29/11454546t1hbf96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_faSxMrEynUUvXdwXta7eGrZRyo=/335x190/smart/nginx/o/2018/09/29/11454546t1hbf96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7012994/paastjatel-tuli-jogevamaal-kustutada-tulekahju-milles-hukkusid-lemmikloomad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjatel tuli Jõgevamaal kustutada tulekahju, milles hukkusid lemmikloomad </span></a><a href="https://tartu.postimees.ee/7012994/paastjatel-tuli-jogevamaal-kustutada-tulekahju-milles-hukkusid-lemmikloomad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-08T08:37:38+03:00"><meta itemprop="dateModified" content="2020-07-08T12:55:41+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7012852/tartu-turg-avab-homsest-maasika-drive-in-kauplemisvoimaluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xV0kf96pRgkBsJm4NWKKyQU4C4A=/335x190/smart/nginx/o/2020/06/02/13131491t1hd2aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xV0kf96pRgkBsJm4NWKKyQU4C4A=/335x190/smart/nginx/o/2020/06/02/13131491t1hd2aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tartu.postimees.ee/7012852/tartu-turg-avab-homsest-maasika-drive-in-kauplemisvoimaluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu turg avab homsest maasika drive-in kauplemisvõimaluse </span></a><a href="https://tartu.postimees.ee/7012852/tartu-turg-avab-homsest-maasika-drive-in-kauplemisvoimaluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xxiuzua0vt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal-v2 group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal-v2.svg?v=6.0.0" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005415" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-30T09:00:00+03:00"><meta itemprop="dateModified" content="2020-06-29T12:18:21+03:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005415/10-eriti-mehist-ja-raju-filmi-raudsete-narvidega-vaatajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jwvXmtAjJ_FrGxGOjtTeW-quJxI=/324x222/filters:focal(462x214:812x555)/nginx/o/2020/06/29/13178290t1h4130.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jwvXmtAjJ_FrGxGOjtTeW-quJxI=/324x222/filters:focal(462x214:812x555)/nginx/o/2020/06/29/13178290t1h4130.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.elu24.ee/7005415/10-eriti-mehist-ja-raju-filmi-raudsete-narvidega-vaatajale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VAATA TASUTA &#10217; </span>10 eriti mehist ja raju filmi raudsete närvidega vaatajale </span></a><a href="https://www.elu24.ee/7005415/10-eriti-mehist-ja-raju-filmi-raudsete-narvidega-vaatajale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6999125" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-29T07:00:00+03:00"><meta itemprop="dateModified" content="2020-06-25T12:33:28+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6999125/apollo-kino-toob-esimesena-eestis-turule-kuupohised-kinopaketid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mS6BMTGajOeYOa_uGehj1kAZHoA=/324x222/filters:focal(1172x544:1559x979)/nginx/o/2019/04/11/11942455t1h4726.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mS6BMTGajOeYOa_uGehj1kAZHoA=/324x222/filters:focal(1172x544:1559x979)/nginx/o/2019/04/11/11942455t1h4726.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>295</span></div></div><a href="https://www.elu24.ee/6999125/apollo-kino-toob-esimesena-eestis-turule-kuupohised-kinopaketid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apollo Kino toob esimesena Eestis turule kuupõhised kinopaketid </span></a><a href="https://www.elu24.ee/6999125/apollo-kino-toob-esimesena-eestis-turule-kuupohised-kinopaketid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005720" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-28T12:42:16+03:00"><meta itemprop="dateModified" content="2020-06-28T12:49:57+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005720/robert-pattinson-tallinnas-filmitud-teneti-tagaajamisstseenist-labi-esiklaasi-ei-nainud-mitte-midagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4OaKOu8oKBjV7HCrEkINZVSRBSU=/324x222/filters:focal(1158x452:2099x1411)/nginx/o/2019/12/19/12823267t1hfbc6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4OaKOu8oKBjV7HCrEkINZVSRBSU=/324x222/filters:focal(1158x452:2099x1411)/nginx/o/2019/12/19/12823267t1hfbc6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.elu24.ee/7005720/robert-pattinson-tallinnas-filmitud-teneti-tagaajamisstseenist-labi-esiklaasi-ei-nainud-mitte-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Robert Pattinson Tallinnas filmitud «Teneti» tagaajamisstseenist: läbi esiklaasi ei näinud mitte midagi </span></a><a href="https://www.elu24.ee/7005720/robert-pattinson-tallinnas-filmitud-teneti-tagaajamisstseenist-labi-esiklaasi-ei-nainud-mitte-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7000502" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-19T11:38:54+03:00"><meta itemprop="dateModified" content="2020-06-19T11:40:24+03:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7000502/harry-potteri-ja-troonide-mangu-staarid-muttavad-eesti-metsades-hitleri-jaanustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l58T5Xl8vM6mSc1WFaYxB74V1Ho=/324x222/filters:focal(1100x1821:3496x3749)/nginx/o/2020/06/19/13161111t1h43b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/l58T5Xl8vM6mSc1WFaYxB74V1Ho=/324x222/filters:focal(1100x1821:3496x3749)/nginx/o/2020/06/19/13161111t1h43b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.elu24.ee/7000502/harry-potteri-ja-troonide-mangu-staarid-muttavad-eesti-metsades-hitleri-jaanustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">SEL SÜGISEL &#10217; </span>«Harry Potteri» ja «Troonide mängu» staarid müttavad Eesti metsades Hitleri jäänustega </span></a><a href="https://www.elu24.ee/7000502/harry-potteri-ja-troonide-mangu-staarid-muttavad-eesti-metsades-hitleri-jaanustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013967" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T12:56:24+03:00"><meta itemprop="dateModified" content="2020-07-09T12:56:24+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7013967/metsa-eksinud-paastis-politseisoiduki-sireen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UAPzmDCXz6iqayZPZ2jQdIdZR0s=/1000x435/smart/nginx/o/2020/07/09/13199491t1h58d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UAPzmDCXz6iqayZPZ2jQdIdZR0s=/1000x435/smart/nginx/o/2020/07/09/13199491t1h58d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7013967/metsa-eksinud-paastis-politseisoiduki-sireen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsa eksinud päästis politseisõiduki sireen </span></a><a href="https://lounapostimees.postimees.ee/7013967/metsa-eksinud-paastis-politseisoiduki-sireen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7014055" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T14:21:19+03:00"><meta itemprop="dateModified" content="2020-07-09T14:42:09+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7014055/valgemetsas-varvus-maa-kohati-valgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QJFNR3WyGr5eKDL5fdUJlHGCwTs=/335x190/smart/nginx/o/2020/07/09/13199761t1h332f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QJFNR3WyGr5eKDL5fdUJlHGCwTs=/335x190/smart/nginx/o/2020/07/09/13199761t1h332f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7014055/valgemetsas-varvus-maa-kohati-valgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgemetsas värvus maa kohati valgeks </span></a><a href="https://lounapostimees.postimees.ee/7014055/valgemetsas-varvus-maa-kohati-valgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013770" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T10:16:27+03:00"><meta itemprop="dateModified" content="2020-07-09T10:16:27+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7013770/ajateenistust-alustab-ligi-2000-noort" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/15m_OHS7k3i5QzpFP61SE2drYg8=/335x190/filters:focal(76x983:5789x3491)/nginx/o/2019/10/01/12614079t1h921a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/15m_OHS7k3i5QzpFP61SE2drYg8=/335x190/filters:focal(76x983:5789x3491)/nginx/o/2019/10/01/12614079t1h921a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7013770/ajateenistust-alustab-ligi-2000-noort" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenistust alustab ligi 2000 noort </span></a><a href="https://lounapostimees.postimees.ee/7013770/ajateenistust-alustab-ligi-2000-noort" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013797" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T10:40:32+03:00"><meta itemprop="dateModified" content="2020-07-09T10:40:34+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7013797/taas-lisandus-8-positiivset-testitulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J-qiraRFjDnlBNvaTswODpnlkG8=/685x410/smart/nginx/o/2020/07/09/13199220t1h7a2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/J-qiraRFjDnlBNvaTswODpnlkG8=/685x410/smart/nginx/o/2020/07/09/13199220t1h7a2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lounapostimees.postimees.ee/7013797/taas-lisandus-8-positiivset-testitulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taas lisandus 8 positiivset testitulemust </span></a><a href="https://lounapostimees.postimees.ee/7013797/taas-lisandus-8-positiivset-testitulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013311" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-08T16:05:02+03:00"><meta itemprop="dateModified" content="2020-07-08T17:53:32+03:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7013311/polvas-avati-uus-reoveepuhasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VRvqANsr6gginMizQ-oqFMPxBTw=/335x190/smart/nginx/o/2020/07/08/13197816t1h1abb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VRvqANsr6gginMizQ-oqFMPxBTw=/335x190/smart/nginx/o/2020/07/08/13197816t1h1abb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7013311/polvas-avati-uus-reoveepuhasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Pildid &#10217; </span>Põlvas avati uus reoveepuhasti </span></a><a href="https://lounapostimees.postimees.ee/7013311/polvas-avati-uus-reoveepuhasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013480" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-08T18:48:35+03:00"><meta itemprop="dateModified" content="2020-07-08T18:50:53+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7013480/valga-muuseumis-naeb-pintsakute-ja-piipudega-meeste-loomingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HwkOw7HluUf_FlAIOv0BHT9PmpY=/335x190/smart/nginx/o/2020/07/08/13198157t1hcf3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HwkOw7HluUf_FlAIOv0BHT9PmpY=/335x190/smart/nginx/o/2020/07/08/13198157t1hcf3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://lounapostimees.postimees.ee/7013480/valga-muuseumis-naeb-pintsakute-ja-piipudega-meeste-loomingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Valga muuseumis näeb pintsakute ja piipudega meeste loomingut </span></a><a href="https://lounapostimees.postimees.ee/7013480/valga-muuseumis-naeb-pintsakute-ja-piipudega-meeste-loomingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013913" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T12:11:49+03:00"><meta itemprop="dateModified" content="2020-07-09T14:35:03+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7013913/viis-vorumaa-parki-arvati-kaitse-alt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N8CoaaIqrb4yNXkA8PBtkg_q9nc=/685x410/smart/nginx/o/2020/07/09/13199379t1hb726.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N8CoaaIqrb4yNXkA8PBtkg_q9nc=/685x410/smart/nginx/o/2020/07/09/13199379t1hb726.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7013913/viis-vorumaa-parki-arvati-kaitse-alt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis Võrumaa parki arvati kaitse alt välja</span><div class="list-article__additional-headline">Täiendatud kl 14.33.</div></a><a href="https://lounapostimees.postimees.ee/7013913/viis-vorumaa-parki-arvati-kaitse-alt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013265" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-08T14:51:22+03:00"><meta itemprop="dateModified" content="2020-07-08T14:51:22+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7013265/miks-voib-paasukese-pesa-alt-leida-surnud-linnupoegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G79uRX1re9VsTkuP78OQan9F890=/335x190/filters:focal(4x555:3383x2349)/nginx/o/2017/08/03/6953201t1h0303.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G79uRX1re9VsTkuP78OQan9F890=/335x190/filters:focal(4x555:3383x2349)/nginx/o/2017/08/03/6953201t1h0303.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lounapostimees.postimees.ee/7013265/miks-voib-paasukese-pesa-alt-leida-surnud-linnupoegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks võib pääsukese pesa alt leida surnud linnupoegi? </span></a><a href="https://lounapostimees.postimees.ee/7013265/miks-voib-paasukese-pesa-alt-leida-surnud-linnupoegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7012769" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-08T00:15:00+03:00"><meta itemprop="dateModified" content="2020-07-08T07:11:12+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7012769/teade-suurvoistlusest-taitis-hotellid-mone-tunniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D7ni-o_V2n1Q-YrOLGKGhPpfvbg=/335x190/smart/nginx/o/2020/07/08/13196676t1h8197.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D7ni-o_V2n1Q-YrOLGKGhPpfvbg=/335x190/smart/nginx/o/2020/07/08/13196676t1h8197.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://lounapostimees.postimees.ee/7012769/teade-suurvoistlusest-taitis-hotellid-mone-tunniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teade suurvõistlusest täitis hotellid mõne tunniga </span></a><a href="https://lounapostimees.postimees.ee/7012769/teade-suurvoistlusest-taitis-hotellid-mone-tunniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r0oub0deyy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wdl31rgcae" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7014090" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T15:00:33+03:00"><meta itemprop="dateModified" content="2020-07-09T15:00:33+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7014090/peterburi-maanteel-porkasid-kokku-kaks-veoautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I2LIot4QoHSl7IZi0HbX9mUhuEA=/1000x435/smart/nginx/o/2020/07/09/13199831t1ha722.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/I2LIot4QoHSl7IZi0HbX9mUhuEA=/1000x435/smart/nginx/o/2020/07/09/13199831t1ha722.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/7014090/peterburi-maanteel-porkasid-kokku-kaks-veoautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii ja Video &#10217; </span>Peterburi maanteel põrkasid kokku kaks veoautot</span><div class="list-article__additional-headline">Tallinna ringtee lähistel on liiklus suletud!</div></a><a href="https://www.postimees.ee/7014090/peterburi-maanteel-porkasid-kokku-kaks-veoautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/7014090/peterburi-maanteel-porkasid-kokku-kaks-veoautot" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/Z6TbQFPWBSrtfGf1ujbRZU8WFQ8=/230x130/smart/nginx/o/2020/07/09/13199821t1h1688.jpg" srcset="//f12.pmo.ee/Z6TbQFPWBSrtfGf1ujbRZU8WFQ8=/230x130/smart/nginx/o/2020/07/09/13199821t1h1688.jpg, //f12.pmo.ee/MI_F7a6GKlJ16fkumlyv7gXC_zc=/460x260/smart/nginx/o/2020/07/09/13199821t1h1688.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:26</span></span></div></div></a><a href="https://www.postimees.ee/7014090/peterburi-maanteel-porkasid-kokku-kaks-veoautot" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="290970"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7014083" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T14:45:11+03:00"><meta itemprop="dateModified" content="2020-07-09T15:06:41+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7014083/vormsi-kandis-kukkus-merre-purjelaeva-kapten-otsingud-jatkuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vhqCHJG9Q4nINWg8AewkwMmThbc=/335x190/smart/nginx/o/2019/07/29/12417653t1h5e66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vhqCHJG9Q4nINWg8AewkwMmThbc=/335x190/smart/nginx/o/2019/07/29/12417653t1h5e66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7014083/vormsi-kandis-kukkus-merre-purjelaeva-kapten-otsingud-jatkuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vormsi kandis kukkus merre purjelaeva kapten, otsingud jätkuvad </span></a><a href="https://www.postimees.ee/7014083/vormsi-kandis-kukkus-merre-purjelaeva-kapten-otsingud-jatkuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013918" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-09T12:15:34+03:00"><meta itemprop="dateModified" content="2020-07-09T12:50:39+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7013918/eestlased-saavad-volkswagenilt-raha-tagasi-nouda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XirIiT4Dbt3wy7UUYgYnbSIt36A=/335x190/smart/nginx/o/2020/05/13/13098851t1hefdc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XirIiT4Dbt3wy7UUYgYnbSIt36A=/335x190/smart/nginx/o/2020/05/13/13098851t1hefdc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://majandus24.postimees.ee/7013918/eestlased-saavad-volkswagenilt-raha-tagasi-nouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased saavad Volkswagenilt raha tagasi nõuda </span></a><a href="https://majandus24.postimees.ee/7013918/eestlased-saavad-volkswagenilt-raha-tagasi-nouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013633" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-09T10:15:18+03:00"><meta itemprop="dateModified" content="2020-07-09T14:10:28+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7013633/epsteini-mustas-markmikus-on-eesti-telefoninumbrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XAP49Bg3aDfGzdxtHMOAzcVm3Ks=/685x410/smart/nginx/o/2020/07/09/13198852t1h4d80.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XAP49Bg3aDfGzdxtHMOAzcVm3Ks=/685x410/smart/nginx/o/2020/07/09/13198852t1h4d80.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/7013633/epsteini-mustas-markmikus-on-eesti-telefoninumbrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Epsteini «mustas märkmikus» on Eesti telefoninumbrid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7013633/epsteini-mustas-markmikus-on-eesti-telefoninumbrid/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud kommentaaridega</div></a><a href="https://maailm.postimees.ee/7013633/epsteini-mustas-markmikus-on-eesti-telefoninumbrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013605" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-09T00:03:00+03:00"><meta itemprop="dateModified" content="2020-07-09T09:32:23+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7013605/evelyn-kaldoja-hingetombeaeg-mitte-voit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/INHusEEs3QLuKRmX-6LWm2VTDrs=/335x190/filters:focal(1695x2092:2484x2284)/nginx/o/2020/07/01/13182697t1h50f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/INHusEEs3QLuKRmX-6LWm2VTDrs=/335x190/filters:focal(1695x2092:2484x2284)/nginx/o/2020/07/01/13182697t1h50f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://leht.postimees.ee/7013605/evelyn-kaldoja-hingetombeaeg-mitte-voit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse alistamist kuulutanud riigid söövad nüüd oma sõnu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7013605/evelyn-kaldoja-hingetombeaeg-mitte-voit/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/7013605/evelyn-kaldoja-hingetombeaeg-mitte-voit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013804" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T11:40:26+03:00"><meta itemprop="dateModified" content="2020-07-09T12:41:51+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7013804/ida-viru-sunnipaeval-nakatus-veel-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kPV6IU3iZrBrVAJCVqP8BIr7Gy4=/335x190/smart/nginx/o/2020/05/03/13082309t1he95e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kPV6IU3iZrBrVAJCVqP8BIr7Gy4=/335x190/smart/nginx/o/2020/05/03/13082309t1he95e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7013804/ida-viru-sunnipaeval-nakatus-veel-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12 külalisest viirus juba viiel: Ida-Viru sünnipäeval nakatus veel kaks inimest </span></a><a href="https://www.postimees.ee/7013804/ida-viru-sunnipaeval-nakatus-veel-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013931" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T12:26:59+03:00"><meta itemprop="dateModified" content="2020-07-09T12:59:56+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7013931/riik-leevendab-avalike-urituste-korraldamise-noudeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_3J51mIzaeHUpPNAJHKchgQMzx8=/685x410/smart/nginx/o/2020/07/04/13187700t1h9c0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_3J51mIzaeHUpPNAJHKchgQMzx8=/685x410/smart/nginx/o/2020/07/04/13187700t1h9c0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://poliitika.postimees.ee/7013931/riik-leevendab-avalike-urituste-korraldamise-noudeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik leevendab avalike ürituste korraldamise nõudeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7013931/riik-leevendab-avalike-urituste-korraldamise-noudeid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/7013931/riik-leevendab-avalike-urituste-korraldamise-noudeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013866" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T13:02:47+03:00"><meta itemprop="dateModified" content="2020-07-09T13:10:24+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7013866/ratas-on-digiteemadest-raakides-ulekaalukalt-eli-aktiivseim-riigijuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PD-JU-sywT4wQ-nlXIkCvxQBT78=/335x190/filters:focal(477x1110:1846x1448)/nginx/o/2020/06/17/13157406t1h7947.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PD-JU-sywT4wQ-nlXIkCvxQBT78=/335x190/filters:focal(477x1110:1846x1448)/nginx/o/2020/06/17/13157406t1h7947.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7013866/ratas-on-digiteemadest-raakides-ulekaalukalt-eli-aktiivseim-riigijuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas on digiteemadest rääkides ülekaalukalt ELi aktiivseim riigijuht </span></a><a href="https://poliitika.postimees.ee/7013866/ratas-on-digiteemadest-raakides-ulekaalukalt-eli-aktiivseim-riigijuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013596" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-09T00:38:05+03:00"><meta itemprop="dateModified" content="2020-07-09T00:38:05+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7013596/epidemioloogide-seitse-lugu-kergenduspisarad-surmahirm-ja-tanusonad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K5joO6qfECHyeZQENe3eVulxmg8=/335x190/smart/nginx/o/2020/05/24/13116497t1h32ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/K5joO6qfECHyeZQENe3eVulxmg8=/335x190/smart/nginx/o/2020/05/24/13116497t1h32ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/7013596/epidemioloogide-seitse-lugu-kergenduspisarad-surmahirm-ja-tanusonad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonadetektiivide emotsionaalne kevad: pisarad, surmahirm ja tänusõnad </span></a><a href="https://leht.postimees.ee/7013596/epidemioloogide-seitse-lugu-kergenduspisarad-surmahirm-ja-tanusonad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7013867" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-09T11:41:33+03:00"><meta itemprop="dateModified" content="2020-07-09T11:53:02+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7013867/ppa-andis-streikida-ahvardanud-tiksi-elukaaslasele-loa-eestisse-tulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NM8WGNvgGLZ1mpF3kT6d6-xsx1Y=/685x410/smart/nginx/o/2020/07/09/13199308t1h7a80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NM8WGNvgGLZ1mpF3kT6d6-xsx1Y=/685x410/smart/nginx/o/2020/07/09/13199308t1h7a80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://www.postimees.ee/7013867/ppa-andis-streikida-ahvardanud-tiksi-elukaaslasele-loa-eestisse-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Streikida ähvardanud Mihkel Tiks sai elukaaslasele loa Eestisse tulla </span></a><a href="https://www.postimees.ee/7013867/ppa-andis-streikida-ahvardanud-tiksi-elukaaslasele-loa-eestisse-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nshgn2q2n1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/5BXZo6_PjoYPgPQ-YM906bcycrc=/60x60/smart/nginx/o/2019/07/03/12322102t1h2e7a.jpg" data-lazy-src-x2="//f11.pmo.ee/Yq3XUVfPK0qVqxDCmuODbV7JP3Y=/120x120/smart/nginx/o/2019/07/03/12322102t1h2e7a.jpg"><p class="site-footer__author-name">Aet Rebane</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aet.rebane@postimees.ee">aet.rebane@postimees.ee</a><p>7390375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3373fe366cbb020cf5f2.js" async></script></body></html>