<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>ERM pöörab muuseumide elus uue lehe - Kultuur - Tartu Postimees</title><link rel="canonical" href="http://tartu.postimees.ee/3853901/erm-poorab-muuseumide-elus-uue-lehe"><meta name="description" content="Täna avamispidu pidav Eesti Rahva Muuseum (ERM) on oma uut kodu oodanud 107 aastat. Avamispäeval on ERM kogu Euroopa moodsaim muuseum nii sisult kui ka vormilt."><meta name="keywords" content="tartu, uudised, emajõgi, ülikool, tü, annelinn, maaülikool, tartumaa, Kunstimuuseum, galerii, Vanemuine, Tartu Uus Teater, sadamateater, üliõpilasteater, kunstnik, näitus, kunstikool, postimuuseum, spordimuuseum, tänavakunst, kontserdimaja, kontsert, ülikooli akadeemiline naiskoor, Emajõe laulikud, laulupidu, öölaul"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://tartu.postimees.ee/3853901/erm-poorab-muuseumide-elus-uue-lehe"><meta property="og:title" content="ERM pöörab muuseumide elus uue lehe - Kultuur - Tartu Postimees"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Täna avamispidu pidav Eesti Rahva Muuseum (ERM) on oma uut kodu oodanud 107 aastat. Avamispäeval on ERM kogu Euroopa moodsaim muuseum nii sisult kui ka vormilt."><meta property="og:image" content="http://f2.pmo.ee/f/2016/09/28/5894861t100h22e9.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1475129232"><meta propery="article:tag" content="erm"><meta propery="article:tag" content="Kunstimuuseum"><meta propery="article:tag" content="galerii"><meta propery="article:tag" content="Vanemuine"><meta propery="article:tag" content="Tartu Uus Teater"><meta propery="article:tag" content="sadamateater"><meta propery="article:tag" content="üliõpilasteater"><meta propery="article:tag" content="kunstnik"><meta propery="article:tag" content="näitus"><meta propery="article:tag" content="kunstikool"><meta propery="article:tag" content="postimuuseum"><meta propery="article:tag" content="spordimuuseum"><meta propery="article:tag" content="tänavakunst"><meta propery="article:tag" content="kontserdimaja"><meta propery="article:tag" content="kontsert"><meta propery="article:tag" content="ülikooli akadeemiline naiskoor"><meta propery="article:tag" content="Emajõe laulikud"><meta propery="article:tag" content="laulupidu"><meta propery="article:tag" content="öölaul"><meta propery="article:tag" content="tartu"><meta propery="article:tag" content="uudised"><meta propery="article:tag" content="emajõgi"><meta propery="article:tag" content="ülikool"><meta propery="article:tag" content="tü"><meta propery="article:tag" content="annelinn"><meta propery="article:tag" content="maaülikool"><meta propery="article:tag" content="tartumaa"><meta name="google-site-verification" content="Kv7Sk6fgVpNJlHAd9i87eFBhB94Z49t_mXychV_SjNI"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//tartu.postimees.ee/v2/3853901";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 397, rootSection: 384, staticRoot: '//f.pmo.ee/', index: '1388', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-22', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/b391fab690ee85a4c2d4a77651ee2d3e.css"><script type="text/javascript" src="//f.pmo.ee/assets/1388/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("f0c71daaac5d5e1d37e41dce722f7872");</script><script class="pmuserScript">window.pmuserBlockWrite("ea8639929d3126efe3d29b1b8e1aa0cf");</script></head><body class="section-384 section-397 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1388/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57ecb0379d34a"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d34a"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://tartu.postimees.ee" data-id="384" class="active" onclick="PM.trackEvent('pmMainNav', 'Tartu');">Tartu</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="2074" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Tehnika');">Tehnika</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="384"><button class="searchButton" type="submit"></button></form><a href="http://tartu.postimees.ee/rubriik/395" data-id="395" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://tartu.postimees.ee/rubriik/396" data-id="396" onclick="PM.trackEvent('pmSubNav', 'Arvamus');">Arvamus</a><a href="http://tartu.postimees.ee/rubriik/397" data-id="397" class="active" onclick="PM.trackEvent('pmSubNav', 'Kultuur');">Kultuur</a><a href="http://tartu.postimees.ee/rubriik/402" data-id="402" onclick="PM.trackEvent('pmSubNav', 'Haridus');">Haridus</a><a href="http://tartu.postimees.ee/rubriik/398" data-id="398" onclick="PM.trackEvent('pmSubNav', 'Majandus');">Majandus</a><a href="http://tartu.postimees.ee/rubriik/405" data-id="405" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="http://tartu.postimees.ee/rubriik/401" data-id="401" onclick="PM.trackEvent('pmSubNav', 'Lõuna-Eesti');">Lõuna-Eesti</a><a href="http://pluss.postimees.ee/rubriik/696" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Paberleht');">Paberleht</a><a href="http://maaelu.postimees.ee/" data-id="3013" class="lockedNaviLink" style="color: #ffffff" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://www.60pluss.ee/" data-id="556" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d3c8"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d3c8"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d43c"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d43c"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d4ae"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d4ae"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d51f"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d51f"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d590"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d590"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d5ff"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d5ff"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d675"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d675"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d6e5"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d6e5"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d755"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d755"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d7c4"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d7c4"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d832"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d832"); });</script></div><div class="dfp_ad" id="dfp57ecb0379d8a2"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d8a2"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Neljapäev, 29. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Tartu</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57ecb0379d918"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d918"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://tartu.postimees.ee" data-id="384" class="active" onclick="PM.trackEvent('pmMainNav', 'Tartu');">Tartu</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="2074" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://tehnika.postimees.ee/" data-id="2413" onclick="PM.trackEvent('pmMainNav', 'Tehnika');">Tehnika</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://tartu.postimees.ee/rubriik/395" data-id="395" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://tartu.postimees.ee/rubriik/396" data-id="396" onclick="PM.trackEvent('pmSubNav', 'Arvamus');">Arvamus</a><a href="http://tartu.postimees.ee/rubriik/397" data-id="397" class="active" onclick="PM.trackEvent('pmSubNav', 'Kultuur');">Kultuur</a><a href="http://tartu.postimees.ee/rubriik/402" data-id="402" onclick="PM.trackEvent('pmSubNav', 'Haridus');">Haridus</a><a href="http://tartu.postimees.ee/rubriik/398" data-id="398" onclick="PM.trackEvent('pmSubNav', 'Majandus');">Majandus</a><a href="http://tartu.postimees.ee/rubriik/405" data-id="405" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="http://tartu.postimees.ee/rubriik/401" data-id="401" onclick="PM.trackEvent('pmSubNav', 'Lõuna-Eesti');">Lõuna-Eesti</a><a href="http://pluss.postimees.ee/rubriik/696" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Paberleht');">Paberleht</a><a href="http://maaelu.postimees.ee/" data-id="3013" class="lockedNaviLink" style="color: #ffffff" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://www.60pluss.ee/" data-id="556" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tartu Postimees</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/397" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Kultuur</span></a></span></div><script class="pmuserScript">window.pmuserBlockWrite("890cadb334e9fed7b5520216321759fd");</script><div class="frontPlace" data-section="384"><div class="frontPage"><div class="groupHeader groupHeaderColor-33254 movable ui-draggable">
<div class="groupConnectTop" style="background-color: rgb(0, 129, 230);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(0, 129, 230); display: inline-block;">EESTI RAHVA MUUSEUM ON VALMIS</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(0, 129, 230);">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853901"><a href="http://tartu.postimees.ee/3853901/erm-poorab-muuseumide-elus-uue-lehe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/28/5894861t233h193f.jpg" alt="" class="image" itemprop="image" height="190" width="369"></span><h1 class="frontHeading" itemprop="name">ERM pöörab muuseumide elus uue lehe</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853873"><a href="http://tartu.postimees.ee/3853873/moodne-maja-sisult-ja-vormilt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/28/5894717t234hbb27.jpg" alt="" class="image" itemprop="image" height="190" width="265"></span><h1 class="frontHeading" itemprop="name">Moodne maja sisult ja vormilt</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(0, 129, 230);"><div class="groupConnectBottom" style="border-color: rgb(0, 129, 230);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852615"><a href="http://tartu.postimees.ee/3852615/naine-kui-kunstiteos-naitab-kodulindude-pilte" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/27/5891977t81h6f06.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Naine kui kunstiteos näitab kodulindude pilte</span></h1>
<p class="frontLead arrow" itemprop="description">Kanakari! Omavahel kana kit-kuma. Nagu kana takus. Kanaarmastus. Munavalus kana. Kui peata kana. Poliitiliselt kanapime. Kanarind. Niisugused ja mõned teisedki väljendid ei ole just kõige meeldivama ja rõõmsama sisuga. Samalaadsest elu tõsisemast poolest kantud pilte saab vaadata Tartu kunstimaja monumentaalgaleriis Billeneeve isikunäitusel.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853759"><a href="http://tartu.postimees.ee/3853759/pildid-shat?-avas-pidulikult-tantsukooli-laienduse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/28/5894567t84h48e6.jpg" alt="" class="image" itemprop="image" height="148" width="148"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#f13d37">Pildid:</span> Shaté avas pidulikult tantsukooli laienduse</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://tartu.postimees.ee/3811895/tantsukool-alustab-sel-sugisel-suuremana" class="frontRelatedHeading">Tantsukool alustab  sel sügisel suuremana</a></li></ul></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852601"><a href="http://tartu.postimees.ee/3852601/eesti-keele-selge-haaldamine-on-oluline-kull" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/27/5891953t233h5262.jpg" alt="" class="image" itemprop="image" height="190" width="369"></span><h1 class="frontHeading" itemprop="name">Eesti keele selge hääldamine on oluline küll</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853685"><a href="http://tartu.postimees.ee/3853685/plaadiesitlusel-konelesid-korvuti-poetess-ja-kirjandusprofessor" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/28/5894509t234h5974.jpg" alt="" class="image" itemprop="image" height="190" width="265"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Plaadiesitlusel kõnelesid kõrvuti poetess ja kirjandusprofessor</span></h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853555"><a href="http://tartu.postimees.ee/3853555/ermi-avamisele-saabuvad-tartu-sopruslinnade-esindused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/28/5894041t96h1f2a.jpg" alt="" class="image" itemprop="image" height="128" width="208"></span><h1 class="frontHeading" itemprop="name">ERMi avamisele saabuvad Tartu sõpruslinnade esindused</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853309"><a href="http://tartu.postimees.ee/3853309/galerii-uuenduskuuri-labinud-roosi-tanav-avati-tantsuga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/28/5893605t96ha22c.jpg" alt="" class="image" itemprop="image" height="128" width="208"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#f13d37">Galerii:</span> uuenduskuuri läbinud Roosi tänav avati tantsuga</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853517"><a href="http://tartu.postimees.ee/3853517/jalakaijale-otsa-soitnud-juht-on-jatkuvalt-leidmata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/28/5894001t96h4675.jpg" alt="" class="image" itemprop="image" height="128" width="208"></span><h1 class="frontHeading" itemprop="name">Jalakäijale otsa sõitnud juht on jätkuvalt leidmata</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852591"><a href="http://tartu.postimees.ee/3852591/uued-tuuled-kallaste-sadamas-koik-ei-mahu-enam-marjamaale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f5.pmo.ee/f/2016/09/27/5891937t93h66b9.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#f13d37">Uued tuuled Kallaste sadamas:</span> kõik ei mahu enam marjamaale</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853371"><a href="http://tartu.postimees.ee/3853371/karlova-kohvi-fookuses-on-sugisest-fantaasiarikkad-pudrud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/09/28/5893661t94h113f.jpg"></span><h1 class="frontHeading" itemprop="name">Karlova Kohvi fookuses on sügisest fantaasiarikkad pudrud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852851"><a href="http://tartu.postimees.ee/3852851/katki-kulunud-kaablist-sai-alguse-poleng" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/28/5892419t94h4891.jpg"></span><h1 class="frontHeading" itemprop="name">Seina vastas katki kulunud kaablist sai alguse põleng</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852839"><a href="http://tartu.postimees.ee/3852839/kivikorjajad-sattusid-pommile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/09/28/5892407t94hf74a.jpg"></span><h1 class="frontHeading" itemprop="name">Kivikorjajad sattusid pommile</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType18 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841745"><a href="http://tartu.postimees.ee/3841745/selgusid-teerajajate-allee-rahvahaaletuse-kandidaadid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/19/5856677t89h61ef.jpg"></span><h1 class="frontHeading" itemprop="name">Selgusid Teerajajate allee rahvahääletuse kandidaadid</h1>
<p class="frontLead arrow" itemprop="description">Tasku keskuse kõrval looklev Tartu Teerajajate allee ootab täiendust. Selleks paluti septembri keskpaigani rahvalt ettepanekuid kandidaatide osas, kes on viimastel aastatel saatnud korda silmapaistva teo või andnud märkimisväärse panuse Tartu linna või maakonna arengusse.</p></a></article></span><span class="articleRight"><section class="frontArticle gallup-api" id="gallup-12971" data-gallup-id="12971" data-article-id="12971" style="display: block;"><header class="blockHeader color_3a8cb6 color_custom">Gallup</header><h1 class="gallupTitle">Kelle jalajäljed võiksid jätkata Tartu Teerajajate alleed?</h1>
<form class="gallup sectionBorderColor" id="12971"></form>
<footer class="info">Küsitluses on osalenud <span class="total">1566</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852585"><a href="http://tartu.postimees.ee/3852585/karupere-pesitseb-terviseraja-lahistel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/27/5891853t81h926f.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Karupere pesitseb terviseraja lähistel</span></h1>
<p class="frontLead arrow" itemprop="description">Jõgeva vallas Kuremaa lähedal elav jahimees Tõnis Kaljusalu teab rääkida, et üks karupere on leidnud enesele pesitsuspaiga kohalike terviseradade ümbruses. Noored, eelmisel aastal sündinud mõmmikud käivad isegi terviseradade parkimisplatsi prügikastist söögipoolist hankimas.</p></a></article></section><div class="groupHeader groupHeaderColor-15809847 movable">
<div class="groupConnectTop" style="background-color: rgb(241, 61, 55);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(241, 61, 55);">ARVAMUSPLATS</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(241, 61, 55);">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849775"><a href="http://tartu.postimees.ee/3849775/juhtkiri-parkimispiinad-lahendaks-restart" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f2.pmo.ee/f/2016/09/26/5885965t93h9095.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#f13d37">Juhtkiri:</span> parkimispiinad lahendaks restart</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849773"><a href="http://tartu.postimees.ee/3849773/eksvangidega-tegelemine-loob-mitte-ei-vahenda-turvalisust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/09/25/5884811t94hb68b.jpg"></span><h1 class="frontHeading" itemprop="name">Eksvangidega tegelemine loob, mitte ei vähenda turvalisust</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845703"><a href="http://tartu.postimees.ee/3845703/tartu-olgu-suurem-aga-kuidas-seda-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/09/22/5871415t94h9dbb.jpg"></span><h1 class="frontHeading" itemprop="name">Tartu olgu suurem! Aga kuidas seda teha?<span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3845703/tartu-olgu-suurem-aga-kuidas-seda-teha#comments" data-article="3845703">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845707"><a href="http://tartu.postimees.ee/3845707/priit-pullerits-kimbutagem-autojuhte" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/05/16/5392909t94h6ed5.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Priit Pullerits:</span> kimbutagem autojuhte!</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3845707/priit-pullerits-kimbutagem-autojuhte#comments" data-article="3845707">3</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(241, 61, 55);"><div class="groupConnectBottom" style="border-color: rgb(241, 61, 55);"></div></div>

<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-5864805 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844265" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3844265/kuidas-ennetada-kulmetuse-sumptomeid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f1.pmo.ee/f/2016/09/20/5864799t50ha1b8.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas ennetada külmetuse sümptomeid?<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3844265/kuidas-ennetada-kulmetuse-sumptomeid#comments" data-article="3844265">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/09/20/5864805t228hf737.jpg)"></span></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837669" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837669/taiskasvanuea-akne-?-kuidas-sellest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/15/5837183t88h7b0c.jpg"></span><h1 class="frontHeading" itemprop="name">Täiskasvanuea akne – kuidas sellest vabaneda?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824485" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3824485/aiandus-ja-lemmikloomad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/05/5797729t88h89f3.jpg"></span><h1 class="frontHeading" itemprop="name">Aiandus ja lemmikloomad<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833539" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3833539/ullatus-augustis-uudistati-enim-uurikorterit-polvas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/12/5826235t88h6887.jpg"></span><h1 class="frontHeading" itemprop="name">Üllatus: augustis uudistati enim üürikorterit Põlvas<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837949" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/15/5837495t88h7ee8.jpg"></span><h1 class="frontHeading" itemprop="name">Millest tuleneb erinevus ravimite hindades?<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades#comments" data-article="3837949">3</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845915" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3845915/parnus-taastusid-suve-loppedes-mullused-uurihinnad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/22/5868429t88hf4e7.jpg"></span><h1 class="frontHeading" itemprop="name">Pärnus taastusid suve lõppedes mullused üürihinnad<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846799" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3846799/kaire-vilgatsil-on-uued-sugisesed-ilulemmikud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f1.pmo.ee/f/2016/09/22/5870993t88hfdd0.jpg"></span><h1 class="frontHeading" itemprop="name">Kaire Vilgatsil on uued sügisesed ilulemmikud<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850615" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3850615/uber-testib-isesoitvate-taksode-teenust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f4.pmo.ee/f/2016/09/26/5887339t88h44bd.png"></span><h1 class="frontHeading" itemprop="name">Uber testib isesõitvate taksode teenust<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849621" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3849621/digiturism-kumb-voidab-virtuaalne-voi-tavareisimine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/25/5883931t88h93a3.jpg"></span><h1 class="frontHeading" itemprop="name">Digiturism: kumb võidab, virtuaalne või tavareisimine?<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853533"><a href="http://tehnika.postimees.ee/3853533/tartu-suplusvees-ujuvad-antibiootikumidele-mitte-alluvad-bakterid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/06/25/5546575t84h4f60.jpg"></span><h1 class="frontHeading" itemprop="name">Tartu suplusvees ujuvad antibiootikumidele mitte alluvad bakterid</h1>
<p class="frontLead arrow" itemprop="description">Neljal kuul Tartumaa avalike supluskohtade veest võetud enterokokkidest osutusid vähemalt ühe antibiootikumi suhtes residentseks pooled, selgus Tartu Tervishoiu Kõrgkoolis läbiviidud rakendusuuringus.</p></a></article></section><section class="frontBlock frontType2 mirror nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852595"><a href="http://tartu.postimees.ee/3852595/galerii-tartu-tunnustas-oma-parimaid-ettevotjaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/27/5891925t232h4fa0.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#f13d37">Galerii:</span> Tartu tunnustas oma parimaid ettevõtjaid</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852401"><a href="http://tartu.postimees.ee/3852401/eesti-parim-muuseumimeene-valmis-kirjandusmuuseumis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/27/5891469t232hb7a0.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti parim muuseumimeene valmis kirjandus-<br>
muuseumis</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852729"><a href="http://tartu.postimees.ee/3852729/vallavanemale-maaratud-5000-eurone-preemia-pole-seadusega-kooskolas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2015/09/30/4544103t82had3c.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Vallavanemale määratud 5000-eurone preemia pole seadusega kooskõlas</span></h1>
<p class="frontLead arrow" itemprop="description">Õiguskantsler Ülle Madise vaatas üle Tartu vallavalitsuse palgajuhendi ning leidis, et juhendi osa punkte pole põhiseadusega kooskõlas. Madise soovitas kuu aja jooksul vallavalitsusel tema leitud vead palgajuhendis parandada.</p></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852617"><a href="http://tartu.postimees.ee/3852617/vandaalid-lasid-tartus-poes-lahti-pulberkustutid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2016/09/27/5891989t96h1324.jpg"></span><p class="frontAdditional" data-article="3852617">Lisatud fotod!</p>
<h1 class="frontHeading" itemprop="name">Vandaalid lasid Tartus poes lahti pulberkustutid<span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3852617/vandaalid-lasid-tartus-poes-lahti-pulberkustutid#comments" data-article="3852617">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Täna õhtul juhatati kliendid Tartus Ujula tänaval asuvast Konsumist välja, sest kaks noorukit lasid müügisaali tühjaks pulberkustutid. Terve müügisaal oli pulbritolmu täis.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851247"><a href="http://tartu.postimees.ee/3851247/voitluskunstid-eeldavad-isiksuse-kupsust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/26/5888181t96hc502.jpg"></span><h1 class="frontHeading" itemprop="name">Võitluskunstid eeldavad isiksuse küpsust<span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3851247/voitluskunstid-eeldavad-isiksuse-kupsust#comments" data-article="3851247">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Miks peaks keskealine inimene vedama end õhtul mugavalt diivanilt püsti ja minema karatetrenni? Kasvõi seepärast, et hoida oma tervist ja elada elu kvaliteetselt, leiavad Tartu karateklubi liikmed. Eriti nüüd, mil plaanis kergitada pensioniiga.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852621"><a href="http://tartu.postimees.ee/3852621/vabaerakond-valis-tartu-piirkonnajuhiks-vahur-kollomi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/03/11/5147455t96h72ef.jpg"></span><h1 class="frontHeading" itemprop="name">Vabaerakond valis Tartu piirkonnajuhiks Vahur Kollomi</h1>
<p class="frontLead arrow" itemprop="description">Teisipäeval 27. septembril koosolekule kogunenud Vabaerakonna Tartu linna piirkonna juhatus pidi valima uue esimehe ja aseesimehe, sest senine juht Laili Jõgiaas taandas end ametist tervislikel põhjustel.</p></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852407"><a href="http://tartu.postimees.ee/3852407/pildid-tartus-avati-uus-ari-ja-kommuunikeskus-spark" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/09/27/5891095t82h8c30.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Pildid:</span> Tartus avati uus äri- ja kommuunikeskus SPARK</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851227"><a href="http://tartu.postimees.ee/3851227/annelinna-kahe-kooli-juures-valmis-uus-voimlemislinnak" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/27/5890089t232ha9c8.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Annelinna kahe kooli juures valmis uus võimlemislinnak</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852253"><a href="http://tartu.postimees.ee/3852253/konkurss-kuldas-tartu-ulikooli-muuseume" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/27/5891277t232h980f.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Konkurss kuldas Tartu ülikooli muuseume</span></h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852149"><a href="http://tartu.postimees.ee/3852149/vene-kirjandus-ja-kultuur-totust-tarkovskini-tuleb-raamatukogukulastajate-ette" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/09/27/5890995t233h3258.jpg"></span><h1 class="frontHeading" itemprop="name">Vene kirjandus ja kultuur Totust Tarkovskini tuleb raamatukogukülastajate ette</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852089"><a href="http://tartu.postimees.ee/3852089/haamriga-vastu-katt-ja-teisedki-illusioonid-ajasid-segadusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/09/27/5890945t234h4218.jpg"></span><h1 class="frontHeading" itemprop="name">Haamriga vastu kätt ja teisedki illusioonid ajasid segadusse</h1></a></article></span></section><section class="frontBlock frontType31 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851805"><a href="http://tartu.postimees.ee/3851805/maraton-toob-laupaeval-tartusse-palju-liiklusmuudatusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/09/27/5890393t234h5a7e.jpg"></span><h1 class="frontHeading" itemprop="name">Maraton toob Tartusse palju liiklusmuudatusi</h1>
<p class="frontLead arrow" itemprop="description">Laupäeval, 1. oktoobril joostakse Tartus 5. linnamaratoni. Mõõduvõtud erinevatel distantsidel toovad liikluspiiranguid nii kesklinna, Karlovasse, Annelinna, Ihastesse, Supilinna kui ka linnast väljapoole Luunja valda.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851989"><a href="http://tartu.postimees.ee/3851989/elu-lihtsamaks-tegevad-ideed-voistlevad-40-000-euro-nimel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/09/27/5890861t233h6192.jpg"></span><h1 class="frontHeading" itemprop="name">Elu lihtsamaks tegevad ideed võistlevad 40 000 euro nimel</h1>
<p class="frontLead arrow" itemprop="description">Sel sügisel annab rahastu Prototron juba 15. korda välja 40 000 eurot selliste ideede elluviimiseks, mis aitavad muuta inimeste igapäevaelu lihtsamaks, paremaks ja mugavamaks. Ideekonkursile on tänavu eriti oodatud ideed Kagu-Eesti ja Tartumaa inimestelt ning asutustelt.</p></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851197"><a href="http://tartu.postimees.ee/3851197/poed-haaravad-lounakeskuse-liuvalja-enda-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/26/5888087t81hc2c8.jpg"></span><p class="frontAdditional" data-article="3851197">Uus uisuväljak on juba valmis!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Poed haaravad Lõunakeskuse liuvälja enda alla</span></h1>
<p class="frontLead arrow" itemprop="description">Lõunakeskuses va­­litseb praegu mõningane segadus. Olgugi et kaubanduskeskuse juurdeehitis pole veel valmis, hakatakse juba järgmisel nädalal hoone kõige vanemas osas kapitaalremondiga pihta.</p></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851233"><a href="http://tartu.postimees.ee/3851233/tartu-ulikool-paneb-kinni-oma-viimase-apteegi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/26/5888165t82ha9dc.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Tartu ülikool paneb kinni oma viimase apteegi</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851717"><a href="http://tartu.postimees.ee/3851717/elanikud-kuulsid-karjeid-paastjad-murdsid-korteriukse-maha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/27/5890099t232hd0c1.jpg"></span><h1 class="frontHeading" itemprop="name">Elanikud kuulsid karjeid, päästjad murdsid korteriukse maha</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851401"><a href="http://majandus24.postimees.ee/3851401/puitmajade-tootja-laiendus-loob-kuni-50-uut-tookohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/27/5888577t232h705c.jpg"></span><h1 class="frontHeading" itemprop="name">Puitmajade tootja laiendus loob kuni 50 uut töökohta<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3851401/puitmajade-tootja-laiendus-loob-kuni-50-uut-tookohta#comments" data-article="3851401">2</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851239"><a href="http://tartu.postimees.ee/3851239/tartus-joonistatud-nadala-naod-vaatavad-moodujaid-torontos" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/26/5888171t89h7b7c.jpg"></span><h1 class="frontHeading" itemprop="name">Tartus joonistatud nädala näod vaatavad möödujaid Torontos</h1>
<p class="frontLead arrow" itemprop="description">Läinud nädala reede hommikul ragistasid Postimehe toimetuste juhid Tallinnas koosolekulaua taga ajusid: kes on need tegelinskid, kes andsid ilmet lõppeva nädala Eesti elule ja kelle näopildid tuleks koos väikese jutuga lehte panna. Kusjuures üks peaks olema eriti tähtis isik, kohe nii tähtis, et temast peaks Peegel joonistama suure värvilise portree.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851245"><a href="http://tartu.postimees.ee/3851245/majamurakas-kanada-suurimas-linnas-sai-nime-tartu-ulikooli-jargi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/26/5888175t89h3276.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Majamürakas Kanada suurimas linnas sai nime Tartu ülikooli järgi</span></h1>
<p class="frontLead arrow" itemprop="description">Näitus «Vaba joonega. Andrus Peegli portreesid taasiseseisvast Eestist» on välja pandud Kanadas Tartu College’is (TC), mis tegutseb keset Toronto peatänavat 18-korruselises hoones. Selle majamüraka Bloor Street Westi ja ka Madison Avenue poolsel seinal seisab suurte hallide betoontähtedega kohanimi Tartu.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851419"><a href="http://tartu.postimees.ee/3851419/kohvitajad-annetasid-haigetele-lastele-ligi-3000-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2010/03/30/340796t84hffd1.jpg"></span><h1 class="frontHeading" itemprop="name">Kohvitajad annetasid haigetele lastele ligi 3000 eurot</h1>
<p class="frontLead arrow" itemprop="description">Aprillikuus paigutas osaühing 7Kohvipoissi TÜ kliinikumi hoonetesse uued kohvi- ja müügiautomaadid. Iga müüdud toote pealt annetab omanik 10 senti kliinikumi lastefondile. Viie kuuga on nii kogunenud heategevuseks 2843 eurot.</p></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850817"><a href="http://tartu.postimees.ee/3850817/galerii-tartu-kaitseliitlased-andsid-keskpolugonil-tuld" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/26/5888269t81h6590.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:#f13d37">Galerii:</span> Tartu kaitseliitlased andsid keskpolügonil tuld</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3850817/galerii-tartu-kaitseliitlased-andsid-keskpolugonil-tuld#comments" data-article="3850817">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Miinipildujad, süütepudelid, raskekuulipildujad - kõik need sõjapidamisvahendid läksid läinud nädalavahetusel käiku Kaitseliidu Tartu maleva lahinglaskmistel kaitseväe keskpolügonil.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851305"><a href="http://tartu.postimees.ee/3851305/mattias-kuusik-lopetas-euroopa-meistrivoistlused-seitsmendana" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/09/26/5888319t84h1a70.jpg"></span><h1 class="frontHeading" itemprop="name">Mattias Kuusik lõpetas Euroopa meistrivõistlused seitsmendana</h1>
<p class="frontLead arrow" itemprop="description">Juunioride hooaja lõppvõistluseks olid Euroopa meistrivõistlused Hispaanias Malagas, kus Eestist osales viis judokat.</p></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849797"><a href="http://tartu.postimees.ee/3849797/keskaegsed-jaatmekastid-peidavad-ponevat-ja-hinnalist-sonnikut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/09/25/5884901t82hffe7.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Keskaegsed jäätmekastid peidavad põnevat ja hinnalist sõnnikut</span></h1>
<p class="frontLead arrow" itemprop="description">Tualetipotti pillatud nutitelefon võib selle omanikule tekitada rohkelt meelehärmi, kuid kui mõni tuleviku arheoloog selle aastasadade pärast mingil põhjusel peaks leidma, muutub kanalisatsioonis ligunenud vidin hoopis suure väärtusega ajalooallikaks.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849785"><a href="http://tartu.postimees.ee/3849785/terapeudid-aitavad-vihaga-kimpus-mehi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/25/5884867t232hc575.jpg"></span><h1 class="frontHeading" itemprop="name">Terapeudid aitavad vihaga kimpus mehi</h1>
<p class="frontLead arrow" itemprop="description">Alati ei saa öelda, et mehed oleksid naistest vägivaldsemad, kinnitasid terapeudid Signe Uustal ja Anton Aunma. Küll aga on meeste vägivallateod lähisuhtes tavaliselt nähtavamad ja füüsilised. Naiste agressiivsus väljendub aga rohkem vaimses vägivallas, mille tagajärjed võivad olla isegi fataalsemad, näitavad uuringud.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850409"><a href="http://tartu.postimees.ee/3850409/roosi-tanav-tehakse-liiklusele-lahti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/26/5886687t232h8be8.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Roosi tänav tehakse liiklusele lahti</span></h1>
<p class="frontLead arrow" itemprop="description">Varemgi üsna hea asfaltkattega kaetud Roosi tänava otsustas linnavalitsus Eesti Rahva Muuseumi valmimise eel üles võtta ning ehitada see nägusamaks kuni muuseumimajani välja.</p></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType31 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849789"><a href="http://tartu.postimees.ee/3849789/kuningas-jalgpall-joudis-vaikekulla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2016/09/25/5884891t234h79a9.jpg"></span><h1 class="frontHeading" itemprop="name">Kuningas jalgpall jõudis väikekülla</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849791"><a href="http://tartu.postimees.ee/3849791/tartu-uuele-staadionile-poetakse-palli-taguma-kasvoi-aia-alt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/09/25/5884895t233hf8f1.jpg"></span><h1 class="frontHeading" itemprop="name">Tartu uuele staadionile poetakse palli taguma kasvõi aia alt</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849783"><a href="http://tartu.postimees.ee/3849783/lauldes-vestmine-lummab-pimedat-tudrukut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/25/5884857t82h6beb.jpg"></span><h1 class="frontHeading" itemprop="name">Lauldes vestmine lummab pimedat tüdrukut<span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3849783/lauldes-vestmine-lummab-pimedat-tudrukut#comments" data-article="3849783">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Regilaulutuba on mõnus kooslaulmiskoht kõikidele inimestele, vanusest sõltumata. Kohal on laulik, kellega koos musitseerides veedetakse paar tundi ning iga kord võetakse üles uus teema.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850297"><a href="http://tartu.postimees.ee/3850297/tostjad-voistlesid-vladimir-baskirovi-malestuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/26/5886219t232hc17c.jpg"></span><p class="frontAdditional" data-article="3850297">Lisatud fotod!</p>
<h1 class="frontHeading" itemprop="name">Tõstjad võistlesid Vladimir Baškirovi mälestuseks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850131"><a href="http://tartu.postimees.ee/3850131/naine-asus-korda-looma-tulnud-politseinikku-klohmima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2011/12/30/894976t232hd390.jpg"></span><h1 class="frontHeading" itemprop="name">Naine asus korda looma tulnud politseinikku klohmima</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849771"><a href="http://tartu.postimees.ee/3849771/ligi-10-000-kibuvitsa-tuleb-ermi-uue-hoone-juures-valja-vahetada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/25/5884807t81h6e0c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Ligi 10 000 kibuvitsa tuleb ERMi uue hoone juures välja vahetada</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3849771/ligi-10-000-kibuvitsa-tuleb-ermi-uue-hoone-juures-valja-vahetada#comments" data-article="3849771">4</span>
</h1>
<p class="frontLead arrow" itemprop="description">Värskeid kaevamisjälgi ja värsket mulda on Raadil ERMi uue peahoone ees laiuval kibuvitsaväljal sadade väikeste põõsaste juures. Tohoh, mis sünnib! Alles kevadel istutati sinna 22 674 kibuvitsataime – miks nende suurel kasvualal jälle kaevata tuleb?</p></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849803"><a href="http://tartu.postimees.ee/3849803/kahe-kunstniku-suhe-elab-teostes-parast-surma-edasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f1.pmo.ee/f/2016/09/25/5884907t233h28e3.jpg"></span><h1 class="frontHeading" itemprop="name">Kahe kunstniku suhe elab teostes pärast surma edasi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849799"><a href="http://tartu.postimees.ee/3849799/kirjandusgurmaanide-maiuspala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/09/25/5884903t234hd9dc.jpg"></span><h1 class="frontHeading" itemprop="name">Kirjandusgurmaanide maiuspala</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848991"><a href="http://www.postimees.ee/3848991/kallastel-kadunud-dmitri-leiti-surnuna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/24/5878945t84h8aeb.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Kallastel kadunud Dmitri leiti surnuna</span></h1>
<p class="frontLead arrow" itemprop="description">Politsei leitid Tartumaal Kallastel kadunuks jäänud 43-aastase Dmitri surnukeha, teatas Lõuna prefektuur.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849607"><a href="http://tartu.postimees.ee/3849607/tartu-valijamees-need-kes-oma-tahtmist-ei-saanud-otsustasid-valimised-nurjata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/25/5883849t81h3028.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Tartu valijamees:</span> need, kes oma tahtmist ei saanud, otsustasid valimised nurjata</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3849607/tartu-valijamees-need-kes-oma-tahtmist-ei-saanud-otsustasid-valimised-nurjata#comments" data-article="3849607">4</span>
</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57ecb0379d98c"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d98c"); });</script></div>
<div class="dfp_ad" id="dfp57ecb0379d9fb"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379d9fb"); });</script></div>
<div class="dfp_ad" id="dfp57ecb0379da69"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379da69"); });</script></div>
</div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849593"><a href="http://tartu.postimees.ee/3849593/galerii-ounaouepaevalised-kogusid-ubinaid-elevantidele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/25/5883081t89h6e02.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Galerii:</span> õunaõue-päevalised kogusid ubinaid elevantidele</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849121"><a href="http://tartu.postimees.ee/3849121/galerii-vaadake-milliseid-masinaid-saab-naha-tanavusel-automessil-motoshow" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/24/5879613t89he0f0.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Galerii:</span> vaadake, milliseid masinaid saab näha tänavusel automessil Motoshow</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849131"><a href="http://tartu.postimees.ee/3849131/pildid-tahtvere-paevadel-kais-hoogne-ounamahla-tegemine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/24/5879749t82hcd2d.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#f13d37">Pildid:</span> Tähtvere päevadel käis hoogne õunamahla tegemine</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://tartu.postimees.ee/3847197/tahtvere-rahvas-avab-ountest-lookas-oued" class="frontRelatedHeading">Tähtvere rahvas avab õuntest lookas õued</a></li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849619"><a href="http://tartu.postimees.ee/3849619/piltuudis-tahtvere-spordipargis-kogunesid-suusatajad-sugisrullile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/25/5883935t232hdb9b.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Piltuudis:</span> Tähtvere spordipargis kogunesid suusatajad sügisrullile</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848875"><a href="http://tartu.postimees.ee/3848875/galerii-bc-tartu-ulikool-tutvustas-motoshowl-meeskonna-mangijaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/24/5879145t232h3dd4.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Galerii:</span> BC Tartu Ülikool tutvustas Motoshowl meeskonna mängijaid</span></h1></a></article></span></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849293"><a href="http://www.postimees.ee/3849293/jalakaijatele-otsa-soitnud-juhid-pogenesid-sundmuskohalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2014/11/17/3529883t233ha452.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em">Jalakäijatele otsa sõitnud juhid põgenesid sündmuskohalt</span><span class="frontComments dataLink" data-href="http://www.postimees.ee/3849293/jalakaijatele-otsa-soitnud-juhid-pogenesid-sundmuskohalt#comments" data-article="3849293">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848715"><a href="http://tartu.postimees.ee/3848715/onnetuspaigast-pogenenud-roolijoodik-tuli-hiljem-ise-tagasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/09/24/5877281t234h71d8.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Õnnetuspaigast põgenenud roolijoodik tuli hiljem ise tagasi</span></h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57ecb0379dad7"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379dad7"); });</script></div>
<div class="dfp_ad" id="dfp57ecb0379db47"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379db47"); });</script></div>
<div class="dfp_ad" id="dfp57ecb0379dbb5"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379dbb5"); });</script></div>
</div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847193"><a href="http://tartu.postimees.ee/3847193/teadlaste-oo-paisus-ootamatult-suureks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/22/5872799t89h0600.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Teadlaste Öö paisus ootamatult suureks</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848423"><a href="http://tartu.postimees.ee/3848423/uued-satelliitsaatjaga-sookured-toenaoliselt-etioopiasse-ei-joua" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/23/5876357t89h45a1.png"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Uued satelliitsaatjaga sookured tõenäoliselt Etioopiasse ei jõua</span></h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848049"><a href="http://tartu.postimees.ee/3848049/piltuudis-aura-kohale-kerkis-tommu-tunder" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/23/5875953t84h83eb.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#f13d37">Piltuudis:</span> Aura kohale kerkis tõmmu tünder</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847213"><a href="http://tartu.postimees.ee/3847213/lihtne-ilus-lugu-paelub-koomikaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/22/5873117t82h98fa.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Lihtne ilus lugu paelub koomikaga</span></h1>
<p class="frontLead arrow" itemprop="description">Andrus Kivirähk on kirjutanud raamatu «Maailma otsas». Selle üks tegelane pensionär Vooremäe käib peaaegu igal õhtul teatris ja räägib saadud elamustest naabritele. Alatasa ütleb ta, et sai nutta ja sai naerda.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848895"><a href="http://tartu.postimees.ee/3848895/elektriteatris-naeb-esmaspaevast-toomas-hussari-uut-film-kohal-on-ka-rezissoor" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/24/5878187t232hccae.jpg"></span><h1 class="frontHeading" itemprop="name">Elektriteatris näeb esmaspäevast Toomas Hussari uut film, kohal on ka režissöör</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847215"><a href="http://tartu.postimees.ee/3847215/mati-upruse-naitus-cherchez-la-femme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/22/5873119t232hc8cb.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#f13d37">Mati Upruse näitus:</span> cherchez la femme</span></h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848655"><a href="http://tartu.postimees.ee/3848655/pildid-tartu-rallil-voeti-mootu-linnakatses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/09/23/5876635t84h614e.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#f13d37">Pildid:</span> Tartu rallil võeti mõõtu linnakatses</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847217"><a href="http://tartu.postimees.ee/3847217/meestearst-naitab-oma-kunstikogu-mehelikumat-poolt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/22/5873125t81h5f7c.jpg"></span><p class="frontAdditional" data-article="3847217">Lisatud fotosid kahe näituse avamiselt!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Meestearst näitab oma kunstikogu mehelikumat poolt</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847187"><a href="http://tartu.postimees.ee/3847187/seatembud-jatkuvad-maksumaksja-muudkui-maksab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/22/5872793t82h4fb8.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Seatembud jätkuvad, maksumaksja muudkui maksab</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3847187/seatembud-jatkuvad-maksumaksja-muudkui-maksab#comments" data-article="3847187">4</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847941"><a href="http://tartu.postimees.ee/3847941/rongus-avas-uksed-uus-pood" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/23/5875531t232h00f3.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Rõngus avas uksed uus pood</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848227"><a href="http://tartu.postimees.ee/3848227/ehitustood-toovad-liiklusmuudatusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/23/5876149t232h7b72.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Ehitustööd toovad liiklus-muudatusi</span></h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 mirror nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847785"><a href="http://tartu.postimees.ee/3847785/politsei-ajab-kohtumaja-aknalohkujate-jalgi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/23/5874941t232hcd87.png"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Politsei ajab kohtumaja aknalõhkujate jälgi</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847207"><a href="http://tartu.postimees.ee/3847207/gert-kullamae-on-kusimarke-ja-ootusarevust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/22/5872929t232h2f08.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Gert Kullamäe:</span> on küsimärke ja ootus-ärevust</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847649"><a href="http://tartu.postimees.ee/3847649/tahtverest-kostub-autouudiseid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/09/23/5874425t82h4c84.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Tähtverest kostub autouudiseid</span></h1>
<p class="frontLead arrow" itemprop="description">Täna algav Motoshow automess peibutab kindlasti neid, kel velgedelt kiiskav kroom, istmete veatud õmblused ja mootorite ohtrad hobujõud panevad südame kiiremini põksuma.</p></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847263"><a href="http://tartu.postimees.ee/3847263/lugeja-foto-subaru-esinduse-parklas-suudati-oosel-kaks-autot-polema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/23/5873445t84h65c3.jpg"></span><p class="frontAdditional" data-article="3847263">Täiendatud 15.26!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Lugeja foto:</span> Subaru esinduse parklas süüdati öösel kaks autot põlema</span></h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847197"><a href="http://tartu.postimees.ee/3847197/tahtvere-rahvas-avab-ountest-lookas-oued" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/22/5872801t81he152.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Tähtvere rahvas avab õuntest lookas õued</span></h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType34 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847975"><a href="http://tartu.postimees.ee/3847975/suvepealinnas-votsid-mootu-sulgpallinoored" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2014/10/27/3463151t94ha508.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Suvepealinnas võtsid mõõtu sulgpalli-noored</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847735"><a href="http://tartu.postimees.ee/3847735/galerii-luhijuttude-lugemisele-haalestab-laul-tuhandetest-kuladest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/09/22/5871321t94h8995.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Galerii:</span> lühijuttude lugemisele häälestab laul tuhandetest küladest</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847925"><a href="http://tartu.postimees.ee/3847925/laulupaev-maarja-kirikus-heidab-pilgu-minevikku-ja-tulevikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/09/23/5875525t94h4be2.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Laulupäev Maarja kirikus heidab pilgu minevikku ja tulevikku</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847545"><a href="http://tartu.postimees.ee/3847545/kunstimuuseumi-kogud-kolivad-toenaoliselt-ermi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f4.pmo.ee/f/2016/09/23/5874159t93h01c5.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Kunstimuuseumi kogud kolivad tõenäoliselt ERMi</span></h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845731"><a href="http://tartu.postimees.ee/3845731/piirissaare-polenud-palveraamatud-arkavad-tasapisi-uuele-elule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2016/09/21/5867807t84h1a5c.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Piirissaare põlenud palve-raamatud ärkavad tasapisi uuele elule</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845709"><a href="http://tartu.postimees.ee/3845709/kiirus-suurimal-maanteel-touseb-aga-nelja-raja-asemel-tuleb-kolm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/21/5867757t82h829b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Kiirus suurimal maanteel tõuseb, aga nelja raja asemel tuleb kolm</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3845709/kiirus-suurimal-maanteel-touseb-aga-nelja-raja-asemel-tuleb-kolm#comments" data-article="3845709">11</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846829"><a href="http://tartu.postimees.ee/3846829/jultunud-vargus-norritab-vonnu-paastjaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/22/5870999t232hf0fd.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Jultunud vargus nörritab Võnnu päästjaid</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3846829/jultunud-vargus-norritab-vonnu-paastjaid#comments" data-article="3846829">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846259"><a href="http://tartu.postimees.ee/3846259/kuritahtlik-inimene-rikkus-elvas-soovitava-ainega-ara-kaks-soiduautot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/12/5827169t232h40bb.jpg"></span><h1 class="frontHeading" itemprop="name">Kuritahtlik inimene rikkus Elvas söövitava ainega ära kaks sõiduautot</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3826957"><a href="http://tartu.postimees.ee/3826957/timo-reinthal-tarkusekuul-liikle-targalt-ja-marka-koolijutsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/06/5801645t96h734c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#f13d37">Timo Reinthal:</span> tarkusekuul liikle targalt ja märka koolijütsi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824117"><a href="http://tartu.postimees.ee/3824117/arena-multihall-raadil-toob-tartusse-tuleviku-edu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2016/08/25/5761113t96h20c6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#f13d37">Arvamus: </span>Arena multihall Raadil toob Tartusse tuleviku edu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824119"><a href="http://tartu.postimees.ee/3824119/juhtkiri-tartu-ole-rohkem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2009/04/28/169987t96hd6b0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#f13d37">Juhtkiri:</span> Tartu, ole rohkem!</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845713"><a href="http://tartu.postimees.ee/3845713/tartu-rattamaratonil-jai-voidutudruk-karikata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/09/21/5867761t233hd064.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Tartu rattamaratonil jäi võidutüdruk karikata</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845717"><a href="http://tartu.postimees.ee/3845717/volikogu-arutab-erakorraliselt-eksvangide-keskuse-rajamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/09/21/5867767t234h3083.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Volikogu arutab erakorraliselt eksvangide keskuse rajamist</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845737"><a href="http://tartu.postimees.ee/3845737/universumi-vanim-tudeng-armastab-lauluisa-kreutzwaldi-ja-nurrumasin-jellit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/21/5867827t81hf468.jpg"></span><h1 class="frontHeading" itemprop="name">Universumi vanim tudeng armastab lauluisa Kreutzwaldi ja nurrumasin Jellit<span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3845737/universumi-vanim-tudeng-armastab-lauluisa-kreutzwaldi-ja-nurrumasin-jellit#comments" data-article="3845737">1</span>
</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845881"><a href="http://tartu.postimees.ee/3845881/kunstimuuseumi-maja-varinguoht-peatati-tugedega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f6.pmo.ee/f/2016/09/22/5868385t93h4d78.jpg"></span><p class="frontAdditional" data-article="3845881">Lisatud fotod!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Kunstimuuseumi maja varinguoht peatati tugedega</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846329"><a href="http://tartu.postimees.ee/3846329/tartu-linn-asus-joulukuuske-otsima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/22/5869975t94hdcbc.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Tartu linn asus jõulukuuske otsima</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846071"><a href="http://tehnika.postimees.ee/3846071/tartu-ulikool-joudis-mainekaimas-ulikoolide-edetabelis-seni-korgeimale-kohale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2015/06/09/4168077t94h0b50.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">TÜ jõudis mainekaimas ülikoolide edetabelis seni kõrgeimale kohale </span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846199"><a href="http://tartu.postimees.ee/3846199/alkoholi-tarvitamine-loppes-joomakaaslase-rundamisega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2015/12/02/4760479t94hcfa2.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Alkoholi tarvitamine lõppes joomakaaslase ründamisega</span></h1></a></article></span></section><div class="groupHeader groupHeaderColor-33254 movable">
<div class="groupConnectTop" style="background-color: rgb(0, 129, 230);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(0, 129, 230);">lapsed ja liikumine</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(0, 129, 230);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845723"><a href="http://tartu.postimees.ee/3845723/kas-kehaline-kasvatus-tombab-spordi-juurde-voi-hoopis-peletab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/21/5867769t89h8814.jpg"></span><h1 class="frontHeading" itemprop="name">Kas kehaline kasvatus tõmbab spordi juurde või hoopis peletab?<span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3845723/kas-kehaline-kasvatus-tombab-spordi-juurde-voi-hoopis-peletab#comments" data-article="3845723">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845729"><a href="http://tartu.postimees.ee/3845729/sarasilmne-opetaja-paneb-lapsed-roomuga-liikuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/21/5867771t89h7ee5.jpg"></span><h1 class="frontHeading" itemprop="name">Särasilmne õpetaja paneb lapsed rõõmuga liikuma</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(0, 129, 230);"><div class="groupConnectBottom" style="border-color: rgb(0, 129, 230);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845695"><a href="http://tartu.postimees.ee/3845695/autovaba-paeva-tegelikkus-parkimiskohti-ei-jatkunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/21/5867753t81hf8ca.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Autovaba päeva tegelikkus:</span> parkimiskohti ei jätkunud</span></h1></a></article></section><section class="frontBlock frontType2 mirror nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846059"><a href="http://tartu.postimees.ee/3846059/esmaspaevast-saab-bussiga-ermi-soita" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/22/5868867t232hea8f.jpg"></span><h1 class="frontHeading" itemprop="name">Esmaspäevast saab bussiga ERMi sõita</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845419"><a href="http://tartu.postimees.ee/3845419/ralli-toob-nadalavahetusel-liikluspiirangud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/21/5867331t232h2236.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Ralli toob nädalavahetusel liikluspiirangud</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845875"><a href="http://tartu.postimees.ee/3845875/elva-saun-ei-jata-rahvast-kulmaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/22/5868367t82hff47.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Elva saun ei jäta rahvast külmaks</span></h1>
<p class="frontLead arrow" itemprop="description">Kevadel Elvas valminud uut linnasauna külastas kolme esimese kuuga 1437 inimest ehk keskmiselt 41 saunalist päevas, teatas kohalik ajaleht.</p></a></article></span></section><div class="groupHeader groupHeaderColor-35196 movable">
<div class="groupConnectTop" style="background-color: rgb(0, 137, 124);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(0, 137, 124);">Maa Elu</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(0, 137, 124);">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845869"><a href="http://maaelu.postimees.ee/3845869/pollumees-peab-rabelema-nii-nagu-oskab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/09/22/5868363t93hbfc4.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Põllumees peab rabelema, nii nagu oskab</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845939"><a href="http://maaelu.postimees.ee/3845939/ounasiidrit-voi-limonaadi-voib-kodus-valmistada-igauks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/09/22/5868427t94h4ed1.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Õunasiidrit või -limonaadi võib kodus valmistada igaüks</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845885"><a href="http://maaelu.postimees.ee/3845885/seeneriigi-saadik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/09/22/5868387t94h9a09.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Seeneriigi saadik</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845871"><a href="http://maaelu.postimees.ee/3845871/vaike-mooblitootja-kui-lollusi-ei-tee-saab-hakkama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/22/5868365t94h03d7.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(0, 137, 124)">Väike mööbli-tootja:</span> kui lollusi ei tee, saab hakkama</span></h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(0, 137, 124);"><div class="groupConnectBottom" style="border-color: rgb(0, 137, 124);"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845269"><a href="http://tartu.postimees.ee/3845269/fotod-seintele-laineliste-joonte-tegija-naitab-oma-uut-taset" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/09/21/5866491t233h50a1.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Fotod:</span> seintele laineliste joonte tegija näitab oma uut taset</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3845269/fotod-seintele-laineliste-joonte-tegija-naitab-oma-uut-taset#comments" data-article="3845269">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845919"><a href="http://tartu.postimees.ee/3845919/jalgpallinaiskond-kutsub-voitlema-rinnavahi-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/09/22/5868413t234hd241.jpg"></span><h1 class="frontHeading" itemprop="name">Jalgpallinaiskond kutsub võitlema rinnavähi vastu</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845251"><a href="http://tartu.postimees.ee/3845251/autovaba-paeva-videolugu-kas-joetrammist-oleks-kasu-iga-paev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/21/5866489t89hf712.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#f13d37">Autovaba päeva videolugu:</span> kas jõetrammist oleks kasu igapäevaselt?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844241"><a href="http://tartu.postimees.ee/3844241/autovaba-linn-kas-ullas-unistus-voi-uksnes-sonakolks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/20/5864731t89h307c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(241, 61, 55)">Autovaba linn:</span> kas üllas unistus või üksnes sõnakõlks?</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3844241/autovaba-linn-kas-ullas-unistus-voi-uksnes-sonakolks#comments" data-article="3844241">2</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844235"><a href="http://tartu.postimees.ee/3844235/tartus-valmib-kevadeks-veel-uks-kulmajaam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/20/5864727t82h0526.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Tartus valmib kevadeks veel üks külmajaam</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845073"><a href="http://tartu.postimees.ee/3845073/genialistide-klubis-naeb-alternatiivpornot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/21/5866369t232h8f49.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Genialistide klubis näeb alternatiiv-pornot</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844253"><a href="http://tartu.postimees.ee/3844253/maalid-valmisid-taiuseigatsuses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/20/5864745t232h54de.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Maalid valmisid täiuseigatsuses</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844243"><a href="http://tartu.postimees.ee/3844243/ermi-avapeo-rohkem-kui-2000-kulalist-saavad-osa-suurejoonelisest-etendusest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/20/5864737t81h5da7.jpg"></span><h1 class="frontHeading" itemprop="name">ERMi avapeo rohkem kui 2000 külalist saavad osa suurejoonelisest etendusest<span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3844243/ermi-avapeo-rohkem-kui-2000-kulalist-saavad-osa-suurejoonelisest-etendusest#comments" data-article="3844243">1</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844251"><a href="http://tartu.postimees.ee/3844251/tartu-soovib-tanavatele-tulevikus-ka-elektribusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/21/5865295t89hc25a.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Tartu soovib tänavatele tulevikus ka elektribusse</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844943"><a href="http://tartu.postimees.ee/3844943/linn-remondib-konniteid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/21/5866145t89h425c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Linn remondib kõnniteid</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3844943/linn-remondib-konniteid#comments" data-article="3844943">1</span>
</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844963"><a href="http://tartu.postimees.ee/3844963/noored-vibusportlased-pusivad-hooaja-lopus-rekordite-kursil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="260" width="208" data-src="//f5.pmo.ee/f/2016/09/21/5866159t218h2b61.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Noored vibu-<br>
sportlased püsivad hooaja lõpus rekordite kursil</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844657"><a href="http://tartu.postimees.ee/3844657/raamatukogubuss-katarina-jee-tuleb-tartlastele-kulla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="260" width="208" data-src="//f1.pmo.ee/f/2016/09/21/5865455t218h6ba5.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Raamatukogu-<br>
buss Katarina Jee tuleb tartlastele külla</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844581"><a href="http://tartu.postimees.ee/3844581/vaarikate-ulikool-alustab-uut-oppeaastat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="260" width="208" data-src="//f3.pmo.ee/f/2016/09/21/5865353t218h5b90.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Väärikate ülikool alustab uut õppeaastat</span></h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842741"><a href="http://tartu.postimees.ee/3842741/suvi-loppemas-?-piparkoogid-juba-turul" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/09/19/5860119t233hf6ba.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Suvi lõppemas – piparkoogid juba turul</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844433"><a href="http://tartu.postimees.ee/3844433/kunstnik-raagib-muuseumis-raamatute-illustreerimisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/09/21/5865211t234h72f8.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Kunstnik räägib muuseumis raamatute illustreerimisest</span></h1></a></article></span></section><div class="groupHeader groupHeaderColor-33254 movable">
<div class="groupConnectTop" style="background-color: rgb(0, 129, 230);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(0, 129, 230);">VANGLAST VABANENUTE  KESKUSE RAJAMINE ELURAJOONI</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(0, 129, 230);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844177"><a href="http://tartu.postimees.ee/3844177/kired-eksvangide-keskuse-umber-arutelu-toi-saali-tais" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/20/5864613t89h9d16.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#f13d37">Kired eksvangide keskuse ümber: </span>arutelu tõi saali täis</span></h1>
<p class="frontLead arrow" itemprop="description">Sadakond inimest kogunes täna Tartu vallavalitsuse saali arutama eksvangide ühiskonnaellu tagasi toomise keskuse rajamise üle Vahi teele endise Tartumaa veterinaarkeskuse ruumidesse.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842707"><a href="http://tartu.postimees.ee/3842707/eksvangide-keskuse-rajamine-elurajooni-ehmatas-naabreid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/19/5859957t89h3e2c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Eksvangide keskuse rajamine elurajooni ehmatas naabreid</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3842707/eksvangide-keskuse-rajamine-elurajooni-ehmatas-naabreid#comments" data-article="3842707">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Mõni nädal tagasi märkas Vahi tee elanik Andres Puusepp, et tema krundi kõrval endise Tartumaa veterinaarkeskuse majas käib kopsimine ja tegutsevad ehitusmehed. Nii ta suure ehmatusega teada sai, et selles vaikses tänavas otse Tartu linna piiri taga konservitehase naabruses on kavas avada endiste vangide rehabilitatsioonikeskus.</p></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(0, 129, 230);"><div class="groupConnectBottom" style="border-color: rgb(0, 129, 230);"></div></div></div></div></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="384"><button class="searchButton" type="submit"></button></form></section><script class="pmuserScript">window.pmuserBlockWrite("964b441279bbd13eed3b3d72316f5e2d");</script><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://tartu.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">09:07</div><div class="heading"><a href="http://tartu.postimees.ee/3853873/moodne-maja-sisult-ja-vormilt">Moodne maja sisult ja vormilt</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:07</div><div class="heading"><a href="http://tartu.postimees.ee/3853901/erm-poorab-muuseumide-elus-uue-lehe">ERM pöörab muuseumide elus uue lehe</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">19:09</div><div class="heading"><a href="http://tartu.postimees.ee/3853759/pildid-shat-avas-pidulikult-tantsukooli-laienduse">Pildid: Shaté avas pidulikult tantsukooli laienduse</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:16</div><div class="heading"><a href="http://tartu.postimees.ee/3853685/plaadiesitlusel-konelesid-korvuti-poetess-ja-kirjandusprofessor">Plaadiesitlusel kõnelesid kõrvuti poetess ja kirjandusprofessor</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:27</div><div class="heading"><a href="http://tartu.postimees.ee/3852601/eesti-keele-selge-haaldamine-on-oluline-kull">Eesti keele selge hääldamine on oluline küll</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:26</div><div class="heading"><a href="http://tartu.postimees.ee/3852615/naine-kui-kunstiteos-naitab-kodulindude-pilte">Naine kui kunstiteos näitab kodulindude pilte</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:22</div><div class="heading"><a href="http://tartu.postimees.ee/3853555/ermi-avamisele-saabuvad-tartu-sopruslinnade-esindused">ERMi avamisele saabuvad Tartu sõpruslinnade esindused</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:02</div><div class="heading"><a href="http://tartu.postimees.ee/3853517/jalakaijale-otsa-soitnud-juht-on-jatkuvalt-leidmata">Jalakäijale otsa sõitnud juht on jätkuvalt leidmata</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:23</div><div class="heading"><a href="http://tartu.postimees.ee/3853371/karlova-kohvi-fookuses-on-sugisest-fantaasiarikkad-pudrud">Karlova Kohvi fookuses on sügisest fantaasiarikkad pudrud</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:39</div><div class="heading"><a href="http://tartu.postimees.ee/3853309/galerii-uuenduskuuri-labinud-roosi-tanav-avati-tantsuga">Galerii: uuenduskuuri läbinud Roosi tänav avati tantsuga</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:47</div><div class="heading"><a href="http://tartu.postimees.ee/3852591/uued-tuuled-kallaste-sadamas-koik-ei-mahu-enam-marjamaale">Uued tuuled Kallaste sadamas: kõik ei mahu enam marjamaale</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:26</div><div class="heading"><a href="http://tartu.postimees.ee/3852851/katki-kulunud-kaablist-sai-alguse-poleng">Katki kulunud kaablist sai alguse põleng</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:22</div><div class="heading"><a href="http://tartu.postimees.ee/3852839/kivikorjajad-sattusid-pommile">Kivikorjajad sattusid pommile</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:13</div><div class="heading"><a href="http://tartu.postimees.ee/3852739/piltuudis-piduruus-roosi-tanav-on-avamiseks-valmis">Piltuudis: pidurüüs Roosi tänav on avamiseks valmis</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:03</div><div class="heading"><a href="http://tartu.postimees.ee/3852585/karupere-pesitseb-terviseraja-lahistel">Karupere pesitseb terviseraja lähistel</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:01</div><div class="heading"><a href="http://tartu.postimees.ee/3852729/vallavanemale-maaratud-5000-eurone-preemia-pole-seadusega-kooskolas">Vallavanemale määratud 5000-eurone preemia pole seadusega kooskõlas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:25</div><div class="heading"><a href="http://tartu.postimees.ee/3851247/voitluskunstid-eeldavad-isiksuse-kupsust">Võitluskunstid eeldavad isiksuse küpsust</a> <a class="com" href="http://tartu.postimees.ee/3851247/voitluskunstid-eeldavad-isiksuse-kupsust#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">22:35</div><div class="heading"><a href="http://tartu.postimees.ee/3852621/vabaerakond-valis-tartu-piirkonnajuhiks-vahur-kollomi">Vabaerakond valis Tartu piirkonnajuhiks Vahur Kollomi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">22:12</div><div class="heading"><a href="http://tartu.postimees.ee/3852617/vandaalid-lasid-tartus-poes-lahti-pulberkustutid">Vandaalid lasid Tartus poes lahti pulberkustutid</a> <a class="com" href="http://tartu.postimees.ee/3852617/vandaalid-lasid-tartus-poes-lahti-pulberkustutid#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">21:08</div><div class="heading"><a href="http://tartu.postimees.ee/3852595/galerii-tartu-tunnustas-oma-parimaid-ettevotjaid">Galerii: Tartu tunnustas oma parimaid ettevõtjaid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://tartu.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57ecb0379dc31"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379dc31"); });</script></div><div class="frontPlace" data-section="1924"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(0, 129, 230);"><span class="blockHeadingText">Loe neid lugusid kindlasti!</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#0081e6" style="background-color: #0081e6"></div>
<div class="colorBox" data-color="#f13d37" style="background-color: #f13d37"></div>
<div class="colorBox" data-color="#1F1A17" style="background-color: #1F1A17"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851197"><a href="http://tartu.postimees.ee/3851197/poed-haaravad-lounakeskuse-liuvalja-enda-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/26/5888087t91ha348.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><p class="frontAdditional" data-article="3851197">Uus uisuväljak on juba valmis!</p>
<h1 class="frontHeading" itemprop="name">Poed haaravad Lõunakeskuse liuvälja enda alla</h1></a></article></span><span class="articleRight eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851233"><a href="http://tartu.postimees.ee/3851233/tartu-ulikool-paneb-kinni-oma-viimase-apteegi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/26/5888165t91hc86f.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Tartu ülikool paneb kinni oma viimase apteegi</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849771"><a href="http://tartu.postimees.ee/3849771/ligi-10-000-kibuvitsa-tuleb-ermi-uue-hoone-juures-valja-vahetada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/25/5884807t91h6c2d.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Ligi 10 000 kibuvitsa tuleb ERMi uue hoone juures välja vahetada</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3849771/ligi-10-000-kibuvitsa-tuleb-ermi-uue-hoone-juures-valja-vahetada#comments" data-article="3849771">4</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846829"><a href="http://tartu.postimees.ee/3846829/jultunud-vargus-norritab-vonnu-paastjaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/22/5870999t91h1046.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Jultunud vargus nörritab Võnnu päästjaid</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3846829/jultunud-vargus-norritab-vonnu-paastjaid#comments" data-article="3846829">1</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845709"><a href="http://tartu.postimees.ee/3845709/kiirus-suurimal-maanteel-touseb-aga-nelja-raja-asemel-tuleb-kolm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/21/5867757t91h66bf.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Kiirus suurimal maanteel tõuseb, aga nelja raja asemel tuleb kolm</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3845709/kiirus-suurimal-maanteel-touseb-aga-nelja-raja-asemel-tuleb-kolm#comments" data-article="3845709">11</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842707"><a href="http://tartu.postimees.ee/3842707/eksvangide-keskuse-rajamine-elurajooni-ehmatas-naabreid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/19/5859957t91hf9bd.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Eksvangide keskuse rajamine elurajooni ehmatas naabreid</span><span class="frontComments dataLink" data-href="http://tartu.postimees.ee/3842707/eksvangide-keskuse-rajamine-elurajooni-ehmatas-naabreid#comments" data-article="3842707">1</span>
</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">TARTU POSTIMEHE VIDEOLOOD</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#0081e6" style="background-color: #0081e6"></div>
<div class="colorBox" data-color="#f13d37" style="background-color: #f13d37"></div>
<div class="colorBox" data-color="#1F1A17" style="background-color: #1F1A17"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3840593"><a href="http://tartu.postimees.ee/3840593/video-ja-fotod-tudengid-pugesid-ostukarudesse-ja-kukkusid-kihutama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/17/5849697t90h00a3.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Tudengid pugesid ostukärudesse ja kukkusid kihutama</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845251"><a href="http://tartu.postimees.ee/3845251/autovaba-paeva-videolugu-kas-joetrammist-oleks-kasu-iga-paev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/21/5866489t91ha747.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#f13d37">Autovaba päeva videolugu:</span> kas jõetrammist oleks kasu iga päev?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3817057"><a href="http://tartu.postimees.ee/3817057/pildid-maanteeamet-katsetas-uut-imemasinat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/08/29/5773909t91hbeb4.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><p class="frontAdditional" data-article="3817057">Lisatud video</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Maanteeamet katsetas uut imemasinat</span></h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(241, 61, 55);"><span class="blockHeadingText">GALERIID</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#0081e6" style="background-color: #0081e6"></div>
<div class="colorBox" data-color="#f13d37" style="background-color: #f13d37"></div>
<div class="colorBox" data-color="#1F1A17" style="background-color: #1F1A17"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
</div></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852595"><a href="http://tartu.postimees.ee/3852595/galerii-tartu-tunnustas-oma-parimaid-ettevotjaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="143" width="312" data-src="//f6.pmo.ee/f/2016/09/27/5891925t90h8326.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#f13d37">Galerii:</span> Tartu tunnustas oma parimaid ettevõtjaid</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849593"><a href="http://tartu.postimees.ee/3849593/galerii-ounaouepaevalised-kogusid-ubinaid-elevantidele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f2.pmo.ee/f/2016/09/25/5883081t91hd08d.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#f13d37">Galerii:</span> õunaõuepäevalised kogusid ubinaid elevantidele</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850297"><a href="http://tartu.postimees.ee/3850297/tostjad-voistlesid-vladimir-baskirovi-malestuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f5.pmo.ee/f/2016/09/26/5886219t91h03d1.jpg"></span><p class="frontAdditional" data-article="3850297">Lisatud fotod!</p>
<h1 class="frontHeading" itemprop="name">Tõstjad võistlesid Vladimir Baškirovi mälestuseks</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849131"><a href="http://tartu.postimees.ee/3849131/pildid-tahtvere-paevadel-kais-hoogne-ounamahla-tegemine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f2.pmo.ee/f/2016/09/24/5879749t91h1612.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#f13d37">Pildid:</span> Tähtvere päevadel käis hoogne õunamahla tegemine</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849121"><a href="http://tartu.postimees.ee/3849121/galerii-vaadake-milliseid-masinaid-saab-naha-tanavusel-automessil-motoshow" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f5.pmo.ee/f/2016/09/24/5879613t91h3d5e.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#f13d37">Galerii:</span> vaadake, milliseid masinaid saab näha tänavusel automessil Motoshow</span></h1></a></article></span>
</div></section></div></div><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><!-- gallup --><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp57ecb0379dca3"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379dca3"); });</script></div><div class="dfp_ad" id="dfp57ecb0379dd11"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379dd11"); });</script></div><div class="dfp_ad" id="dfp57ecb0379dd7f"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379dd7f"); });</script></div><div class="dfp_ad" id="dfp57ecb0379dded"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379dded"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tartu.postimees.ee/3853759/pildid-shat-avas-pidulikult-tantsukooli-laienduse">Pildid: Shaté avas pidulikult tantsukooli laienduse</a></div><div class="item even"><a href="http://tartu.postimees.ee/3853309/galerii-uuenduskuuri-labinud-roosi-tanav-avati-tantsuga">Galerii: uuenduskuuri läbinud Roosi tänav avati tantsuga</a></div><div class="item odd"><a href="http://tartu.postimees.ee/3852601/eesti-keele-selge-haaldamine-on-oluline-kull">Eesti keele selge hääldamine on oluline küll</a></div><div class="item even"><a href="http://tartu.postimees.ee/3853555/ermi-avamisele-saabuvad-tartu-sopruslinnade-esindused">ERMi avamisele saabuvad Tartu sõpruslinnade esindused</a></div><div class="item odd"><a href="http://tartu.postimees.ee/3852617/vandaalid-lasid-tartus-poes-lahti-pulberkustutid">Vandaalid lasid Tartus poes lahti pulberkustutid</a><a class="com" href="http://tartu.postimees.ee/3852617/vandaalid-lasid-tartus-poes-lahti-pulberkustutid#comments">(1)</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tartu.postimees.ee/3849607/tartu-valijamees-need-kes-oma-tahtmist-ei-saanud-otsustasid-valimised-nurjata">Tartu valijamees: need, kes oma tahtmist ei saanud, otsustasid valimised nurjata</a><a class="com" href="http://tartu.postimees.ee/3849607/tartu-valijamees-need-kes-oma-tahtmist-ei-saanud-otsustasid-valimised-nurjata#comments">(4)</a></div><div class="item even"><a href="http://tartu.postimees.ee/3847187/seatembud-jatkuvad-maksumaksja-muudkui-maksab">Seatembud jätkuvad, maksumaksja muudkui maksab</a><a class="com" href="http://tartu.postimees.ee/3847187/seatembud-jatkuvad-maksumaksja-muudkui-maksab#comments">(4)</a></div><div class="item odd"><a href="http://tartu.postimees.ee/3849771/ligi-10-000-kibuvitsa-tuleb-ermi-uue-hoone-juures-valja-vahetada">Ligi 10 000 kibuvitsa tuleb ERMi uue hoone juures välja vahetada</a><a class="com" href="http://tartu.postimees.ee/3849771/ligi-10-000-kibuvitsa-tuleb-ermi-uue-hoone-juures-valja-vahetada#comments">(4)</a></div><div class="item even"><a href="http://tartu.postimees.ee/3850817/galerii-tartu-kaitseliitlased-andsid-keskpolugonil-tuld">Galerii: Tartu kaitseliitlased andsid keskpolügonil tuld</a><a class="com" href="http://tartu.postimees.ee/3850817/galerii-tartu-kaitseliitlased-andsid-keskpolugonil-tuld#comments">(1)</a></div><div class="item odd"><a href="http://tartu.postimees.ee/3849783/lauldes-vestmine-lummab-pimedat-tudrukut">Lauldes vestmine lummab pimedat tüdrukut</a><a class="com" href="http://tartu.postimees.ee/3849783/lauldes-vestmine-lummab-pimedat-tudrukut#comments">(1)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp57ecb0379de5f"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379de5f"); });</script></div><div class="dfp_ad" id="dfp57ecb0379decf"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379decf"); });</script></div><div class="dfp_ad" id="dfp57ecb0379df3d"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379df3d"); });</script></div><div class="dfp_ad" id="dfp57ecb0379dfab"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379dfab"); });</script></div><div class="dfp_ad" id="dfp57ecb0379e019"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379e019"); });</script></div><div class="dfp_ad" id="dfp57ecb0379e087"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0379e087"); });</script></div><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="facebookSection textSection"><header>Tartu Postimees facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/pages/Tartu-Postimees/120759997957156" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><div class="frontPlace" data-section="1926"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header style="border-top-color: rgb(0, 129, 230);" class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LOOD</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#0081e6" style="background-color: #0081e6"></div>
<div class="colorBox" data-color="#f13d37" style="background-color: #f13d37"></div>
<div class="colorBox" data-color="#1F1A17" style="background-color: #1F1A17"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft eluLine"><article data-article-id="3641825" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tartu.postimees.ee/3641825/emajoelinna-saja-sambaga-ehe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img style="width: auto; height: auto;" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/04/03/5226343t91h60f9.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Emajõelinna saja sambaga ehe<span data-article="3641825" data-href="http://tartu.postimees.ee/3641825/emajoelinna-saja-sambaga-ehe#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight eluLine"><article data-article-id="3599951" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tartu.postimees.ee/3599951/helle-kaasik-ayahuasca-pole-imerohi-mis-koik-hadad-kaotab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img style="width: auto; height: auto;" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/02/29/5104031t91h8a54.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#f13d37">Helle Kaasik:</span> ayahuasca pole imerohi, mis kõik hädad kaotab<span data-article="3599951" data-href="http://tartu.postimees.ee/3599951/helle-kaasik-ayahuasca-pole-imerohi-mis-koik-hadad-kaotab#comments" class="frontComments dataLink">2</span>
</h1></a></article></span>
</div></section></div></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852005"><a href="http://www.postimees.ee/3852005/kes-on-kersti-kaljulaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5860809t91h6c41.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kes on Kersti Kaljulaid?<span class="frontComments dataLink" data-href="http://www.postimees.ee/3852005/kes-on-kersti-kaljulaid#comments" data-article="3852005">21</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851437"><a href="http://sakala.postimees.ee/3851437/hundikari-piiras-podrakutid-sisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/26/5887921t91h1424.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Hundikari piiras põdrakütid sisse</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850911"><a href="http://pluss.postimees.ee/3850911/tartu-maantee-neljarajaliseks-ehitanud-nordecon-nouab-hiigelsummat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/27/5888561t91hfb83.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Tartu maantee neljarajaliseks ehitanud Nordecon nõuab hiigelsummat<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3850911/tartu-maantee-neljarajaliseks-ehitanud-nordecon-nouab-hiigelsummat#comments" data-article="3850911">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851337"><a href="http://parnu.postimees.ee/3851337/paastetootaja-kahjuks-oli-tema-jaoks-juba-hilja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/26/5887747t91h3349.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><p class="frontAdditional" data-article="3851337">Lisatud pildigalerii õnnetuspaigast!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Päästetöötaja: </span>«kahjuks oli tema jaoks juba hilja.»</h1></a></article></span>
</div></section></div></div><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3851595/graafik-vaata-kui-suurt-palgatousu-meedikud-ihaldavad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5895181t90h70e7.jpg" alt="Graafik: vaata, kui suurt palgatõusu meedikud ihaldavad" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3851595/graafik-vaata-kui-suurt-palgatousu-meedikud-ihaldavad">Graafik: vaata, kui suurt palgatõusu meedikud ihaldavad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3854217/hollandi-prokurorid-avaldasid-mh17-juhtumis-esmakordselt-nimesid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/29/5895861t91hdd9a.jpg" alt="Hollandi prokurörid avaldasid MH17 juhtumis esmakordselt nimesid" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3854217/hollandi-prokurorid-avaldasid-mh17-juhtumis-esmakordselt-nimesid">Hollandi prokurörid avaldasid MH17 juhtumis esmakordselt nimesid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3853963/ulemiste-parklas-arandatud-maastur-ei-olnudki-arandatud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5895163t91hd700.jpg" alt="Ülemiste parklas «ärandatud» maastur ei olnudki ärandatud" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3853963/ulemiste-parklas-arandatud-maastur-ei-olnudki-arandatud">Ülemiste parklas «ärandatud» maastur ei olnudki ärandatud</a><a class="com" href="http://tallinncity.postimees.ee/3853963/ulemiste-parklas-arandatud-maastur-ei-olnudki-arandatud#comments"> (3)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">07:09</div><div class="heading"><a href="http://www.postimees.ee/3854161/kauplusejuhatajat-ajakirjaga-visanud-naine-pandi-vangi">Kauplusejuhatajat ajakirjaga visanud naine pandi vangi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://www.postimees.ee/3854133/kaljulaid-lendab-luksemburgi-tookohustusi-ule-andma">Kaljulaid lendab Luksemburgi töökohustusi üle andma</a> <a class="com" href="http://www.postimees.ee/3854133/kaljulaid-lendab-luksemburgi-tookohustusi-ule-andma#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://www.postimees.ee/3854131/foorum-kas-erakondade-haruldasele-uksmeelele-vaatamata-ikka-saab-kaljulaid-esmaspaeval-presidendiks">«Foorum»: Kas erakondade haruldasele üksmeelele vaatamata ikka saab Kaljulaid esmaspäeval presidendiks?</a> <a class="com" href="http://www.postimees.ee/3854131/foorum-kas-erakondade-haruldasele-uksmeelele-vaatamata-ikka-saab-kaljulaid-esmaspaeval-presidendiks#comments"> (3)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://www.postimees.ee/3854127/fotod-palgikoormaga-veoauto-soitis-hagudi-kandis-teelt-valja">Fotod: palgikoormaga veoauto sõitis Hagudi kandis teelt välja</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees 81 --><section class="textSection mixedSection"><span class="sectionBorder eluSideBar"></span><header><a href="http://elu24.postimees.ee/rubriik/80">Elu24<span class="showMore">Kõik<span class="whiteArrow eluSideBar"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3854073/tanja-mihhailova-saar-itaalias-peetud-pulmad-ei-lainud-kallimaks-kui-eestis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/28/5895369t90he604.jpg" alt="Tanja Mihhailova-Saar: Itaalias peetud pulmad ei läinud kallimaks kui Eestis" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3854073/tanja-mihhailova-saar-itaalias-peetud-pulmad-ei-lainud-kallimaks-kui-eestis">Tanja Mihhailova-Saar: Itaalias peetud pulmad ei läinud kallimaks kui Eestis</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3854083/lauljanna-airi-vipulkumar-kansar-muusika-on-uks-meelelistest-naudingutest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/28/5895571t91he3a9.jpg" alt="Lauljanna Airi Vipulkumar Kansar: muusika on üks meelelistest naudingutest" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3854083/lauljanna-airi-vipulkumar-kansar-muusika-on-uks-meelelistest-naudingutest">Lauljanna Airi Vipulkumar Kansar: muusika on üks meelelistest naudingutest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3854135/video-tallinnas-filmitakse-ukraina-kuulsat-telesarja-nuuskija" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/28/5894697t91hb07f.jpg" alt="Video! Tallinnas filmitakse Ukraina kuulsat telesarja «Nuuskija»" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3854135/video-tallinnas-filmitakse-ukraina-kuulsat-telesarja-nuuskija">Video! Tallinnas filmitakse Ukraina kuulsat telesarja «Nuuskija»</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">02:42</div><div class="heading"><a href="http://elu24.postimees.ee/3854147/ragnar-klavan-raakis-piinlikust-kohtumisest-fanniga-ta-jai-vahele-ja-oli-nii-kohmetunud">Ragnar Klavan rääkis piinlikust kohtumisest fänniga: ta jäi vahele ja oli nii kohmetunud!</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">02:08</div><div class="heading"><a href="http://elu24.postimees.ee/3854141/ukraina-hittsarja-staar-kirill-karo-mind-peetakse-vooraks-nii-eestis-kui-venemaal">Ukraina hittsarja staar Kirill Käro: mind peetakse võõraks nii Eestis kui Venemaal</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">01:43</div><div class="heading"><a href="http://elu24.postimees.ee/3854143/video-eestlane-juhatab-new-yorgis-luksuslikku-eliitklubi-mis-moeldud-vaid-vip-maailmakuulsustele">Video! Eestlane juhatab New Yorgis luksuslikku eliitklubi, mis mõeldud vaid VIP maailmakuulsustele</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">01:08</div><div class="heading"><a href="http://elu24.postimees.ee/3854137/depressioonis-selena-gomez-viibib-ainult-naistele-moeldud-raviasutuses">Depressioonis Selena Gomez viibib ainult naistele mõeldud raviasutuses</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://majandus24.postimees.ee/3853765/brussels-airlines-laks-taielikult-saksa-lufthansa-valdusse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5894639t90h3406.jpg" alt="Brussels Airlines läks täielikult Saksa Lufthansa valdusse" width="312" height="143"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3853765/brussels-airlines-laks-taielikult-saksa-lufthansa-valdusse">Brussels Airlines läks täielikult Saksa Lufthansa valdusse</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3853687/inbanki-allutatud-volakirjad-on-jargmisest-nadalast-borsil-noteeritud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/12/5824369t91hdeb5.jpg" alt="Inbanki allutatud võlakirjad on järgmisest nädalast börsil noteeritud" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3853687/inbanki-allutatud-volakirjad-on-jargmisest-nadalast-borsil-noteeritud">Inbanki allutatud võlakirjad on järgmisest nädalast börsil noteeritud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3853639/valitsus-plaanib-tootuskindlustusmaksed-samaks-jatta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/28/5894355t91h8d01.jpg" alt="Valitsus plaanib töötuskindlustusmaksed samaks jätta" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3853639/valitsus-plaanib-tootuskindlustusmaksed-samaks-jatta">Valitsus plaanib töötuskindlustusmaksed samaks jätta</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">09:00</div><div class="heading"><a href="http://majandus24.postimees.ee/3854229/mois-kaljulaid-suudaks-ka-tallinnas-korra-majja-luua">Mõis: Kaljulaid suudaks ka Tallinnas korra majja lüüa</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:55</div><div class="heading"><a href="http://majandus24.postimees.ee/3854225/elektrilevi-pea-igas-kumnendas-tarbimiskohas-on-elektritarbimine-aastas-null-voi-nullilahedane">Elektrilevi: Pea igas kümnendas tarbimiskohas on elektritarbimine aastas null või nullilähedane</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">08:43</div><div class="heading"><a href="http://majandus24.postimees.ee/3854205/abb-ariteeninduskeskuse-rajamine-toob-eestisse-mitusada-uut-tookohta">ABB äriteeninduskeskuse rajamine toob Eestisse mitusada uut töökohta </a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:33</div><div class="heading"><a href="http://majandus24.postimees.ee/3853799/uss-votab-koik-balti-riikide-prismad-oma-valve-alla">USS võtab kõik Balti riikide Prismad oma valve alla</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- E24 517 --><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3853385/kanter-pean-julgema-teha-vahem-mitte-rohkem" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/08/13/5717757t90h3578.jpg" alt="Kanter: pean julgema teha vähem, mitte rohkem" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3853385/kanter-pean-julgema-teha-vahem-mitte-rohkem">Kanter: pean julgema teha vähem, mitte rohkem</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3853467/atletico-alistas-bayerni-mancity-voiduseeria-katkes" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/28/5895589t91hab71.jpg" alt="Atletico alistas Bayerni, ManCity võiduseeria katkes" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3853467/atletico-alistas-bayerni-mancity-voiduseeria-katkes">Atletico alistas Bayerni, ManCity võiduseeria katkes</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3853529/voimas-kolmik-lammutab-edasi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5894009t91h1942.jpg" alt="Võimas kolmik lammutab edasi" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3853529/voimas-kolmik-lammutab-edasi">Võimas kolmik lammutab edasi</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">08:44</div><div class="heading"><a href="http://sport.postimees.ee/3854209/abu-dhabi-tuur-toimub-nelja-kuu-jooksul-kaks-korda">Abu Dhabi tuur toimub nelja kuu jooksul kaks korda</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:27</div><div class="heading"><a href="http://sport.postimees.ee/3853979/korbesse-kolinud-eesti-videoanaluutik-opib-oma-ala-tippudelt">Kõrbesse kolinud Eesti videoanalüütik õpib oma ala tippudelt</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">08:23</div><div class="heading"><a href="http://sport.postimees.ee/3854195/tuleva-hooaja-wrc-kalendriga-on-jatkuvalt-probleeme">Tuleva hooaja WRC kalendriga on jätkuvalt probleeme</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">07:37</div><div class="heading"><a href="http://sport.postimees.ee/3854177/kangert-teenis-kuulsal-klassikul-35-taaramae-91-koha">Kangert teenis kuulsal klassikul 35., Taaramäe 91. koha</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 124 --><section class="textSection mixedSection"><span class="sectionBorder color_ec008c"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow color_ec008c"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3853989/eesti-meedia-endine-juht-mart-kadastik-esitles-elutooraamatut" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/28/5894757t90h613b.jpg" alt="Eesti Meedia endine juht Mart Kadastik esitles elutööraamatut" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3853989/eesti-meedia-endine-juht-mart-kadastik-esitles-elutooraamatut">Eesti Meedia endine juht Mart Kadastik esitles elutööraamatut</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3853821/pelgulinn-kutsub-muhemangudele" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/28/5894695t91h1766.jpg" alt="Pelgulinn kutsub Muhemängudele" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3853821/pelgulinn-kutsub-muhemangudele">Pelgulinn kutsub Muhemängudele</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3853563/politsei-palub-abi-laupaevast-kadunud-alexandra-leidmisel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5894049t91h63ce.jpg" alt="Politsei palub abi laupäevast kadunud Alexandra leidmisel" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3853563/politsei-palub-abi-laupaevast-kadunud-alexandra-leidmisel">Politsei palub abi laupäevast kadunud Alexandra leidmisel</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">00:15</div><div class="heading"><a href="http://tallinncity.postimees.ee/3853963/ulemiste-parklas-arandatud-maastur-ei-olnudki-arandatud">Ülemiste parklas «ärandatud» maastur ei olnudki ärandatud</a> <a class="com" href="http://tallinncity.postimees.ee/3853963/ulemiste-parklas-arandatud-maastur-ei-olnudki-arandatud#comments"> (3)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3853807/video-juhan-parts-lohkus-bensiinijaamas-tankuri">Video: Juhan Parts lõhkus bensiinijaamas tankuri</a> <a class="com" href="http://tallinncity.postimees.ee/3853807/video-juhan-parts-lohkus-bensiinijaamas-tankuri#comments"> (17)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3853773/oigusapteek-pakub-neljapaeval-tasuta-oigusabi">Õigusapteek pakub neljapäeval tasuta õigusabi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3853667/linnavalitsus-koostas-teise-lisaeelarve">Linnavalitsus koostas teise lisaeelarve</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- TallinnCity 253 --><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3853973/kaalust-alla-korraks-voi-pusivalt-saledaks-i-osa-milline-isiksus-oled" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/28/5895213t90ha948.jpg" alt="Kaalust alla korraks või püsivalt saledaks? I osa – milline isiksus oled?" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3853973/kaalust-alla-korraks-voi-pusivalt-saledaks-i-osa-milline-isiksus-oled">Kaalust alla korraks või püsivalt saledaks? I osa – milline isiksus oled?</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3853067/lihtne-amps-krobedad-peekoni-sibularongad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/28/5892971t91hf107.jpg" alt="Lihtne amps: krõbedad peekoni-sibularõngad" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3853067/lihtne-amps-krobedad-peekoni-sibularongad">Lihtne amps: krõbedad peekoni-sibularõngad</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3853215/kelmikas-galerii-mehed-votsid-mootu-habememeistrivoistlustel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/28/5893347t91h7f81.jpg" alt="Kelmikas galerii: mehed võtsid mõõtu habememeistrivõistlustel" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3853215/kelmikas-galerii-mehed-votsid-mootu-habememeistrivoistlustel">Kelmikas galerii: mehed võtsid mõõtu habememeistrivõistlustel</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3853357/mehed-pange-tahele-seitse-asendamatut-kohtingunippi">Mehed, pange tähele: seitse asendamatut kohtingunippi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3853421/kas-taiskuu-ajal-on-inimesed-segasemad">Kas täiskuu ajal on inimesed segasemad?</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3853187/uuring-seda-tuupi-naine-peletab-mehed-eemale">Uuring: seda tüüpi naine peletab mehed eemale</a> <a class="com" href="http://naine24.postimees.ee/3853187/uuring-seda-tuupi-naine-peletab-mehed-eemale#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3853203/naine-mis-sa-vannud">Naine, mis sa vannud!</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine24 855 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3853035/lugeja-kusib-miks-muub-rimi-tuntud-nime-all-tundmatut-kaupa" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/28/5892713t90h3094.jpg" alt="Lugeja küsib: miks müüb Rimi tuntud nime all tundmatut kaupa?" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3853035/lugeja-kusib-miks-muub-rimi-tuntud-nime-all-tundmatut-kaupa">Lugeja küsib: miks müüb Rimi tuntud nime all tundmatut kaupa?</a><a class="com" href="http://tarbija24.postimees.ee/3853035/lugeja-kusib-miks-muub-rimi-tuntud-nime-all-tundmatut-kaupa#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3852991/17-asja-mis-on-viimse-detailini-lihvitud-ja-mida-pole-motet-enam-edasi-arendada" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/08/19/1978764t91h1244.jpg" alt="17 asja, mis on viimse detailini lihvitud ja mida pole mõtet enam edasi arendada" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3852991/17-asja-mis-on-viimse-detailini-lihvitud-ja-mida-pole-motet-enam-edasi-arendada">17 asja, mis on viimse detailini lihvitud ja mida pole mõtet enam edasi arendada</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3854167/riik-laristab-raskeid-tooonnetusi-uurides" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/03/07/5133695t91h041c.jpg" alt="Riik laristab raskeid tööõnnetusi uurides" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3854167/riik-laristab-raskeid-tooonnetusi-uurides">Riik laristab raskeid tööõnnetusi uurides</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3854111/bingo-lotoga-voideti-eile-ligi-436-000-eurot">Bingo Lotoga võideti eile ligi 436 000 eurot</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3852327/sveitsi-inimesed-pensionitousu-ei-poolda">Šveitsi inimesed pensionitõusu ei poolda</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3853495/11-soovitust-kuidas-tookeskkonnas-voorapelgusega-hakkama-saada">11 soovitust, kuidas töökeskkonnas võõrapelgusega hakkama saada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3853329/katki-lainud-nutitelefoni-ekraan-viis-surmani">Katki läinud nutitelefoni ekraan viis surmani</a> <a class="com" href="http://tarbija24.postimees.ee/3853329/katki-lainud-nutitelefoni-ekraan-viis-surmani#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbja 24 313 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3853751/mh17-salajane-uurimine-viidi-osaliselt-labi-soomes" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/28/5894627t90h2df5.jpg" alt="MH17 salajane uurimine viidi osaliselt läbi Soomes" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3853751/mh17-salajane-uurimine-viidi-osaliselt-labi-soomes">MH17 salajane uurimine viidi osaliselt läbi Soomes</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3853741/moskva-kritiseeris-teravalt-mh17-raportit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/28/5894619t91h921b.jpg" alt="Moskva kritiseeris teravalt MH17 raportit " width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3853741/moskva-kritiseeris-teravalt-mh17-raportit">Moskva kritiseeris teravalt MH17 raportit </a><a class="com" href="http://maailm.postimees.ee/3853741/moskva-kritiseeris-teravalt-mh17-raportit#comments"> (6)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3853297/malaisia-reisilennuki-alla-tulistanud-rakett-parines-venemaalt" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5893587t91h7d69.jpg" alt="Malaisia reisilennuki alla tulistanud rakett pärines Venemaalt" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3853297/malaisia-reisilennuki-alla-tulistanud-rakett-parines-venemaalt">Malaisia reisilennuki alla tulistanud rakett pärines Venemaalt</a><a class="com" href="http://maailm.postimees.ee/3853297/malaisia-reisilennuki-alla-tulistanud-rakett-parines-venemaalt#comments"> (7)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">08:50</div><div class="heading"><a href="http://maailm.postimees.ee/3854217/hollandi-prokurorid-avaldasid-mh17-juhtumis-esmakordselt-nimesid">Hollandi prokurörid avaldasid MH17 juhtumis esmakordselt nimesid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:48</div><div class="heading"><a href="http://maailm.postimees.ee/3854213/sudaani-valitsust-suudistatakse-darfuris-keemiarelva-kasutamises">Sudaani valitsust süüdistatakse Darfuris keemiarelva kasutamises</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">08:20</div><div class="heading"><a href="http://maailm.postimees.ee/3854191/vene-ja-kasahhi-luure-purustasid-afgaane-soome-vedanud-jougu">Vene ja Kasahhi luure purustasid afgaane Soome vedanud jõugu </a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:04</div><div class="heading"><a href="http://maailm.postimees.ee/3854189/pildid-nicaraguat-tabas-maavarin-magnituudiga-5-1-hukkus-vahemalt-uks-inimene">Pildid: Nicaraguat tabas maavärin magnituudiga 5,1, hukkus vähemalt üks inimene</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Välis 123 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3853427/maris-joks-miks-me-alijevi-asemel-liyev-kirjutame" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2013/07/05/1875624t90h48a7.jpg" alt="Maris Jõks: miks me Alijevi asemel Əliyev kirjutame" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3853427/maris-joks-miks-me-alijevi-asemel-liyev-kirjutame">Maris Jõks: miks me Alijevi asemel Əliyev kirjutame</a><a class="com" href="http://arvamus.postimees.ee/3853427/maris-joks-miks-me-alijevi-asemel-liyev-kirjutame#comments"> (6)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3852923/ulevaade-kersti-kaljulaiu-arvamuslood-ja-intervjuud-postimehes" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5860809t91h6c41.jpg" alt="Ülevaade: Kersti Kaljulaiu arvamuslood ja intervjuud Postimehes" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3852923/ulevaade-kersti-kaljulaiu-arvamuslood-ja-intervjuud-postimehes">Ülevaade: Kersti Kaljulaiu arvamuslood ja intervjuud Postimehes</a><a class="com" href="http://arvamus.postimees.ee/3852923/ulevaade-kersti-kaljulaiu-arvamuslood-ja-intervjuud-postimehes#comments"> (2)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3852755/edward-lucase-kolumn-sungeid-motteid-washingtonist" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2014/12/01/3571399t91h0262.jpg" alt="Edward Lucase kolumn: süngeid mõtteid Washingtonist" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3852755/edward-lucase-kolumn-sungeid-motteid-washingtonist">Edward Lucase kolumn: süngeid mõtteid Washingtonist</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3853255/egle-heinsar-pension-on-pension">Egle Heinsar: pension on pension</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3853461/juri-allik-kuidas-valijamehed-tallinnas-kaisid">Jüri Allik: kuidas valijamehed Tallinnas käisid</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3853251/postimees-1935-aastal-soda-tuleval-nadalal">Postimees 1935. aastal: sõda tuleval nädalal? </a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3854033/juhtkiri-raport-mojutab-venemaa-ja-vaba-maailma-suhteid">Juhtkiri: raport mõjutab Venemaa ja vaba maailma suhteid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Arvamus 127 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://kultuur.postimees.ee/rubriik/129">Uudised<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3852029/kirjanikud-lahevad-nigulistesse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2013/09/06/2326343t90h6187.jpg" alt="Kirjanikud lähevad Nigulistesse" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3852029/kirjanikud-lahevad-nigulistesse">Kirjanikud lähevad Nigulistesse</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3850173/mangi-punamutsikese-raadiomangu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2009/11/17/267536t91h9504.jpg" alt="Mängi «Punamütsikese» raadiomängu!" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3850173/mangi-punamutsikese-raadiomangu">Mängi «Punamütsikese» raadiomängu!</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3846051/tahelepanuvaarne-naitus-sissejuhatus-eesti-disaini" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/22/5868861t91hfcb7.jpg" alt="Tähelepanuväärne näitus: sissejuhatus Eesti disaini" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3846051/tahelepanuvaarne-naitus-sissejuhatus-eesti-disaini">Tähelepanuväärne näitus: sissejuhatus Eesti disaini</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">22. sept </div><div class="heading"><a href="http://kultuur.postimees.ee/3846035/tahistame-120-aastat-kinonaitamist-eestis">Tähistame: 120 aastat kinonäitamist Eestis!</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Kultuur 129 --><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://elu24.postimees.ee/?g=85593"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/29/5895795t90h7c3c.jpg"><h2>Nicaraguat raputas maavärin magnituudiga 5,1</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=85591"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/29/5895761t91hd59f.jpg"><h2>Teismeline avas Lõuna-Carolina põhikoolis tule</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=85589"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/28/5895687t91h63fb.jpg"><h2>Vitalii Sediuk suudles Kim Kardashiani tagumikku</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=85587"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/28/5895633t91h6b0e.jpg"><h2>Hagudi kandis sõitis palgikoormaga veoauto teelt välja</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=85585"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/28/5895589t91hab71.jpg"><h2>Atletico - Bayern</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><section><span class="sectionBorder"></span><header><a href="http://tartu.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "29.09.2016",domain: 384,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://ratsutamine.postimees.ee/rubriik/3127">Ratsutamine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://ratsutamine.postimees.ee/3846123/eesti-kestvusratsutajad-osalesid-edukalt-kurtuvenai-rahvusvahelisel-voistlusel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/22/5869005t90he3f1.jpg" alt="Eesti kestvusratsutajad osalesid edukalt Kurtuvenai rahvusvahelisel võistlusel" width="312" height="143"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3846123/eesti-kestvusratsutajad-osalesid-edukalt-kurtuvenai-rahvusvahelisel-voistlusel">Eesti kestvusratsutajad osalesid edukalt Kurtuvenai rahvusvahelisel võistlusel</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://ratsutamine.postimees.ee/3843913/hanno-ellermann-ja-wilander-joudsid-noorhobuste-mm-il-finaali" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5864185t91h9b7a.jpg" alt="Hanno Ellermann ja Wilander jõudsid noorhobuste MM-il finaali" width="152" height="94"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3843913/hanno-ellermann-ja-wilander-joudsid-noorhobuste-mm-il-finaali">Hanno Ellermann ja Wilander jõudsid noorhobuste MM-il finaali</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://ratsutamine.postimees.ee/3842989/kestvusratsutamise-mm-il-osales-esmakordselt-kaks-eesti-ratsutajat" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5860935t91h0dc6.jpg" alt="Kestvusratsutamise MM-il osales esmakordselt kaks Eesti ratsutajat" width="152" height="94"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3842989/kestvusratsutamise-mm-il-osales-esmakordselt-kaks-eesti-ratsutajat">Kestvusratsutamise MM-il osales esmakordselt kaks Eesti ratsutajat</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Ratsutamine --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maaelu.postimees.ee/rubriik/3013">Maa elu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/29/5895849t90h5b1c.jpg" alt="Vili hakkab salve saama" width="312" height="143"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama">Vili hakkab salve saama</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maaelu.postimees.ee/3854211/tulevik-on-kaes-nutikombainid-jagavad-traktorile-kasklusi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/29/5895857t91h319c.jpg" alt="Tulevik on käes, nutikombainid jagavad traktorile käsklusi" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3854211/tulevik-on-kaes-nutikombainid-jagavad-traktorile-kasklusi">Tulevik on käes, nutikombainid jagavad traktorile käsklusi</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maaelu.postimees.ee/3854223/millal-kasvab-polenud-metsa-asemele-uus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/29/5895863t91h76f8.jpg" alt="Millal kasvab põlenud metsa asemele uus?" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3854223/millal-kasvab-polenud-metsa-asemele-uus">Millal kasvab põlenud metsa asemele uus?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maaelu --></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="footerBottom">© 2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://www.postimees.ee/kontakt/tootajad#Tartu_Postimees" class="footerLink">Töötajad</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" class="footerLink">Tellimine</a> | <a href="http://tartu.postimees.ee/48266/tee-tartu-postimees-koduleheks" class="footerLink">Tee koduleheks</a> | <a href="http://tartu.postimees.ee/search" class="footerLink">Otsing</a> | <a href="http://tartu.postimees.ee/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://tartu.postimees.ee/rss" class="footerLink">RSS</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1388/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article/Pluss');ga('set', 'contentGroup2', 'Kultuur');ga('set', 'contentGroup3', 'Tartu Postimees');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bQdFzUeK.YQh5i8nQXNigvWpzeAdiM8gBY3HtyfSOKz.87';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = '';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1388/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.207 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
