<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/HJZs324QItJQkg2iNqbOt73nkZI=/1200x630/smart/nginx/o/2020/10/29/13443712t1h8f38.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/HJZs324QItJQkg2iNqbOt73nkZI=/1200x630/smart/nginx/o/2020/10/29/13443712t1h8f38.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Nõustaja Marju kuuleb! Mis mureks?»"><meta property="twitter:title" content="«Nõustaja Marju kuuleb! Mis mureks?»"><meta property="og:url" content="https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks"><meta property="twitter:url" content="https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Perearst Marju Vankri laualt puudub stetoskoop ja vererõhuaparaat. Ta ei kanna valget kuube ega maski. Ta ei näe ka ühtegi patsienti, kes tema poole pöördub, saab vaid kuulata ja täpsustavaid küsimusi esitades probleemile lähemale nihkuda. Kas eesti, vene või inglise keeles."><meta property="twitter:description" content="Perearst Marju Vankri laualt puudub stetoskoop ja vererõhuaparaat. Ta ei kanna valget kuube ega maski. Ta ei näe ka ühtegi patsienti, kes tema poole pöördub, saab vaid kuulata ja täpsustavaid küsimusi esitades probleemile lähemale nihkuda. Kas eesti, vene või inglise keeles."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="perearsti nõuandetelefon"><meta property="article:tag" content="1220"><meta property="article:tag" content="marju vanker"><meta property="article:tag" content="eesti haigekassa"><meta name="article:published_time" content="2020-10-30T00:00:00+02:00"><meta name="article:modified_time" content="2020-10-29T19:51:01+02:00"><meta name="description" content="Perearst Marju Vankri laualt puudub stetoskoop ja vererõhuaparaat. Ta ei kanna valget kuube ega maski. Ta ei näe ka ühtegi patsienti, kes tema poole pöördub, saab vaid kuulata ja täpsustavaid küsimusi esitades probleemile lähemale nihkuda. Kas eesti, vene või inglise keeles."><meta name="keywords" content="perearsti nõuandetelefon, 1220, marju vanker, eesti haigekassa"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>«Nõustaja Marju kuuleb! Mis mureks?» - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-65579c204574a7f21a5d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-7097855"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">R, 30.10.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/7095918/toomas-kiho-sudalinna-kultuurikeskus-kui-tartu-paasteplaan" class="quote__text">Me ei saa ega tohi uusehitisega jätta jõeäärset promenaadi ilma päikesevalgusest. </a><a href="https://tartu.postimees.ee/7095918/toomas-kiho-sudalinna-kultuurikeskus-kui-tartu-paasteplaan" class="quote__author section-border-color"><span class="slab section-font-color">Akadeemia peatoimetaja Toomas Kiho</span></a></div><a href="https://tartu.postimees.ee/7095918/toomas-kiho-sudalinna-kultuurikeskus-kui-tartu-paasteplaan" class="quote__image"><img src="//f7.pmo.ee/icy8PxN-NRJaXJEkGr2RCib7Pig=/72x72/smart/nginx/o/2020/08/31/13310446t1h4d6d.jpg" srcset="//f7.pmo.ee/icy8PxN-NRJaXJEkGr2RCib7Pig=/72x72/smart/nginx/o/2020/08/31/13310446t1h4d6d.jpg, //f7.pmo.ee/Vg8HqBR2EDYGnQZmvcqf0QOdQ6M=/144x144/smart/nginx/o/2020/08/31/13310446t1h4d6d.jpg 2x" alt="Akadeemia peatoimetaja Toomas Kiho"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3581" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" rel="noopener" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" rel="noopener" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" rel="noopener" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7097855"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">«Nõustaja Marju kuuleb! Mis mureks?»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097855" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%ABN%C3%B5ustaja%20Marju%20kuuleb!%20Mis%20mureks%3F%C2%BB&url=https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097855"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7097855&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C2%ABN%C3%B5ustaja%20Marju%20kuuleb!%20Mis%20mureks%3F%C2%BB&url=https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097855"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-30T00:00:00+02:00">30. oktoober 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">«Nõustaja Marju kuuleb! Mis mureks?»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56786" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/kXGkT5tyMcxgwMK7CaSnVA39__k=/40x40/smart/nginx/o/2017/03/03/6402519t1hc278.jpg" srcset="//f10.pmo.ee/kXGkT5tyMcxgwMK7CaSnVA39__k=/40x40/smart/nginx/o/2017/03/03/6402519t1hc278.jpg, //f10.pmo.ee/HU6DPJa4eFvTF7JEj0dVvzqKDJ8=/80x80/smart/nginx/o/2017/03/03/6402519t1hc278.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aime Jõgi</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/isYSuL0z-f2x1QsLbvus8la4ApY=/1370x820/smart/nginx/o/2020/10/29/13443712t1h8f38.jpg"><figure-fullscreen eager :image-id="13443712" image-url="//f11.pmo.ee/FU6XUYmOrObNw5z5FpNZpDz5F_A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/29/13443712t1h8f38.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13443712)" src="//f11.pmo.ee/isYSuL0z-f2x1QsLbvus8la4ApY=/1370x820/smart/nginx/o/2020/10/29/13443712t1h8f38.jpg" srcset="//f11.pmo.ee/isYSuL0z-f2x1QsLbvus8la4ApY=/1370x820/smart/nginx/o/2020/10/29/13443712t1h8f38.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Helistaja räägib mitu minutit järjest, milliste arstide juures ta on käinud, ja küsib: «Mis mul viga on?» Perearst Marju Vanker ei saa seda kuidagi telefoni teel öelda. Ta saab vaid soovitada, et mingu ta palun oma arsti juurde tagasi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristjan Teedema</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Perearst Marju Vankri laualt puudub stetoskoop ja vererõhuaparaat. Ta ei kanna valget kuube ega maski. Ta ei näe ka ühtegi patsienti, kes tema poole pöördub, saab vaid kuulata ja täpsustavaid küsimusi esitades probleemile lähemale nihkuda. Kas eesti, vene või inglise keeles.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p> Perearsti nõuandetelefonile helistajaid on tänavu viiendiku võrra enam kui mullu. Märtsis olid telefonid punased.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7097855" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097855" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%ABN%C3%B5ustaja%20Marju%20kuuleb!%20Mis%20mureks%3F%C2%BB&url=https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097855"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7097855&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C2%ABN%C3%B5ustaja%20Marju%20kuuleb!%20Mis%20mureks%3F%C2%BB&url=https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7097855"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7097855" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7097855" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/52953/perearsti-nouandetelefon">perearsti nõuandetelefon</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/53215/1220">1220</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/638254/marju-vanker">marju vanker</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/348792/eesti-haigekassa">eesti haigekassa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mjgovmx10z" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tj27h7zp2d" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-10-29T21:40:43+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097948/traumakirurg-sten-saar-paljud-enne-oiget-aega-surnud-inimesed-voiksid-praegu-olla-elus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bptDJm2-xyu39BpyNVYz8s9_TZI=/1000x435/filters:focal(979x979:994x994)/nginx/o/2020/10/29/13443925t1h1105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bptDJm2-xyu39BpyNVYz8s9_TZI=/1000x435/filters:focal(979x979:994x994)/nginx/o/2020/10/29/13443925t1h1105.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7097948/traumakirurg-sten-saar-paljud-enne-oiget-aega-surnud-inimesed-voiksid-praegu-olla-elus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Traumakirurg Sten Saar: paljud enne õiget aega surnud inimesed võiksid praegu olla elus </span></a><a href="https://tartu.postimees.ee/7097948/traumakirurg-sten-saar-paljud-enne-oiget-aega-surnud-inimesed-voiksid-praegu-olla-elus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-10-29T20:32:08+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097893/karg-valner-rapib-noorte-keelde-nii-dopinguskandaali-kui-ka-koroonakriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g2JA_76Z4MnGnVMpc18EZyKFqjE=/324x185/smart/nginx/o/2020/10/29/13443795t1h074b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g2JA_76Z4MnGnVMpc18EZyKFqjE=/324x185/smart/nginx/o/2020/10/29/13443795t1h074b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7097893/karg-valner-rapib-noorte-keelde-nii-dopinguskandaali-kui-ka-koroonakriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kärg Valner räpib noorte keelde nii dopinguskandaali kui ka koroonakriisi </span></a><a href="https://tartu.postimees.ee/7097893/karg-valner-rapib-noorte-keelde-nii-dopinguskandaali-kui-ka-koroonakriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-10-29T20:25:00+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097889/keskkonnaamet-pole-rahul-uhegi-tartumaa-omavalitsuse-prugiveoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S2z3C4aT-ST0AP_9TytjKur-wc0=/324x185/filters:focal(998x844:1013x859)/nginx/o/2020/10/29/13443786t1heed7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S2z3C4aT-ST0AP_9TytjKur-wc0=/324x185/filters:focal(998x844:1013x859)/nginx/o/2020/10/29/13443786t1heed7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7097889/keskkonnaamet-pole-rahul-uhegi-tartumaa-omavalitsuse-prugiveoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaamet pole rahul ühegi Tartumaa omavalitsuse prügiveoga </span></a><a href="https://tartu.postimees.ee/7097889/keskkonnaamet-pole-rahul-uhegi-tartumaa-omavalitsuse-prugiveoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-10-29T20:16:08+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097876/hukkunud-karust-saab-topis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ACBCYTytMEnx43XhM4qh5J1XMkE=/324x185/smart/nginx/o/2020/10/29/13443745t1h8849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ACBCYTytMEnx43XhM4qh5J1XMkE=/324x185/smart/nginx/o/2020/10/29/13443745t1h8849.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7097876/hukkunud-karust-saab-topis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hukkunud karust saab topis </span></a><a href="https://tartu.postimees.ee/7097876/hukkunud-karust-saab-topis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ez364x7gkq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-10-29T20:08:05+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097869/kristin-kuuba-alustas-maailmakarikaetappi-voiduga-jargnes-kaotus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1cqLcXYc6kx6dwW33nBVA6TI0no=/1000x435/smart/nginx/o/2020/10/29/13443738t1hc255.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1cqLcXYc6kx6dwW33nBVA6TI0no=/1000x435/smart/nginx/o/2020/10/29/13443738t1hc255.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7097869/kristin-kuuba-alustas-maailmakarikaetappi-voiduga-jargnes-kaotus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristin Kuuba alustas maailmakarikaetappi võiduga, järgnes kaotus </span></a><a href="https://tartu.postimees.ee/7097869/kristin-kuuba-alustas-maailmakarikaetappi-voiduga-jargnes-kaotus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-10-29T20:01:05+02:00"><meta itemprop="author" content="Kairo Kiitsak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097863/oktoober-lopeb-millal-saabub-sugis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/weI4S-6NtkzQkmWnZrHXsQYKpqw=/335x190/smart/nginx/o/2020/10/29/13443720t1h84b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/weI4S-6NtkzQkmWnZrHXsQYKpqw=/335x190/smart/nginx/o/2020/10/29/13443720t1h84b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7097863/oktoober-lopeb-millal-saabub-sugis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oktoober lõpeb. Millal saabub sügis? </span></a><a href="https://tartu.postimees.ee/7097863/oktoober-lopeb-millal-saabub-sugis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-10-29T19:41:50+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097851/volikogu-esimehest-sai-tanavapoliitik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QWNaDmnPjdo-gz5tbyiONmD0e5Y=/335x190/smart/nginx/o/2020/10/29/13443706t1h23ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QWNaDmnPjdo-gz5tbyiONmD0e5Y=/335x190/smart/nginx/o/2020/10/29/13443706t1h23ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7097851/volikogu-esimehest-sai-tanavapoliitik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volikogu esimehest sai tänavapoliitik </span></a><a href="https://tartu.postimees.ee/7097851/volikogu-esimehest-sai-tanavapoliitik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-10-29T19:37:00+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097848/viimase-hetke-voitlus-pani-korvpallitreenerite-narvid-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-KbFh1y8SBn1cJJQZTz0GrHb1fg=/685x410/smart/nginx/o/2020/10/29/13443701t1h29e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-KbFh1y8SBn1cJJQZTz0GrHb1fg=/685x410/smart/nginx/o/2020/10/29/13443701t1h29e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7097848/viimase-hetke-voitlus-pani-korvpallitreenerite-narvid-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimase hetke võitlus pani korvpallitreenerite närvid proovile </span></a><a href="https://tartu.postimees.ee/7097848/viimase-hetke-voitlus-pani-korvpallitreenerite-narvid-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-10-29T19:31:24+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097843/fotodelt-paistab-silma-transsooliste-naiste-imetlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eJ4C5z3Rj_GAJYsLWPGs4s4zPY4=/335x190/smart/nginx/o/2020/10/29/13443691t1h6206.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eJ4C5z3Rj_GAJYsLWPGs4s4zPY4=/335x190/smart/nginx/o/2020/10/29/13443691t1h6206.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7097843/fotodelt-paistab-silma-transsooliste-naiste-imetlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotodelt paistab silma transsooliste naiste imetlus </span></a><a href="https://tartu.postimees.ee/7097843/fotodelt-paistab-silma-transsooliste-naiste-imetlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:01:00+02:00"><meta itemprop="dateModified" content="2020-10-29T19:28:22+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097840/kriitik-teenis-valja-kultuuri-motestaja-preemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EkOyz6o1CxTYS4m6__FL9vCHMa0=/335x190/smart/nginx/o/2020/10/29/13443683t1hbd9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EkOyz6o1CxTYS4m6__FL9vCHMa0=/335x190/smart/nginx/o/2020/10/29/13443683t1hbd9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7097840/kriitik-teenis-valja-kultuuri-motestaja-preemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriitik teenis välja kultuuri­mõtestaja preemia </span></a><a href="https://tartu.postimees.ee/7097840/kriitik-teenis-valja-kultuuri-motestaja-preemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-29T20:32:09+02:00"><meta itemprop="author" content="Erkki Bahovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097897/erkki-bahovski-ekp-kk-ideoloogia-osakond-on-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/foMf9POKEF_KVhVJAU8lmbmCGno=/685x410/filters:focal(1113x600:1128x615)/nginx/o/2020/10/29/13443799t1h4588.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/foMf9POKEF_KVhVJAU8lmbmCGno=/685x410/filters:focal(1113x600:1128x615)/nginx/o/2020/10/29/13443799t1h4588.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7097897/erkki-bahovski-ekp-kk-ideoloogia-osakond-on-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: EKP KK ideoloogia­osakond on tagasi! </span></a><a href="https://tartu.postimees.ee/7097897/erkki-bahovski-ekp-kk-ideoloogia-osakond-on-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-29T20:30:34+02:00"><meta itemprop="author" content="Peeter Olesk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097894/peeter-olesk-teine-vaatekoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vlYiDghU15fxIaRl9VNYR0qDn60=/335x190/smart/nginx/o/2020/10/29/13443797t1h43bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vlYiDghU15fxIaRl9VNYR0qDn60=/335x190/smart/nginx/o/2020/10/29/13443797t1h43bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7097894/peeter-olesk-teine-vaatekoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Olesk: teine vaatekoht </span></a><a href="https://tartu.postimees.ee/7097894/peeter-olesk-teine-vaatekoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-29T20:07:32+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097867/leiab-tartust-vananenud-teabega-turismiinfokaarte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mZej5lvS0o9vAyVKWaQ5M_-XWyo=/335x190/smart/nginx/o/2020/10/29/13443737t1h9cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mZej5lvS0o9vAyVKWaQ5M_-XWyo=/335x190/smart/nginx/o/2020/10/29/13443737t1h9cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7097867/leiab-tartust-vananenud-teabega-turismiinfokaarte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Miks? &#10217; </span>...leiab Tartust vananenud teabega turismiinfokaarte? </span></a><a href="https://tartu.postimees.ee/7097867/leiab-tartust-vananenud-teabega-turismiinfokaarte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-29T19:51:01+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LZg91QoSOzQPvejyCVZMM2znS2E=/685x410/smart/nginx/o/2020/10/29/13443712t1h8f38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LZg91QoSOzQPvejyCVZMM2znS2E=/685x410/smart/nginx/o/2020/10/29/13443712t1h8f38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Nõustaja Marju kuuleb! Mis mureks?» </span></a><a href="https://tartu.postimees.ee/7097855/noustaja-marju-kuuleb-mis-mureks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lgwfkm3kxn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-12cu2zv6sd" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rc7szsvkqu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-29T15:16:13+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097598/kuulutused-30-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7097598/kuulutused-30-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 30. oktoober </span></a><a href="https://tartu.postimees.ee/7097598/kuulutused-30-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T11:47:24+02:00"><meta itemprop="dateModified" content="2020-10-29T11:47:24+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7097314/tartu-ja-jogevamaale-lisandus-kaks-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mp3Omdu6s511I9L1S-biQxPc_Nc=/335x190/smart/nginx/o/2020/10/12/13407805t1h9ea9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mp3Omdu6s511I9L1S-biQxPc_Nc=/335x190/smart/nginx/o/2020/10/12/13407805t1h9ea9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7097314/tartu-ja-jogevamaale-lisandus-kaks-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu- ja Jõgevamaale lisandus kaks koroonapositiivset </span></a><a href="https://tartu.postimees.ee/7097314/tartu-ja-jogevamaale-lisandus-kaks-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T16:21:30+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096733/kuulutused-29-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7096733/kuulutused-29-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 29. oktoober </span></a><a href="https://tartu.postimees.ee/7096733/kuulutused-29-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T19:37:37+02:00"><meta itemprop="dateModified" content="2020-10-28T20:34:50+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096929/kareveres-jai-auto-alla-karu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4XaGwHGC1nnxM24oBS_nxCqi6Vg=/335x190/smart/nginx/o/2020/10/28/13441234t1h27c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4XaGwHGC1nnxM24oBS_nxCqi6Vg=/335x190/smart/nginx/o/2020/10/28/13441234t1h27c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1246</span></div></div><a href="https://tartu.postimees.ee/7096929/kareveres-jai-auto-alla-karu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käreveres jäi auto alla karu </span></a><a href="https://tartu.postimees.ee/7096929/kareveres-jai-auto-alla-karu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T17:05:05+02:00"><meta itemprop="dateModified" content="2020-10-28T17:05:05+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096782/finnairi-tartu-lennud-ei-pruugi-tuleval-suvehooajal-taastuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/920yzgKPPJOKge3ApoqcqGtd9Ug=/335x190/smart/nginx/o/2020/10/28/13440865t1h963b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/920yzgKPPJOKge3ApoqcqGtd9Ug=/335x190/smart/nginx/o/2020/10/28/13440865t1h963b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7096782/finnairi-tartu-lennud-ei-pruugi-tuleval-suvehooajal-taastuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finnairi Tartu lennud ei pruugi tuleval suvehooajal taastuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7096782/finnairi-tartu-lennud-ei-pruugi-tuleval-suvehooajal-taastuda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7096782/finnairi-tartu-lennud-ei-pruugi-tuleval-suvehooajal-taastuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T16:40:45+02:00"><meta itemprop="dateModified" content="2020-10-28T19:45:04+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096761/sarivaras-pogenes-kirve-eest-aga-joudis-varsti-arestimajja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K-hvE_Vz-7mFC1GBpWwLX8hFvKg=/685x410/smart/nginx/o/2020/10/28/13440833t1hbaf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/K-hvE_Vz-7mFC1GBpWwLX8hFvKg=/685x410/smart/nginx/o/2020/10/28/13440833t1hbaf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://tartu.postimees.ee/7096761/sarivaras-pogenes-kirve-eest-aga-joudis-varsti-arestimajja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video &#10217; </span>Sarivaras põgenes kirve eest, aga jõudis varsti arestimajja </span></a><a href="https://tartu.postimees.ee/7096761/sarivaras-pogenes-kirve-eest-aga-joudis-varsti-arestimajja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T15:14:11+02:00"><meta itemprop="dateModified" content="2020-10-28T17:05:33+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096656/tartu-linna-joulukuusk-kasvab-praegu-veel-kanepi-vallas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MDagiRBILcAfCGjV-boWyHUcvUs=/335x190/smart/nginx/o/2020/10/28/13440665t1hb23c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MDagiRBILcAfCGjV-boWyHUcvUs=/335x190/smart/nginx/o/2020/10/28/13440665t1hb23c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>94</span></div></div><a href="https://tartu.postimees.ee/7096656/tartu-linna-joulukuusk-kasvab-praegu-veel-kanepi-vallas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linna jõulukuusk kasvab praegu veel Kanepi vallas </span></a><a href="https://tartu.postimees.ee/7096656/tartu-linna-joulukuusk-kasvab-praegu-veel-kanepi-vallas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T13:04:19+02:00"><meta itemprop="dateModified" content="2020-10-28T17:04:48+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096496/poltsamaa-vald-korrastab-pajusi-tiigi-rannaala-veel-enne-talve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TV0yMmRsDG-OBc1aCpGbdNU7cnA=/335x190/smart/nginx/o/2013/08/30/1999862t1h46d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TV0yMmRsDG-OBc1aCpGbdNU7cnA=/335x190/smart/nginx/o/2013/08/30/1999862t1h46d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://tartu.postimees.ee/7096496/poltsamaa-vald-korrastab-pajusi-tiigi-rannaala-veel-enne-talve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põltsamaa vald korrastab Pajusi tiigi rannaala veel enne talve </span></a><a href="https://tartu.postimees.ee/7096496/poltsamaa-vald-korrastab-pajusi-tiigi-rannaala-veel-enne-talve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T12:41:13+02:00"><meta itemprop="dateModified" content="2020-10-28T17:04:09+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096468/tartu-toidujagajate-grupp-valmistab-paastetud-toidust-ohtusoogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T2UbBS5qE5YY5Y1chy5XGfHPYmM=/685x410/smart/nginx/o/2020/06/03/13133696t1h229d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T2UbBS5qE5YY5Y1chy5XGfHPYmM=/685x410/smart/nginx/o/2020/06/03/13133696t1h229d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7096468/tartu-toidujagajate-grupp-valmistab-paastetud-toidust-ohtusoogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu toidujagajate grupp valmistab päästetud toidust õhtusöögi </span></a><a href="https://tartu.postimees.ee/7096468/tartu-toidujagajate-grupp-valmistab-paastetud-toidust-ohtusoogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T11:27:28+02:00"><meta itemprop="dateModified" content="2020-10-28T12:10:19+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096388/tartu-loodusmajas-saab-aasta-lopuni-naha-peeter-lauritsa-fotonaitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vx12FisWlyuNgrlErRBp8dXhw0g=/335x190/smart/nginx/o/2020/10/28/13439930t1h7681.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vx12FisWlyuNgrlErRBp8dXhw0g=/335x190/smart/nginx/o/2020/10/28/13439930t1h7681.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://tartu.postimees.ee/7096388/tartu-loodusmajas-saab-aasta-lopuni-naha-peeter-lauritsa-fotonaitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu loodusmajas saab aasta lõpuni näha Peeter Lauritsa fotonäitust </span></a><a href="https://tartu.postimees.ee/7096388/tartu-loodusmajas-saab-aasta-lopuni-naha-peeter-lauritsa-fotonaitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T11:15:47+02:00"><meta itemprop="dateModified" content="2020-10-28T12:26:07+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096376/oopaevaga-lisandus-koroonapositiivseid-ka-tartu-ja-jogevamaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3euaZHgecaSxhxpLSSnyyb5n0do=/335x190/smart/nginx/o/2020/10/26/13436553t1h1a88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3euaZHgecaSxhxpLSSnyyb5n0do=/335x190/smart/nginx/o/2020/10/26/13436553t1h1a88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://tartu.postimees.ee/7096376/oopaevaga-lisandus-koroonapositiivseid-ka-tartu-ja-jogevamaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus koroonapositiivseid ka Tartu- ja Jõgevamaale</span><div class="list-article__additional-headline">Täiendatud kell 12.23</div></a><a href="https://tartu.postimees.ee/7096376/oopaevaga-lisandus-koroonapositiivseid-ka-tartu-ja-jogevamaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j9b8de3utj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:46:18+02:00"><meta itemprop="dateModified" content="2020-10-28T08:46:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:46+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:09+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4pjhqnmqy9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T11:12:55+02:00"><meta itemprop="dateModified" content="2020-10-28T12:13:41+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096373/varske-edetabel-kinnitab-tartu-ulikooli-arvutiteaduse-maailmataset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RleoVo_ZQ27N0rApNpul-gr56UY=/335x190/filters:focal(2361x3347:2768x3454)/nginx/o/2020/09/03/13318985t1hf6f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RleoVo_ZQ27N0rApNpul-gr56UY=/335x190/filters:focal(2361x3347:2768x3454)/nginx/o/2020/09/03/13318985t1hf6f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://tartu.postimees.ee/7096373/varske-edetabel-kinnitab-tartu-ulikooli-arvutiteaduse-maailmataset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värske edetabel kinnitab Tartu ülikooli arvutiteaduse maailmataset </span></a><a href="https://tartu.postimees.ee/7096373/varske-edetabel-kinnitab-tartu-ulikooli-arvutiteaduse-maailmataset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T11:05:37+02:00"><meta itemprop="dateModified" content="2020-10-28T11:08:33+02:00"><meta itemprop="author" content="Mariel Gregor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7096367/vorkpallijuttude-fookuses-kaksikute-isa-kert-toobal-ja-tartu-bigbanki-uus-peatreenrer-alar-rikberg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4HRmwUqpCv7_zJZc57IMAqLTVrM=/335x190/smart/nginx/o/2020/10/28/13439824t1h71e1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4HRmwUqpCv7_zJZc57IMAqLTVrM=/335x190/smart/nginx/o/2020/10/28/13439824t1h71e1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee/section/150" class="list-article__section-label slab">Võrkpall</a></div><a href="https://sport.postimees.ee/7096367/vorkpallijuttude-fookuses-kaksikute-isa-kert-toobal-ja-tartu-bigbanki-uus-peatreenrer-alar-rikberg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Videosaade &#10217; </span>«Võrkpallijuttude» fookuses kaksikute isa Kert Toobal ja Tartu Bigbanki uus peatreenrer Alar Rikberg </span></a><a href="https://sport.postimees.ee/7096367/vorkpallijuttude-fookuses-kaksikute-isa-kert-toobal-ja-tartu-bigbanki-uus-peatreenrer-alar-rikberg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T10:14:16+02:00"><meta itemprop="dateModified" content="2020-10-28T12:14:36+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096298/varas-viis-lukustamata-soidukitest-tehnikat-ja-tooriistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FtfVSfohY7DogGfNmfdmbe_JaZo=/685x410/smart/nginx/o/2020/10/22/13428430t1he087.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FtfVSfohY7DogGfNmfdmbe_JaZo=/685x410/smart/nginx/o/2020/10/22/13428430t1he087.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7096298/varas-viis-lukustamata-soidukitest-tehnikat-ja-tooriistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varas viis lukustamata sõidukitest tehnikat ja tööriistu </span></a><a href="https://tartu.postimees.ee/7096298/varas-viis-lukustamata-soidukitest-tehnikat-ja-tooriistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:19:40+02:00"><meta itemprop="dateModified" content="2020-10-28T09:33:47+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096226/gabariidivaravad-pikali-soitnud-veokijuht-tekitas-riia-vaksali-ristmikul-liikluskaose" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EV3eOGcuaC-n4_xOoxLUhNClkxg=/335x190/smart/nginx/o/2020/10/28/13439397t1h444a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EV3eOGcuaC-n4_xOoxLUhNClkxg=/335x190/smart/nginx/o/2020/10/28/13439397t1h444a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>124</span></div></div><a href="https://tartu.postimees.ee/7096226/gabariidivaravad-pikali-soitnud-veokijuht-tekitas-riia-vaksali-ristmikul-liikluskaose" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Fotod &#10217; </span>Gabariidiväravad pikali sõitnud veokijuht tekitas Riia-Vaksali ristmikul liikluskaose <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7096226/gabariidivaravad-pikali-soitnud-veokijuht-tekitas-riia-vaksali-ristmikul-liikluskaose/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 9.33</div></a><a href="https://tartu.postimees.ee/7096226/gabariidivaravad-pikali-soitnud-veokijuht-tekitas-riia-vaksali-ristmikul-liikluskaose" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:00:20+02:00"><meta itemprop="dateModified" content="2020-10-28T09:00:20+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7096208/tartu-korvpallimeeskond-ihkab-tana-kodus-voita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sD7UXlRD3i-Urh37e_BZ5UadEpw=/335x190/smart/nginx/o/2020/10/28/13439343t1haa13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sD7UXlRD3i-Urh37e_BZ5UadEpw=/335x190/smart/nginx/o/2020/10/28/13439343t1haa13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7096208/tartu-korvpallimeeskond-ihkab-tana-kodus-voita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu korvpallimeeskond ihkab täna kodus võita </span></a><a href="https://tartu.postimees.ee/7096208/tartu-korvpallimeeskond-ihkab-tana-kodus-voita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T07:54:00+02:00"><meta itemprop="dateModified" content="2020-10-28T12:17:39+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7095895/pole-tartus-nii-nagu-on-tallinnas-haapsalus-ja-parnus-linnaveiseid-voi-naiteks-lambaid-kes-saaks-emajoe-luhal-elada-ning-seal-loodust-mitmekesistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sBwtxNUuQPMoXb0O20cr7kE0G90=/685x410/smart/nginx/o/2020/10/27/13438870t1h944c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sBwtxNUuQPMoXb0O20cr7kE0G90=/685x410/smart/nginx/o/2020/10/27/13438870t1h944c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7095895/pole-tartus-nii-nagu-on-tallinnas-haapsalus-ja-parnus-linnaveiseid-voi-naiteks-lambaid-kes-saaks-emajoe-luhal-elada-ning-seal-loodust-mitmekesistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">MIKS? &#10217; </span>... pole Tartus nii, nagu on Tallinnas, Haapsalus ja Pärnus, linnaveiseid või näiteks -lambaid, kes saaks Emajõe luhal elada ning seal loodust mitmekesistada? </span></a><a href="https://tartu.postimees.ee/7095895/pole-tartus-nii-nagu-on-tallinnas-haapsalus-ja-parnus-linnaveiseid-voi-naiteks-lambaid-kes-saaks-emajoe-luhal-elada-ning-seal-loodust-mitmekesistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-27T18:46:17+02:00"><meta itemprop="author" content="Toomas Kiho"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7095918/toomas-kiho-sudalinna-kultuurikeskus-kui-tartu-paasteplaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-80NUjbuox30odyZY6-YTGKMn6Y=/335x190/smart/nginx/o/2020/10/27/13438910t1h5071.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-80NUjbuox30odyZY6-YTGKMn6Y=/335x190/smart/nginx/o/2020/10/27/13438910t1h5071.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>83</span></div></div><a href="https://tartu.postimees.ee/7095918/toomas-kiho-sudalinna-kultuurikeskus-kui-tartu-paasteplaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Kiho: südalinna kultuurikeskus kui Tartu päästeplaan <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7095918/toomas-kiho-sudalinna-kultuurikeskus-kui-tartu-paasteplaan/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7095918/toomas-kiho-sudalinna-kultuurikeskus-kui-tartu-paasteplaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-27T18:43:36+02:00"><meta itemprop="author" content="Oliver Mõttus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7095917/oliver-mottus-abielureferendum-viib-valele-teele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4iEQdjCw3r1HrPbG7E47qDQpce8=/335x190/filters:focal(517x164:532x179)/nginx/o/2020/10/27/13438907t1h4aba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4iEQdjCw3r1HrPbG7E47qDQpce8=/335x190/filters:focal(517x164:532x179)/nginx/o/2020/10/27/13438907t1h4aba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>57</span></div></div><a href="https://tartu.postimees.ee/7095917/oliver-mottus-abielureferendum-viib-valele-teele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oliver Mõttus: abielureferendum viib valele teele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7095917/oliver-mottus-abielureferendum-viib-valele-teele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7095917/oliver-mottus-abielureferendum-viib-valele-teele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-27T18:38:49+02:00"><meta itemprop="author" content="Janno Zõbin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7095913/raha-on-makstud-aga-internetti-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_o22x-xskNvGg1sNDzIBve5RDdA=/685x410/smart/nginx/o/2020/10/27/13438897t1h9c4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_o22x-xskNvGg1sNDzIBve5RDdA=/685x410/smart/nginx/o/2020/10/27/13438897t1h9c4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/400" class="list-article__section-label slab">Tartu+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>35</span></div></div><a href="https://tartu.postimees.ee/7095913/raha-on-makstud-aga-internetti-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raha on makstud, aga internetti pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7095913/raha-on-makstud-aga-internetti-pole/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/7095913/raha-on-makstud-aga-internetti-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-27T18:37:33+02:00"><meta itemprop="author" content="Hando Runnel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7095912/peeter-tulviste-ja-kirjastus-ilmamaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kfUlXHf-8s6I8ec3f9JPVMt-w4g=/335x190/smart/nginx/o/2020/10/27/13438895t1hb2cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kfUlXHf-8s6I8ec3f9JPVMt-w4g=/335x190/smart/nginx/o/2020/10/27/13438895t1hb2cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7095912/peeter-tulviste-ja-kirjastus-ilmamaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Tulviste ja kirjastus Ilmamaa </span></a><a href="https://tartu.postimees.ee/7095912/peeter-tulviste-ja-kirjastus-ilmamaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-28T13:34:06+02:00"><meta itemprop="author" content="Janno Zõbin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7095899/kasekese-restorani-lammutus-seisab-ehitusloa-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iSrjJ4rJzjViycp_IoLPk09cBqc=/335x190/smart/nginx/o/2020/10/27/13438878t1hacc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iSrjJ4rJzjViycp_IoLPk09cBqc=/335x190/smart/nginx/o/2020/10/27/13438878t1hacc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/400" class="list-article__section-label slab">Tartu+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>117</span></div></div><a href="https://tartu.postimees.ee/7095899/kasekese-restorani-lammutus-seisab-ehitusloa-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasekese restorani lammutus seisab ehitusloa taga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7095899/kasekese-restorani-lammutus-seisab-ehitusloa-taga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7095899/kasekese-restorani-lammutus-seisab-ehitusloa-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-er0i4voyt6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7097572" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-29T14:49:17+02:00"><meta itemprop="dateModified" content="2020-10-29T14:49:19+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097572/setomaa-aasta-ettevotja-oleks-vaid-selliseid-aastaid-veel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IV0TmcEVeibIgT8wYxQty5FyL5Y=/1000x435/smart/nginx/o/2020/10/29/13443013t1hadd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IV0TmcEVeibIgT8wYxQty5FyL5Y=/1000x435/smart/nginx/o/2020/10/29/13443013t1hadd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://lounapostimees.postimees.ee/7097572/setomaa-aasta-ettevotja-oleks-vaid-selliseid-aastaid-veel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEOLUGU &#10217; </span>Setomaa aasta ettevõtja: oleks vaid selliseid aastaid veel </span></a><a href="https://lounapostimees.postimees.ee/7097572/setomaa-aasta-ettevotja-oleks-vaid-selliseid-aastaid-veel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/7097572/setomaa-aasta-ettevotja-oleks-vaid-selliseid-aastaid-veel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/ConEikzQetDZC9FybW1RLNNNF_4=/230x130/smart/nginx/o/2020/10/29/13443012t1hdfec.jpg" srcset="//f10.pmo.ee/ConEikzQetDZC9FybW1RLNNNF_4=/230x130/smart/nginx/o/2020/10/29/13443012t1hdfec.jpg, //f10.pmo.ee/7YdonYn7bIEhu5adnao_m2CMv30=/460x260/smart/nginx/o/2020/10/29/13443012t1hdfec.jpg 2x" alt="Setomaa aasta ettevõtja: oleks vaid selliseid aastaid veel"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:32</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7097768" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-29T18:09:56+02:00"><meta itemprop="dateModified" content="2020-10-29T18:26:43+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097768/nedsaja-kulas-suttis-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ggkfce03Iex0V5GfsAhsZLsWdK8=/335x190/smart/nginx/o/2020/08/24/13294932t1h4e44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ggkfce03Iex0V5GfsAhsZLsWdK8=/335x190/smart/nginx/o/2020/08/24/13294932t1h4e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7097768/nedsaja-kulas-suttis-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedsaja külas süttis maja </span></a><a href="https://lounapostimees.postimees.ee/7097768/nedsaja-kulas-suttis-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7097969" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-29T22:35:22+02:00"><meta itemprop="dateModified" content="2020-10-29T22:35:22+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097969/pankade-nimel-levivad-taas-ongitsuskirjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ySbhDTRQ2QW8FTLPsM8rECk82R4=/335x190/smart/nginx/o/2019/01/24/11737667t1hfe0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ySbhDTRQ2QW8FTLPsM8rECk82R4=/335x190/smart/nginx/o/2019/01/24/11737667t1hfe0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7097969/pankade-nimel-levivad-taas-ongitsuskirjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankade nimel levivad taas õngitsuskirjad </span></a><a href="https://lounapostimees.postimees.ee/7097969/pankade-nimel-levivad-taas-ongitsuskirjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7097356" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-29T12:25:43+02:00"><meta itemprop="dateModified" content="2020-10-29T13:59:24+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097356/ettevotjatele-teevad-muret-nii-valistoojou-kattesaadavus-kui-metsanduse-arutelu-hetkeseis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V5Ni14w7ICn4CBlXj3JBJXsSZFY=/685x410/smart/nginx/o/2020/10/28/13441724t1hb0bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V5Ni14w7ICn4CBlXj3JBJXsSZFY=/685x410/smart/nginx/o/2020/10/28/13441724t1hb0bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/3615" class="list-article__section-label slab">Tõrva</a></div><a href="https://lounapostimees.postimees.ee/7097356/ettevotjatele-teevad-muret-nii-valistoojou-kattesaadavus-kui-metsanduse-arutelu-hetkeseis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII ÜMARLAUALT &#10217; </span>Ettevõtjatele teevad muret nii välistööjõu kättesaadavus kui metsanduse arutelu hetkeseis</span><div class="list-article__additional-headline">Tõrva vald tunnustas suurimaid maksumaksjaid</div></a><a href="https://lounapostimees.postimees.ee/7097356/ettevotjatele-teevad-muret-nii-valistoojou-kattesaadavus-kui-metsanduse-arutelu-hetkeseis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7097919" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-29T21:07:00+02:00"><meta itemprop="dateModified" content="2020-10-29T21:07:00+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097919/hingamisteede-viirustesse-nakatunutest-on-kolmandik-lapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y8iVqTpevgphm53yB4eD5s6KZvg=/335x190/filters:focal(197x1684:3660x4394)/nginx/o/2018/01/18/7493897t1ha887.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y8iVqTpevgphm53yB4eD5s6KZvg=/335x190/filters:focal(197x1684:3660x4394)/nginx/o/2018/01/18/7493897t1ha887.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7097919/hingamisteede-viirustesse-nakatunutest-on-kolmandik-lapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hingamisteede viirustesse nakatunutest on kolmandik lapsed </span></a><a href="https://lounapostimees.postimees.ee/7097919/hingamisteede-viirustesse-nakatunutest-on-kolmandik-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7097908" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-29T20:56:54+02:00"><meta itemprop="dateModified" content="2020-10-29T20:56:54+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097908/nadalalopp-tuleb-paikeseline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3mw2bQzO1PppDUnLK-qMWp0tCzo=/335x190/smart/nginx/o/2020/10/29/13443820t1h8169.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3mw2bQzO1PppDUnLK-qMWp0tCzo=/335x190/smart/nginx/o/2020/10/29/13443820t1h8169.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7097908/nadalalopp-tuleb-paikeseline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalalõpp tuleb päikeseline </span></a><a href="https://lounapostimees.postimees.ee/7097908/nadalalopp-tuleb-paikeseline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7097845" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-29T19:33:46+02:00"><meta itemprop="dateModified" content="2020-10-29T19:33:46+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097845/mees-tuli-labi-joe-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lN_rUFPcrjK1-jTqZb33s4-Gi2E=/685x410/smart/nginx/o/2020/10/29/13443694t1h16e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lN_rUFPcrjK1-jTqZb33s4-Gi2E=/685x410/smart/nginx/o/2020/10/29/13443694t1h16e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7097845/mees-tuli-labi-joe-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees tuli läbi jõe Eestisse </span></a><a href="https://lounapostimees.postimees.ee/7097845/mees-tuli-labi-joe-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7097506" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-29T14:57:56+02:00"><meta itemprop="dateModified" content="2020-10-29T14:57:56+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7097506/vorust-sai-esimene-taielikult-led-lampe-kasutav-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ox0bNxGB7HgaPswGagE9oO6dSQI=/335x190/filters:focal(447x0:4179x2456)/nginx/o/2020/10/29/13442850t1h0dfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ox0bNxGB7HgaPswGagE9oO6dSQI=/335x190/filters:focal(447x0:4179x2456)/nginx/o/2020/10/29/13442850t1h0dfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://lounapostimees.postimees.ee/7097506/vorust-sai-esimene-taielikult-led-lampe-kasutav-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrust sai esimene täielikult LED-lampe kasutav linn </span></a><a href="https://lounapostimees.postimees.ee/7097506/vorust-sai-esimene-taielikult-led-lampe-kasutav-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7094454" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-27T13:27:01+02:00"><meta itemprop="dateModified" content="2020-10-27T14:00:26+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7094454/louna-eesti-postimehe-viktoriin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r-2n1TPkOwjkScQiGy7nytSzgQc=/335x190/smart/nginx/o/2020/10/27/13438260t1h913c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/r-2n1TPkOwjkScQiGy7nytSzgQc=/335x190/smart/nginx/o/2020/10/27/13438260t1h913c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://lounapostimees.postimees.ee/7094454/louna-eesti-postimehe-viktoriin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti Postimehe viktoriin </span></a><a href="https://lounapostimees.postimees.ee/7094454/louna-eesti-postimehe-viktoriin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9bovakzv2g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nt6x0s9n5l" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Cslbf2Hal7T41TtRAedc-S0Zfmw=/60x60/smart/nginx/o/2020/08/17/13279909t1h7b8e.jpg" data-lazy-src-x2="//f10.pmo.ee/tqBnAZiO-yoyOLHoH0p8EenQ_24=/120x120/smart/nginx/o/2020/08/17/13279909t1h7b8e.jpg" alt="Author"><p class="site-footer__author-name">Armas Riives</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:armas.riives@postimees.ee">armas.riives@postimees.ee</a><p>7390371</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-80fec8bb381d78502ea4.js" async></script></body></html>