<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1A1A1A"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/384/f3d32e4dc17e172128a3d893e52f48ca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-wQ_EC3632BEsfNUJsa4i3OO1eI=/180x180/https://f.pmo.ee/logos/384/f3d32e4dc17e172128a3d893e52f48ca.png"><link rel="manifest" href="https://tartu.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/0CalYK0UC34i0RoTrc2Sb1gfnTw=/1200x630/filters:focal(1315x376:1406x457)/nginx/o/2022/06/10/14617770t1h0711.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/0CalYK0UC34i0RoTrc2Sb1gfnTw=/1200x630/filters:focal(1315x376:1406x457)/nginx/o/2022/06/10/14617770t1h0711.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mis teeb südamekirurgi heaks? Ta võiks olla täpne laskur - Tartu Postimees"><meta property="twitter:title" content="Mis teeb südamekirurgi heaks? Ta võiks olla täpne laskur - Tartu Postimees"><meta property="og:url" content="https://tartu.postimees.ee/7542676/mis-teeb-sudamekirurgi-heaks-ta-voiks-olla-tapne-laskur"><meta property="twitter:url" content="https://tartu.postimees.ee/7542676/mis-teeb-sudamekirurgi-heaks-ta-voiks-olla-tapne-laskur"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Doktor Toomas Arol on kodus terve sein täis kuldseid karikaid. Ta hakkas trennis käima juba kooli ajal. Teised klassikaaslased panid end kirja tantsukursustele, tema läks lasketiiru püssi laskma. Toomas Aro on suurepärane laskur praegugi, valmistub järgmise kuu algul Elvas eesseisvateks Eesti meistrivõistlusteks."><meta property="twitter:description" content="Doktor Toomas Arol on kodus terve sein täis kuldseid karikaid. Ta hakkas trennis käima juba kooli ajal. Teised klassikaaslased panid end kirja tantsukursustele, tema läks lasketiiru püssi laskma. Toomas Aro on suurepärane laskur praegugi, valmistub järgmise kuu algul Elvas eesseisvateks Eesti meistrivõistlusteks."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="kliinikum"><meta property="article:tag" content="tartu ülikool"><meta property="article:tag" content="südamekirurg"><meta name="article:published_time" content="2022-06-10T20:46:27+03:00"><meta name="article:modified_time" content="2022-06-13T09:11:04+03:00"><meta name="description" content="Doktor Toomas Arol on kodus terve sein täis kuldseid karikaid. Ta hakkas trennis käima juba kooli ajal. Teised klassikaaslased panid end kirja tantsukursustele, tema läks lasketiiru püssi laskma. Toomas Aro on suurepärane laskur praegugi, valmistub järgmise kuu algul Elvas eesseisvateks Eesti meistrivõistlusteks."><meta name="keywords" content="Eesti, kliinikum, tartu ülikool, südamekirurg"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7542676/mis-teeb-sudamekirurgi-heaks-ta-voiks-olla-tapne-laskur"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Mis teeb südamekirurgi heaks? Ta võiks olla täpne laskur - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-ea92bedf866fffa4604b.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1A1A1A;
    --section-color-rgb: #1A1A1A;
    --section-secondary-color: #ED1C24;
    --section-secondary-color-rgb: #ED1C24;
    --section-tertiary-color: #FBD0D1;
    --section-tertiary-color-rgb: #FBD0D1;
    --section-quaternary-color: #1A1A1A;
    --section-quaternary-color-rgb: #1A1A1A;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #1A1A1A;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Aime Jõgi';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "384";
      
        const pageType = "article";
        const datePublished = "2022-06-10T20:46:00+03:00";

        const articleAuthors = []
        
          articleAuthors.push('Aime Jõgi');
        

        const content = {
          type: 'article',
          contentId: '7542676',
          accessCategory: 'free access',
          byline: articleAuthors,
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "384",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "prod", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: false,
              private: false,
              video: false
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-d07dbc24078d838176a6.js"></script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-647191965c7353f92589.js"></script></head><body class="section-384 article-7542676"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 13.06.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Saada vihje</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://tartu.postimees.ee" class="header-logo header-logo--large" style="--width: 241.20000000000002px; --height: 36px"><img src="https://f.pmo.ee/logos/384/5a8e2326cd793a9970538c8f388c9a6c.svg" height="100%" alt="Tartu Postimees"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5124" target="_self" rel="noopener" class="menu-item">Loodus</a></div></div></div><div class="flex"><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Saada vihje</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://tartu.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/108" target="_blank" rel="noopener" class="menu-item menu-item--important">Tellimine</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item menu-item--important">Kuulutused</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5836" target="_self" rel="noopener" class="menu-item">UTLIB220</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5880" target="_self" rel="noopener" class="menu-item">Keskkond</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5414" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7542676"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tartu.postimees.ee">Tartu Postimees</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Mis teeb südamekirurgi heaks? Ta võiks olla täpne laskur</h1><div class="article__headline--additional">Kliinikumi preemia pälvis doktor Toomas Aro</div></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/56786"><img alt="Aime Jõgi" src="//f10.pmo.ee/4xetLGlRfSRNsaCDdv3KKsPrIuk=/112x112/smart/nginx/o/2017/03/03/6402519t1hc278.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/56786" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Aime Jõgi</span></a><span class="author__position" itemprop="jobTitle">, ajakirjanik</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-06-10T20:46:00+03:00">10. juuni 2022, 20:46</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div itemprop="audio"><audio-article-player :audio="{&quot;id&quot;:725361,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7542676-mis-teeb-sudamekirurgi-heaks-ta-voiks-olla-tapne-laskur&quot;,&quot;headline&quot;:&quot;7542676 Mis teeb südamekirurgi heaks? Ta võiks olla täpne laskur&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:null,&quot;datePublished&quot;:&quot;2022-06-13T09:12:56+03:00&quot;,&quot;dateCreated&quot;:&quot;2022-06-13T09:11:04+03:00&quot;,&quot;updatedAt&quot;:&quot;2022-06-13T09:12:56+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/c2d5a49ed418d0cbb778ae9841304a0b.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false}}" title="Kuula"></audio-article-player></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Mis teeb südamekirurgi heaks? Ta võiks olla täpne laskur</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7542676/mis-teeb-sudamekirurgi-heaks-ta-voiks-olla-tapne-laskur%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7542676" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'FB Messenger',
        },
      ]);" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7542676/mis-teeb-sudamekirurgi-heaks-ta-voiks-olla-tapne-laskur%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7542676&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7542676/mis-teeb-sudamekirurgi-heaks-ta-voiks-olla-tapne-laskur"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'LinkedIn',
        },
      ]);" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Mis%20teeb%20s%C3%BCdamekirurgi%20heaks%3F%20Ta%20v%C3%B5iks%20olla%20t%C3%A4pne%20laskur&url=https://tartu.postimees.ee/7542676/mis-teeb-sudamekirurgi-heaks-ta-voiks-olla-tapne-laskur%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7542676"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Twitter',
        },
      ]);" class="article-share__item" href="https://twitter.com/share?text=Mis%20teeb%20s%C3%BCdamekirurgi%20heaks%3F%20Ta%20v%C3%B5iks%20olla%20t%C3%A4pne%20laskur&url=https://tartu.postimees.ee/7542676/mis-teeb-sudamekirurgi-heaks-ta-voiks-olla-tapne-laskur%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7542676"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://tartu.postimees.ee/7542676/mis-teeb-sudamekirurgi-heaks-ta-voiks-olla-tapne-laskur/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7542676"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/7DrlcnuJPTmalYtaR0bOsG-DNMQ=/1536x0/filters:focal(1315x376:1406x457)/nginx/o/2022/06/10/14617770t1h0711.jpg"><figure-fullscreen eager :image-id="14617770" image-url="//f11.pmo.ee/0V_jKbtGP91fyqxajkBB1W5mmKQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/10/14617770t1h0711.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14617770)" src="//f11.pmo.ee/7DrlcnuJPTmalYtaR0bOsG-DNMQ=/1536x0/filters:focal(1315x376:1406x457)/nginx/o/2022/06/10/14617770t1h0711.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Kirurg Toomas Aro päästmas südant."></div><figcaption class="figure__caption"><span class="figure__caption--title">Kirurg Toomas Aro päästmas südant.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Sille Annuk</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Doktor Toomas Arol on kodus terve sein täis kuldseid karikaid. Ta hakkas trennis käima juba kooli ajal. Teised klassikaaslased panid end kirja tantsukursustele, tema läks lasketiiru püssi laskma. Toomas Aro on suurepärane laskur praegugi, valmistub järgmise kuu algul Elvas eesseisvateks Eesti meistrivõistlusteks.</p></div></div><cookie-paywall article-id="7542676"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-13T14:09:30+03:00"><meta itemprop="dateModified" content="2022-06-13T14:09:30+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7543903/tartu-kaasav-eelarve-jatkub-aruteludega" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Tartu kaasav eelarve jätkub aruteludega</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-13T13:39:00+03:00"><meta itemprop="dateModified" content="2022-06-13T14:04:55+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7543867/nikolajs-mazurs-jatkab-tartu-korvpallurite-peatreenerina" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Nikolajs Mazurs jätkab Tartu korvpallurite peatreenerina</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-13T12:03:00+03:00"><meta itemprop="dateModified" content="2022-06-13T13:26:53+03:00"><meta itemprop="author" content="Emily Lieberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7543384/sojapogenik-opetab-tartlasi-joonistama" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Sõjapõgenik õpetab tartlasi joonistama</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-13T12:02:00+03:00"><meta itemprop="dateModified" content="2022-06-13T13:08:29+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7543373/nadala-starter-teise-klassi-joudnud-matvei-junkin-suvevaheajast-mangin-mollan-pannin-trannin" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline"><span class="top-article__headline--exclamation">NÄDALA STARTER</span>Teise klassi jõudnud Matvei Junkin suvevaheajast: mängin, möllan, pannin, trannin!</div><div class="top-article__additional-headline">Märka ka videot!</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-13T11:45:00+03:00"><meta itemprop="dateModified" content="2022-06-13T13:09:52+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7543744/politsei-otsib-tartus-kadunud-34-aastast-katrinit" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Politsei otsib Tartus kadunud 34-aastast Katrinit</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-13T11:03:00+03:00"><meta itemprop="dateModified" content="2022-06-13T13:15:54+03:00"><meta itemprop="author" content="Egeli Raudmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7543382/lillemuujate-mure-lahendus-sundis-suletud-uste-taga" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Lillemüüjate mure lahendus sündis suletud uste taga</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7t7yth1xsb" data-sizes="tower"></div></div></div></aside></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oxfvmjfwcz" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Millised on need karikad, mille doktor Toomas Aro on saanud südamekirurgina?</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kõige suurem ja ilusam karikas on see, kui ma näen aastaid tagasi opereeritud last tervena ja suureks kasvanuna,» vastab ta. «Last ma ei tunne muidugi ära, ta oli siis beebi, aga ma tunnen ära ta ema.»</p></div><div class="article-body__item article-body__item--image article-body__item--left"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/S6sssayCVW60XXoLBLzAB8m0U5E=/300x0/filters:focal(356x350:415x389)/nginx/o/2022/06/10/14617879t1h3676.jpg"><figure-fullscreen eager :image-id="14617879" image-url="//f12.pmo.ee/GLs1UXX1Hmozv9nxDvFJT2DImr4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/10/14617879t1h3676.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14617879)" src="//f12.pmo.ee/S6sssayCVW60XXoLBLzAB8m0U5E=/300x0/filters:focal(356x350:415x389)/nginx/o/2022/06/10/14617879t1h3676.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Operatsioonil."></div><figcaption class="figure__caption"><span class="figure__caption--title">Operatsioonil.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Erakogu foto</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Üheks tunnustuskarikaks saab nüüd pidada ilmselt ka Tartu ülikooli kliinikumi elutöö preemiat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Doktor Toomas Aro on kõige laiema haardega südamekirurg Eestis läbi aegade. Ta valdab kõiki ajaloolisi ja tänapäevaseid kirurgilisi meetodeid nii omandatud kui ka kaasasündinud südamerikete kirurgias,» iseloomustas teda TÜ kliinikumi ravijuht Andres Kotsar, kes selle preemia talle 10. juunil üle andis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toomas Aro on seisnud ka rahvusvahelise koostöö eest, mille tulemusel on kliinikumil kaasasündinud südamerikete ravis hea klapp Helsingi lastehaiglaga, aga ka teiste riikide kolleegidega. Kliinikumi on hiljuti loodud kaasasündinud südamerikete kompetentsikeskus, mis tagab patsientide kiire jõudmise uuringute ja ravini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Milline on olnud kõige väiksem süda, mida doktor Arol on tulnud parandada?</p></div><div class="article-body__item article-body__item--htmlElement"><p>«See patsient kaalus 452 grammi koos mütsiga,» vastab ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii väike saab olla ainult väga enneaegne laps, ja nagu doktor Aro jutust selgub, on looteeas beebidel südame kõrval üks veresoon, mis sünni järel ise sulgub. Aga kui ilmavalgust näeb väga enneaegne laps, on see veresoon lahti ja teeb palju pahandust. See tuleb kohe sulgeda.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qky4g85erz" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u92797vwq0" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--6"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuidas?</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Sealt käiakse instrumendiga alt läbi ja pannakse ligatuur, niidikene,» vastab Toomas Aro. «Väga keeruline see ei ole. Aga see juha on ülihabras, paistab läbi, selle juha rebenemine tähendab lapse surma. Kui sa pintsetiotsaga seal liigse liigutuse teed, on asi ühel pool ... Minul on juhtunud kaks korda seda, aga mul on õnnestunud ära päästa need lapsed.»</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/P9r7EwyG7Fm4J0gp1U60SYNUm1Q=/768x0/smart/nginx/o/2022/06/10/14617931t1h6734.jpg"><figure-fullscreen eager :image-id="14617931" image-url="//f8.pmo.ee/konPb1W7RnVGj_B5DlnBuClyxEM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/10/14617931t1h6734.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14617931)" src="//f8.pmo.ee/P9r7EwyG7Fm4J0gp1U60SYNUm1Q=/768x0/smart/nginx/o/2022/06/10/14617931t1h6734.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Vahel võib arst patsiendi kaotada. Asi, mida dr Toomas Aro kunagi Soome kolleegidelt õppis, oli see, et kirurg ei tohi kunagi koos patsiendiga ära surra. Järgmine patsient juba vajab teda. Seda järgmist ei saa ta maha jätta."></div><figcaption class="figure__caption"><span class="figure__caption--title">Vahel võib arst patsiendi kaotada. Asi, mida dr Toomas Aro kunagi Soome kolleegidelt õppis, oli see, et kirurg ei tohi kunagi koos patsiendiga ära surra. Järgmine patsient juba vajab teda. Seda järgmist ei saa ta maha jätta.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Margus Ansu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kui nüüd vahepeal jälle laskespordist rääkida, ütleb Toomas Aro, et see on väga närviline ala. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Lased näiteks 10 punkti asemel 9,» kirjeldab Toomas Aro, mitmekordne Eesti meister. «Tead, et järgmise pead kindlasti 10 laskma. Närveerid, et äkki tuleb hoopis 8. Televisioonis ei ole sellest alast midagi näidata. Mis sa seal näitad, sportlane istub ühes asendis kaks tundi! Aga mis ta sees toimub?!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>See, et Toomas Aro on terve elu tegelenud laskespordiga, tuleb kirurgile kasuks. Tema stoilisest kehahoiust, maski ja luubiga kirurgiprillide taha peidetud näost ei ole operatsioonisaalis võimalik midagi välja lugeda. Ja kirurgi käed peavad kogu aeg käima nagu rätsepal. Aga mis ta sisemuses toimub?!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lastel on kaasasündinud südamerikkeid, mille parandamiseks tuleb süda avada. Võtta skalpell ja lõigatagi süda lahti. Näiteks siis, kui südame kaht poolt eraldavas vaheseinas on auk. Kuna südame ühes pooles on kõrge rõhk ja teises pooles madal, paiskab kõrge rõhuga pool verd madala rõhuga poolele, kus ei tohi rõhku olla. Ühesõnaga – sellele augule tuleb peale õmmelda paik.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eokdutrjs5" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c1nctxreax" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--8"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/ig93x7J4m-cxbJKOjnYFzHDw2M8=/768x0/filters:focal(719x929:887x1143)/nginx/o/2022/06/10/14617951t1h4120.jpg"><figure-fullscreen eager :image-id="14617951" image-url="//f9.pmo.ee/lOh3LGcDYffsWfzqM1kahmrLWr0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/10/14617951t1h4120.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14617951)" src="//f9.pmo.ee/ig93x7J4m-cxbJKOjnYFzHDw2M8=/768x0/filters:focal(719x929:887x1143)/nginx/o/2022/06/10/14617951t1h4120.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Toomas Aro töö: ligi kaks tuhat elule tagasi võidetud väikest last ja vähemalt teist samapalju opereeritud täiskasvanut."></div><figcaption class="figure__caption"><span class="figure__caption--title">Toomas Aro töö: ligi kaks tuhat elule tagasi võidetud väikest last ja vähemalt teist samapalju opereeritud täiskasvanut.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Sille Annuk</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kas sellistel hetkedel arst mõtleb, et nüüd tuleb märklaual tingimata 10 punkti saada ja mitte üheksa ega kaheksa? Või mõtleb kirurg, et asub parajasti väikese inimese südame sees?</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma olen nii palju aastaid seda tööd teinud, sügisel saab 45 aastat. Ei mõtle ma midagi sellist,» vastab ta. «Emotsioneerida ei tohi, siis jääks töö seisma. Sul võib tähelepanu õigelt kohalt ära libiseda, kui hakkad mõtlema, mis saab või mis võib juhtuda.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Südamekirurgia omapära on see, et suur osa lõikusi võetakse ette seisva südamega. Inimese südame ja kopsude töö võtab sel ajal üle kunstlik kehaväline vereringe. Süda püsib skalpelli all küll paigal, aga hõlpu pole ikka.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mida kiiremini töö korda saab, seda parem,» rõhutab Toomas Aro. «Iga minut viivitust on hapnikunäljas südamelihasele halb. Kell tiksub ja aega mõtisklemiseks ei ole.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kirurgi töö ei ole ainult vaimse pingutuse ja stressitaluvusega seotud, see on veel ränk füüsiline töö. Ühetaoline asend patsiendi kohal tekitab kutsehaiguse, mis väljendub selja-, põlve- ja liigeseprobleemides. Seista tuleb tundide kaupa, eriti kui on mitu lõikust päevas. Kui moodsal ajal võib lõikus kesta vahel ainult kolm tundi, siis aastaid tagasi kestsid need ka 12 tundi.</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/SS9ymDZCZoaAN25dhEz5gxQGmjk=/768x0/filters:focal(1130x911:1170x955)/nginx/o/2022/06/10/14617961t1h178a.jpg"><figure-fullscreen eager :image-id="14617961" image-url="//f8.pmo.ee/fZ2Cly_lS_1LwGwOcHgvIv0hHDI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/10/14617961t1h178a.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14617961)" src="//f8.pmo.ee/SS9ymDZCZoaAN25dhEz5gxQGmjk=/768x0/filters:focal(1130x911:1170x955)/nginx/o/2022/06/10/14617961t1h178a.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Doktor Hannes Kuiv (paremal) ja kirurg doktor Toomas Aro."></div><figcaption class="figure__caption"><span class="figure__caption--title">Doktor Hannes Kuiv (paremal) ja kirurg doktor Toomas Aro.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Sille Annuk</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Mis on kirurgi kõige tähtsam omadus?</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Käelised oskused peavad olema väga head,» teab Toomas Aro. «Ei tohi olla robustse käega. Ei tohi seal ümbruskonnas, kus lõikad, midagi ära lõhkuda. Kudedega ümberkäimise delikaatsus on väga oluline.»</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f3mtcdych7" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aowf6bpzxs" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--10"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Toomas Aro käelised oskused on head mitte ainult operatsioonisaalis. Ta teeb maakodus Jõgevamaalgi kõik tööd ise ära. Rassib, nagu jaksab. Hoiab muidugi kindaid käes, sest kui kirurg näpud katki lõhub, tuleb lõikus ära jätta. Katkist kätt ei saa korralikult pestagi. Ja saastunud näpuga, isegi kui see on kinda sees, opereerida ei tohi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toomas Arost sai laskesportlane varakult, aga arstikski tahtis ta saada lapsest peale. Vanaema töötas tal õena ning tal endal olid velskri käsiraamatud varakult läbi loetud, kooli ajal tegutses sanitaarsalgas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oma erialaõpetajaks peab Toomas Aro professor Albert Kliimani, kes oli suurte kogemustega väga hea kirurg, endine sõjaväekirurg. Ei kartnud ühtegi lõikust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma olin 10 aastat kõigepealt professor Kliimani assistent. Mul ei lastud lõigata, mul tuli hoida kudesid, tõsta südant, sõlmida niite,» rääkis ta. «Jah, professor Kliiman õpetas mulle kirurgiat, aga dotsent Jüri Samarütel õpetas patsiendiga ümber käimist. Et ei kardaks talle kätt külge panna, ükskõik, mis seisundis ta on. Mul tuleb meelde, et ka siis, kui patsienti oli juba kaks ja pool tundi elustatud, ei andnud dotsent Samarütel alla. Ta teatas: «Personali treenimise eesmärgil jätkame!» Kõigil tuli südant masseerida, kogu personal pidi saama seal küljes ära käia.»</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/RM72og-5VtBx7Htye6hv5zxtHOY=/768x0/smart/nginx/o/2022/06/10/14617756t1h64d6.jpg"><figure-fullscreen eager :image-id="14617756" image-url="//f8.pmo.ee/hYNfuGK1OomkxWNqmOpXCPi4MNc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/10/14617756t1h64d6.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14617756)" src="//f8.pmo.ee/RM72og-5VtBx7Htye6hv5zxtHOY=/768x0/smart/nginx/o/2022/06/10/14617756t1h64d6.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="TÜ kliinikumi elutöö preemia laureaat doktor Toomas Aro 10. juunil Tartu kesklinnas."></div><figcaption class="figure__caption"><span class="figure__caption--title">TÜ kliinikumi elutöö preemia laureaat doktor Toomas Aro 10. juunil Tartu kesklinnas.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Margus Ansu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>45 aastat tööd kirurgina, mis saab edasi?</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma tänan oma endisi ja praegusi kolleege, aga nende lootus, et ma nüüd töölt lahkun, ei täitu veel nii pea,» vastab Toomas Aro.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-we8bj11r3t" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zqrcmf460s" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--12"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kliinikumi preemia antakse välja, tunnustamaks teenekaid eesti arste, kes oma silmapaistva tegevusega on andnud olulise panuse Eesti tervishoiu ja ühiskonnaelu arengusse, kaasa aidanud Eesti tervishoiu maine tõstmisele ning Eesti inimeste tervise parandamisele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kliinikumi preemia anti tänavu välja kahekümne neljandat korda. Eelnevail aastatel on preemia laureaadiks valitud <em>prof. emer.</em> Arvo Tikk, <em>prof. emer</em>. Endel Tünder, <em>prof. emer. </em>Vello Salupere, <em>prof. emer</em>. Ain-Elmar Kaasik, dr Vello Ilmoja, prof Toomas Sulling, <em>prof. emer. </em>Lembit Allikmets, <em>prof. emer.</em> Karl Kull, <em>prof. emer. </em>Rein Teesalu, <em>dots. emer. </em>Jüri Samarütel, dr Kaljo Mitt, dr Urmo Kööbi, <em>prof. emer. </em>Tiit Haviko, dr Andres Ellama, <em>prof. emer. </em>Ants Peetsalu, <i>dots. emer. </i>Silvia Russak, dr Peeter Mardna, <em>prof. emer. </em>Tiina Talvik, <em>prof. emer. </em>Heidi-Ingrid Maaroos, dr Tiiu Aro, dr Urmas Siigur, dr Väino Sinisalu ja dr Toomas Väli.</p></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rhc3020xjj" data-sizes="tower"></div></div></div></aside></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-recommended-articles-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/5351/eesti">Eesti</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/10349/kliinikum">kliinikum</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/11600/tartu-ulikool">tartu ülikool</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/314534/sudamekirurg">südamekirurg</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-opdx8u3rgl" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7542676" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7542676" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://tartu.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7542511/kuulutused-13-juuni" itemprop="url"><meta itemprop="datePublished" content="2022-06-13T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-10T16:14:17+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuulutused, 13. juuni"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8nh2dj5JX9iGd_QBGS6VEpo-0F8=/906x453/smart/nginx/o/2022/04/13/14482383t1h1d88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8nh2dj5JX9iGd_QBGS6VEpo-0F8=/906x453/smart/nginx/o/2022/04/13/14482383t1h1d88.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/3239" class="list-article__section-label">Kuulutused</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Suur lugu">Suur lugu</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kuulutused, 13. juuni</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7542707/laiuse-lossivaremete-juurde-paigaldati-malestuspink-mis-voeti-parast-avamist-kaasa" itemprop="url"><meta itemprop="datePublished" content="2022-06-11T11:49:00+03:00"><meta itemprop="dateModified" content="2022-06-11T12:13:17+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Laiuse lossivaremete juurde paigaldati mälestuspink, mis võeti pärast avamist kaasa"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YZEceeZYxqI01s6RgECVs0FWtpY=/572x300/smart/nginx/o/2022/06/10/14617952t1h1df3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YZEceeZYxqI01s6RgECVs0FWtpY=/572x300/smart/nginx/o/2022/06/10/14617952t1h1df3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Laiuse lossivaremete juurde paigaldati mälestuspink, mis võeti pärast avamist kaasa</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7542700/eesti-voitis-ruhmvoimlemise-mk-etapilt-kaks-pronksi" itemprop="url"><meta itemprop="datePublished" content="2022-06-11T08:11:00+03:00"><meta itemprop="dateModified" content="2022-06-11T12:18:30+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eesti võitis rühmvõimlemise MK etapilt kaks pronksi"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zL8I-p3qDXX7cF0XocAVZIFEQsY=/592x296/filters:focal(1592x537:1814x702)/nginx/o/2022/06/10/14617949t1h535f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zL8I-p3qDXX7cF0XocAVZIFEQsY=/592x296/filters:focal(1592x537:1814x702)/nginx/o/2022/06/10/14617949t1h535f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Eesti võitis rühmvõimlemise MK etapilt kaks pronksi</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7542461/kanakullipojad-said-rongad-jalga" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T16:56:00+03:00"><meta itemprop="dateModified" content="2022-06-10T21:04:33+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kanakullipojad said rõngad jalga"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HCHUVb0QLsfEtMlwqkYzEL6nJx0=/906x453/smart/nginx/o/2022/06/10/14617317t1h4ce3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HCHUVb0QLsfEtMlwqkYzEL6nJx0=/906x453/smart/nginx/o/2022/06/10/14617317t1h4ce3.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kanakullipojad said rõngad jalga</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7542123/tartu-malestab-juunikuuditamise-ohvreid-ja-avab-enn-tarto-malestuspingi" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T16:24:00+03:00"><meta itemprop="dateModified" content="2022-06-10T21:02:56+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tartu mälestab juuniküüditamise ohvreid ja avab Enn Tarto mälestuspingi"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/btgWuLTvZxQaT6Z8us7b4m9ZcLk=/572x300/smart/nginx/o/2022/06/10/14616110t1h94ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/btgWuLTvZxQaT6Z8us7b4m9ZcLk=/572x300/smart/nginx/o/2022/06/10/14616110t1h94ed.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tartu mälestab juuniküüditamise ohvreid ja avab Enn Tarto mälestuspingi</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7542257/tartu-mudellendurid-tegid-nomme-omadele-tuule-alla" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T15:55:00+03:00"><meta itemprop="dateModified" content="2022-06-10T21:01:14+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tartu mudellendurid tegid Nõmme omadele tuule alla"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zAqrkoPHy6CyIBNvTO5yWAWMQxY=/592x296/smart/nginx/o/2022/06/10/14616537t1he0eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zAqrkoPHy6CyIBNvTO5yWAWMQxY=/592x296/smart/nginx/o/2022/06/10/14616537t1he0eb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tartu mudellendurid tegid Nõmme omadele tuule alla</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7542456/politsei-otsib-tartumaal-kadunud-16-aastast-mari-lyd" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T15:25:00+03:00"><meta itemprop="dateModified" content="2022-06-10T21:00:33+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Politsei otsib Tartumaal kadunud 16-aastast Mari-Lyd"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xh6aOmlqHALz0pN2FZqDUBs0x2M=/906x453/smart/nginx/o/2022/06/10/14617194t1h3151.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xh6aOmlqHALz0pN2FZqDUBs0x2M=/906x453/smart/nginx/o/2022/06/10/14617194t1h3151.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Politsei otsib Tartumaal kadunud 16-aastast Mari-Lyd</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7542338/piltuudis-mis-imeasi-see-ennast-linnapuu-kulge-on-haakinud" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T14:17:30+03:00"><meta itemprop="dateModified" content="2022-06-10T14:17:30+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Mis imeasi see ennast linnapuu külge on haakinud?"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XN8sQAnkV7RWmHPKetyPOE3amyU=/572x300/smart/nginx/o/2022/06/10/14616891t1h728c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XN8sQAnkV7RWmHPKetyPOE3amyU=/572x300/smart/nginx/o/2022/06/10/14616891t1h728c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">PILTUUDIS</span> Mis imeasi see ennast linnapuu külge on haakinud?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7542299/politsei-otsib-17-aastast-marellet" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T13:02:00+03:00"><meta itemprop="dateModified" content="2022-06-10T14:16:38+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Politsei otsib 17-aastast Marellet"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oTpVC4fZmO3IurIbX6r2w4PEBDI=/592x296/smart/nginx/o/2022/06/10/14616716t1h0d3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oTpVC4fZmO3IurIbX6r2w4PEBDI=/592x296/smart/nginx/o/2022/06/10/14616716t1h0d3b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Politsei otsib 17-aastast Marellet</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7542092/lavale-astuvad-linnud-muusikud-ja-sonasepad" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T12:27:00+03:00"><meta itemprop="dateModified" content="2022-06-10T12:49:50+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Lavale astuvad linnud, muusikud ja sõnasepad"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F_EFoFLqcXe_lGH1PRH9_CqVrP4=/906x453/smart/nginx/o/2022/06/10/14616181t1hdc91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/F_EFoFLqcXe_lGH1PRH9_CqVrP4=/906x453/smart/nginx/o/2022/06/10/14616181t1hdc91.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Lavale astuvad linnud, muusikud ja sõnasepad</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7542231/muinsuskaitseamet-peatas-liigse-vibratsiooni-tottu-ehituse" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T11:59:00+03:00"><meta itemprop="dateModified" content="2022-06-10T12:47:16+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Muinsuskaitseamet peatas liigse vibratsiooni tõttu ehituse"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dzGfZfDDaRAWMUrUFnEJay1Svoc=/572x300/smart/nginx/o/2022/06/10/14616518t1hfd42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dzGfZfDDaRAWMUrUFnEJay1Svoc=/572x300/smart/nginx/o/2022/06/10/14616518t1hfd42.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Muinsuskaitseamet peatas liigse vibratsiooni tõttu ehituse</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7542152/harjutusrada-opetab-lastele-ohutut-rattaga-liiklemist" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T11:08:00+03:00"><meta itemprop="dateModified" content="2022-06-10T16:27:35+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Harjutusrada õpetab lastele ohutut rattaga liiklemist"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uk4XMNNBSZ3RCjLqpx1dR9AFQss=/592x296/smart/nginx/o/2022/06/10/14617341t1he91a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uk4XMNNBSZ3RCjLqpx1dR9AFQss=/592x296/smart/nginx/o/2022/06/10/14617341t1he91a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Harjutusrada õpetab lastele ohutut rattaga liiklemist</div><div class="list-article__additional-headline">Lisatud galerii.</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541901/reedene-room-lennundusmuuseumi-omanik-mati-meos-huppab-uhelt-hoorattalt-teisele" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T10:23:00+03:00"><meta itemprop="dateModified" content="2022-06-10T10:23:39+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Lennundusmuuseumi omanik Mati Meos hüppab ühelt hoorattalt teisele"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/08Q0lvxyE7JRu9I3tH6GQXFBEhY=/906x453/smart/nginx/o/2022/06/09/14615291t1h3d0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/08Q0lvxyE7JRu9I3tH6GQXFBEhY=/906x453/smart/nginx/o/2022/06/09/14615291t1h3d0c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">REEDENE RÕÕM</span> Lennundusmuuseumi omanik Mati Meos hüppab ühelt hoorattalt teisele</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541880/veised-kondavad-linna-kulje-all-ringi" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T10:22:00+03:00"><meta itemprop="dateModified" content="2022-06-10T10:22:36+03:00"><meta itemprop="author" content="Egeli Raudmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Veised kondavad linna külje all ringi"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z3lMtDXtzT2OVAd_123H1IRi08M=/572x300/smart/nginx/o/2022/06/09/14615229t1hbd70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z3lMtDXtzT2OVAd_123H1IRi08M=/572x300/smart/nginx/o/2022/06/09/14615229t1hbd70.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Veised kondavad linna külje all ringi</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541906/ateljeekooli-rajanud-kunstnik-maalis-meelsasti-portreesid" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T10:19:00+03:00"><meta itemprop="dateModified" content="2022-06-10T10:24:41+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ateljeekooli rajanud kunstnik maalis meelsasti portreesid"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V6ym_0Fw9PNeFL22RKIKQiop4bM=/592x296/smart/nginx/o/2022/06/09/14615313t1h5983.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V6ym_0Fw9PNeFL22RKIKQiop4bM=/592x296/smart/nginx/o/2022/06/09/14615313t1h5983.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/397" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ateljeekooli rajanud kunstnik maalis meelsasti portreesid</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541881/tammeka-kapten-voite-on-ilmselgelt-kogunenud-liiga-vahe" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T10:09:00+03:00"><meta itemprop="dateModified" content="2022-06-10T10:22:52+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tammeka kapten: võite on ilmselgelt kogunenud liiga vähe"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wj_p2KCcP38bAU-B8Sjeg6YVntw=/906x453/smart/nginx/o/2022/06/09/14615232t1h49c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wj_p2KCcP38bAU-B8Sjeg6YVntw=/906x453/smart/nginx/o/2022/06/09/14615232t1h49c2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/405" class="list-article__section-label">Sport</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tammeka kapten: võite on ilmselgelt kogunenud liiga vähe</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541889/rocki-tulemine-elva-legendaarse-festivali-tegi-eriliseks-hipilik-ohkkond" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T09:59:00+03:00"><meta itemprop="dateModified" content="2022-06-10T10:23:21+03:00"><meta itemprop="author" content="Enn Veldi"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Elva legendaarse festivali tegi eriliseks hipilik õhkkond"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qop1G_OeHDdpU1oOUOgh8jTzuqA=/572x300/smart/nginx/o/2022/06/09/14615248t1hd493.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qop1G_OeHDdpU1oOUOgh8jTzuqA=/572x300/smart/nginx/o/2022/06/09/14615248t1hd493.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/397" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ROCKI TULEMINE</span> Elva legendaarse festivali tegi eriliseks hipilik õhkkond</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541904/naiste-tantsupidu-tuleb-taas-ning-koha-leiavad-seal-mehedki" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T09:44:00+03:00"><meta itemprop="dateModified" content="2022-06-10T10:24:05+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Naiste tantsupidu tuleb taas ning koha leiavad seal mehedki"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UpDFxsX8kAFlxt8LJtTwPNZDOxU=/592x296/smart/nginx/o/2022/06/09/14615306t1hc47f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UpDFxsX8kAFlxt8LJtTwPNZDOxU=/592x296/smart/nginx/o/2022/06/09/14615306t1hc47f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Naiste tantsupidu tuleb taas ning koha leiavad seal mehedki</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541909/filmikogumiku-vaatajad-naevad-soda-labi-ukraina-noorte-silmade" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T08:30:00+03:00"><meta itemprop="dateModified" content="2022-06-13T13:36:14+03:00"><meta itemprop="author" content="Emily Lieberg"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Filmikogumiku vaatajad näevad sõda läbi Ukraina noorte silmade"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mgytn30euU47vCCK8FgY0V1YIGI=/906x453/smart/nginx/o/2022/06/09/14615318t1hf4f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mgytn30euU47vCCK8FgY0V1YIGI=/906x453/smart/nginx/o/2022/06/09/14615318t1hf4f4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/397" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Filmikogumiku vaatajad näevad sõda läbi Ukraina noorte silmade</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541883/sulgpallis-on-tulemusi-aga-napib-konkurente" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T08:17:00+03:00"><meta itemprop="dateModified" content="2022-06-10T10:23:06+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Sulgpallis on tulemusi, aga napib konkurente"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yOgN5rCuBFencb38hObONs2ksl4=/572x300/filters:focal(588x328:603x343)/nginx/o/2022/06/09/14615237t1h2788.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yOgN5rCuBFencb38hObONs2ksl4=/572x300/filters:focal(588x328:603x343)/nginx/o/2022/06/09/14615237t1h2788.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/405" class="list-article__section-label">Sport</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Sulgpallis on tulemusi, aga napib konkurente</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541903/pride-il-osalejad-kusivad-kaua-voib" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T08:00:00+03:00"><meta itemprop="dateModified" content="2022-06-10T10:23:52+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Pride’il osalejad küsivad: «Kaua võib?»"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j1Xj4V2Lw8l0aiBgmhY-ZknRypQ=/592x296/filters:focal(369x920:384x935)/nginx/o/2022/06/09/14615305t1he26f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j1Xj4V2Lw8l0aiBgmhY-ZknRypQ=/592x296/filters:focal(369x920:384x935)/nginx/o/2022/06/09/14615305t1he26f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7541903/pride-il-osalejad-kusivad-kaua-voib/comments" class="list-article__comment" itemprop="url">9</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Pride’il osalejad küsivad: «Kaua võib?»</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541905/hollywoodi-parkla-valmib-peagi-ka-nolv-saab-uued-tahed" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T07:50:00+03:00"><meta itemprop="dateModified" content="2022-06-10T11:13:27+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Hollywoodi parkla valmib peagi, ka nõlv saab uued tähed"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MDty1X513d5VAhv6PTnk-BYHnPM=/906x453/smart/nginx/o/2022/06/09/14615310t1he07e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MDty1X513d5VAhv6PTnk-BYHnPM=/906x453/smart/nginx/o/2022/06/09/14615310t1he07e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Hollywoodi parkla valmib peagi, ka nõlv saab uued tähed</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7541706/kuulutused-10-juuni" itemprop="url"><meta itemprop="datePublished" content="2022-06-10T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-09T15:37:40+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuulutused, 10. juuni"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cdwdTvb3NtsAfVYF-zrfdIiZOgM=/572x300/smart/nginx/o/2022/04/13/14482383t1h1d88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cdwdTvb3NtsAfVYF-zrfdIiZOgM=/572x300/smart/nginx/o/2022/04/13/14482383t1h1d88.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/3239" class="list-article__section-label">Kuulutused</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Suur lugu">Suur lugu</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kuulutused, 10. juuni</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7541743/kohus-karistas-aerutamistreenerit-trahviga" itemprop="url"><meta itemprop="datePublished" content="2022-06-09T16:12:00+03:00"><meta itemprop="dateModified" content="2022-06-09T16:33:37+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kohus karistas aerutamistreenerit trahviga"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JubrAtBG_yg4x7tBUvorWLhwpZo=/592x296/filters:focal(2606x1638:2606x1638)/nginx/o/2022/06/09/14614780t1h4dfd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JubrAtBG_yg4x7tBUvorWLhwpZo=/592x296/filters:focal(2606x1638:2606x1638)/nginx/o/2022/06/09/14614780t1h4dfd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/395" class="list-article__section-label">Uudised</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kohus karistas aerutamistreenerit trahviga</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7541728/loodusfestival-algab-koos-varahommikuse-linnulauluga" itemprop="url"><meta itemprop="datePublished" content="2022-06-09T15:54:00+03:00"><meta itemprop="dateModified" content="2022-06-09T16:37:24+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Loodusfestival algab koos varahommikuse linnulauluga"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VaD9uU2Szw4NrgiVqsDXI-I6c0k=/906x453/smart/nginx/o/2022/06/09/14614674t1h88d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VaD9uU2Szw4NrgiVqsDXI-I6c0k=/906x453/smart/nginx/o/2022/06/09/14614674t1h88d8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Loodusfestival algab koos varahommikuse linnulauluga</div></div></div><div class="list-article__shadow"></div></a></article></div></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f10.pmo.ee/V-aXH28jkrXkn2SssFfR4x5H2XI=/152x152/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Eili Arula</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:eili.arula@postimees.ee">eili.arula@postimees.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">739 0339</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group">Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group">Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</div><div class="site-footer__top-group">Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</div><div class="site-footer__top-group">Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Mobiilirakendus</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1589964315" target="_blank" rel="noopener"><div class="app-store-badge"></div></a><a class="appstore" href="https://play.google.com/store/apps/details?id=ee.eestimeedia.pmtartu&hl=en" target="_blank" rel="noopener"><div class="google-play-badge"></div></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-001dd8c6b7af6029f39d.js" async></script></body></html>