<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/L5hSZkwPL42fiNEPaan3UDbA10w=/1200x630/smart/nginx/o/2022/02/17/14371625t1h1504.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/L5hSZkwPL42fiNEPaan3UDbA10w=/1200x630/smart/nginx/o/2022/02/17/14371625t1h1504.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tartu lõpetab koostöösuhted Venemaa sõpruslinnadega"><meta property="twitter:title" content="Tartu lõpetab koostöösuhted Venemaa sõpruslinnadega"><meta property="og:url" content="https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega"><meta property="twitter:url" content="https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Linnavalitsus esitas täna volikogule otsuse eelnõu, millega tehakse ettepanek lõpetada koostöösuhted Pihkva linna ja Peterburi linna Vassileostrovski rajooniga."><meta property="twitter:description" content="Linnavalitsus esitas täna volikogule otsuse eelnõu, millega tehakse ettepanek lõpetada koostöösuhted Pihkva linna ja Peterburi linna Vassileostrovski rajooniga."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="linnavalitsus"><meta property="article:tag" content="pihkva"><meta property="article:tag" content="tartu linnavalitsus"><meta property="article:tag" content="Urmas Klaas"><meta property="article:tag" content="sõpruslinn"><meta property="article:tag" content="sõpruslinnad"><meta property="article:tag" content="tartu sõpruslinn"><meta name="article:published_time" content="2022-03-03T14:42:06+02:00"><meta name="article:modified_time" content="2022-03-03T14:42:06+02:00"><meta name="description" content="Linnavalitsus esitas täna volikogule otsuse eelnõu, millega tehakse ettepanek lõpetada koostöösuhted Pihkva linna ja Peterburi linna Vassileostrovski rajooniga."><meta name="keywords" content="linnavalitsus, pihkva, tartu linnavalitsus, Urmas Klaas, sõpruslinn, sõpruslinnad, tartu sõpruslinn"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Tartu lõpetab koostöösuhted Venemaa sõpruslinnadega - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c13774d6de1962652e8a.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(197, -12, -4);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Tartu Postimees';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "tartu-postimees".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-03-03T14:42:08+02:00";
        const content = {
          type: 'article',
          contentId: 7468152,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Tartu Postimees",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-384 article-7468152"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">N, 3.03.2022</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 268;"><img width="100%" src="https://f.pmo.ee/logos/384/a8eb844de25e1cf6145b2f39f92e1687.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://tartu.postimees.ee/section/5414" target="_self" rel="noopener" class="menu-item menu-item--important">Ettevõtlusleht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--384"><div class="menu-items menu-items--sub"><a href="https://tartu.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Tartu Postimees</a><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7468152%2Ftartu-lopetab-koostoosuhted-venemaa-sopruslinnadega" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7468152%2Ftartu-lopetab-koostoosuhted-venemaa-sopruslinnadega">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7468152"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Tartu lõpetab koostöösuhted Venemaa sõpruslinnadega</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7468152" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20l%C3%B5petab%20koost%C3%B6%C3%B6suhted%20Venemaa%20s%C3%B5pruslinnadega&url=https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7468152"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7468152&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20l%C3%B5petab%20koost%C3%B6%C3%B6suhted%20Venemaa%20s%C3%B5pruslinnadega&url=https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7468152"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-03-03T14:42:08+02:00">3. märts 2022, 14:42</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7468152"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Tartu lõpetab koostöösuhted Venemaa sõpruslinnadega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56162" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/y_ViVfB-Zn3EDad2LKHmUqHE2XY=/1370x820/smart/nginx/o/2022/02/17/14371625t1h1504.jpg"><figure-fullscreen eager :image-id="14371625" image-url="//f9.pmo.ee/4OAKq2aL7TpwGoUwLnXXfk4ElWc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/17/14371625t1h1504.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14371625)" src="//f9.pmo.ee/y_ViVfB-Zn3EDad2LKHmUqHE2XY=/1370x820/smart/nginx/o/2022/02/17/14371625t1h1504.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Linnavalitsus esitas volikogule eelnõu lõpetada sõprussuhted Pihkva linna ja Peterburi linna Vassileostrovski rajooniga, kuna Venemaa agressiooni valguses ei ole võimalik koostööga jätkata. <span class="figure__caption--name">FOTO: Kristjan Teedema</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Linnavalitsus esitas täna volikogule otsuse eelnõu, millega tehakse ettepanek lõpetada koostöösuhted Pihkva linna ja Peterburi linna Vassileostrovski rajooniga.</p></div></div><cookie-paywall article-id="7468152"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-67pbhuotp0" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yujhosr7bd" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ni5s9ylc1p" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Linnapea Urmas Klaasi sõnul on tänases olukorras selliste koostöösuhete lõpetamine ainuvõimalik. «Me peame lubamatuks Vene Föderatsiooni sõjalist agressiooni Ukrainas ja seal toime pandud sõjakuritegusid ning seetõttu ei ole seniseid koostöösuhteid võimalik jätkata,» lisas linnapea.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pihkva linnaga on koostöö ja sõbralike suhete arendamise lepe sõlmitud 2000. aastal ning 2004. aastal tunnistati Pihkva linn Tartu linna ametlikuks sõpruslinnaks. Koostöödeklaratsioon Tartu linna ja Peterburi linna Vassileostrovski rajooni vahel sõlmiti 2006. aastal.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7468152" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20l%C3%B5petab%20koost%C3%B6%C3%B6suhted%20Venemaa%20s%C3%B5pruslinnadega&url=https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7468152"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7468152&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20l%C3%B5petab%20koost%C3%B6%C3%B6suhted%20Venemaa%20s%C3%B5pruslinnadega&url=https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7468152"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7468152/tartu-lopetab-koostoosuhted-venemaa-sopruslinnadega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1qz3vos3dj" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m9a7m46snp" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7468152" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7468152" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-03T10:31:00+02:00"><meta itemprop="dateModified" content="2022-03-03T11:18:24+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3564-koroonapositiivset-haiglates-on-647-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2PHqhtxBYk2rp8nKiI1NtCKSOVc=/1000x435/filters:focal(1118x1672:4948x3986)/nginx/o/2022/02/21/14378645t1h5b25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2PHqhtxBYk2rp8nKiI1NtCKSOVc=/1000x435/filters:focal(1118x1672:4948x3986)/nginx/o/2022/02/21/14378645t1h5b25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3564-koroonapositiivset-haiglates-on-647-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GRAAFIKUD &#10217; </span>Ööpäevaga lisandus 3564 koroonapositiivset, haiglates on 647 nakatunut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3564-koroonapositiivset-haiglates-on-647-nakatunut/comments" class="list-article__comment section-font-color" itemprop="url">(1323) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3564-koroonapositiivset-haiglates-on-647-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-03T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-02T17:06:01+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7467330/kuulutused-3-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qy-w3q0um9wweDRAufFo6hYpqTo=/324x222/smart/nginx/o/2022/02/15/14366263t1h7db3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Qy-w3q0um9wweDRAufFo6hYpqTo=/324x222/smart/nginx/o/2022/02/15/14366263t1h7db3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7467330/kuulutused-3-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 3. märts </span></a><a href="https://tartu.postimees.ee/7467330/kuulutused-3-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-02T15:00:00+02:00"><meta itemprop="dateModified" content="2022-03-03T09:18:47+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7467161/soja-jalust-pagev-inna-sulzenko-ukraina-poola-piiril-peredest-lahutatud-mehed-kaivad-ringi-nagu-hulkuvad-koerad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DHTX-1OpeccX1062VsZ5twNkV3A=/324x222/filters:focal(188x247:195x255)/nginx/o/2022/03/02/14402578t1h33eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DHTX-1OpeccX1062VsZ5twNkV3A=/324x222/filters:focal(188x247:195x255)/nginx/o/2022/03/02/14402578t1h33eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7467161/soja-jalust-pagev-inna-sulzenko-ukraina-poola-piiril-peredest-lahutatud-mehed-kaivad-ringi-nagu-hulkuvad-koerad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video &#10217; </span>Sõja jalust pagev Inna Šulženko Ukraina-Poola piiril: peredest lahutatud mehed käivad ringi nagu hulkuvad koerad </span></a><a href="https://tartu.postimees.ee/7467161/soja-jalust-pagev-inna-sulzenko-ukraina-poola-piiril-peredest-lahutatud-mehed-kaivad-ringi-nagu-hulkuvad-koerad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-02T14:23:00+02:00"><meta itemprop="dateModified" content="2022-03-02T15:15:34+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7467142/kliinikum-on-valmis-ukrainlasi-aitama-nii-ravi-vaktsiini-kui-ka-abisaadetistega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8P8u2dijzDfprZNgWN54sds3bDs=/324x222/filters:focal(1113x1872:1128x1887)/nginx/o/2022/02/01/14340511t1hbb78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8P8u2dijzDfprZNgWN54sds3bDs=/324x222/filters:focal(1113x1872:1128x1887)/nginx/o/2022/02/01/14340511t1hbb78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7467142/kliinikum-on-valmis-ukrainlasi-aitama-nii-ravi-vaktsiini-kui-ka-abisaadetistega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliinikum on valmis ukrainlasi aitama nii ravi, vaktsiini kui ka abisaadetistega </span></a><a href="https://tartu.postimees.ee/7467142/kliinikum-on-valmis-ukrainlasi-aitama-nii-ravi-vaktsiini-kui-ka-abisaadetistega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x1afeebbiv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-02T13:04:00+02:00"><meta itemprop="dateModified" content="2022-03-02T14:23:24+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7467035/mariupoli-elanik-kolmas-paev-pommide-all-pommitamine-kestab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Qx8M9hfKZk3r_V_4GssWOXFKNGo=/1000x435/filters:focal(739x586:776x634)/nginx/o/2022/03/02/14402428t1ha962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Qx8M9hfKZk3r_V_4GssWOXFKNGo=/1000x435/filters:focal(739x586:776x634)/nginx/o/2022/03/02/14402428t1ha962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7467035/mariupoli-elanik-kolmas-paev-pommide-all-pommitamine-kestab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mariupoli elanik: kolmas päev pommide all, pommitamine kestab </span></a><a href="https://tartu.postimees.ee/7467035/mariupoli-elanik-kolmas-paev-pommide-all-pommitamine-kestab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-02T11:17:00+02:00"><meta itemprop="dateModified" content="2022-03-02T11:19:03+02:00"><meta itemprop="author" content="Stepan Karja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7466472/stepan-karja-tark-tsehhov-ei-voinud-seda-ette-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yZmGhZxxPkq1LTffMi5tlzNVyKA=/335x190/smart/nginx/o/2022/03/01/14401308t1hde6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yZmGhZxxPkq1LTffMi5tlzNVyKA=/335x190/smart/nginx/o/2022/03/01/14401308t1hde6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7466472/stepan-karja-tark-tsehhov-ei-voinud-seda-ette-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stepan Karja: tark Tšehhov ei võinud seda ette näha </span></a><a href="https://tartu.postimees.ee/7466472/stepan-karja-tark-tsehhov-ei-voinud-seda-ette-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-02T10:33:00+02:00"><meta itemprop="dateModified" content="2022-03-03T08:27:35+02:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7466462/ukraina-heaks-on-kogutud-mitukummend-rekatait-abivahendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yalVrPqCf6ODU-qKTCm02qm-dQ4=/335x190/smart/nginx/o/2022/03/01/14401294t1h02be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yalVrPqCf6ODU-qKTCm02qm-dQ4=/335x190/smart/nginx/o/2022/03/01/14401294t1h02be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7466462/ukraina-heaks-on-kogutud-mitukummend-rekatait-abivahendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina heaks on kogutud mitukümmend rekatäit abivahendeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7466462/ukraina-heaks-on-kogutud-mitukummend-rekatait-abivahendeid/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kogutakse juba ka raadiosaatjaid ja haavasidemeid</div></a><a href="https://tartu.postimees.ee/7466462/ukraina-heaks-on-kogutud-mitukummend-rekatait-abivahendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-02T06:41:00+02:00"><meta itemprop="dateModified" content="2022-03-02T11:19:30+02:00"><meta itemprop="author" content="Vahur Kollom"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7466478/vahur-kollom-pohimaaruskomisjoni-loomise-huvitav-ajend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/52fyOlPZudCCqKLdT2JzIUx2V0Q=/685x410/filters:focal(737x552:752x567)/nginx/o/2022/03/01/14401315t1h9d47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/52fyOlPZudCCqKLdT2JzIUx2V0Q=/685x410/filters:focal(737x552:752x567)/nginx/o/2022/03/01/14401315t1h9d47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7466478/vahur-kollom-pohimaaruskomisjoni-loomise-huvitav-ajend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kollom: põhimääruskomisjoni loomise huvitav ajend </span></a><a href="https://tartu.postimees.ee/7466478/vahur-kollom-pohimaaruskomisjoni-loomise-huvitav-ajend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-02T06:04:00+02:00"><meta itemprop="dateModified" content="2022-03-02T11:19:15+02:00"><meta itemprop="author" content="Marika Tuus-Laul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7466476/marika-tuus-laul-hinnaralli-ohtlikud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/juDWk1Ndpik-AIoT-fY5ZIjXL6s=/335x190/smart/nginx/o/2022/03/01/14401313t1hace8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/juDWk1Ndpik-AIoT-fY5ZIjXL6s=/335x190/smart/nginx/o/2022/03/01/14401313t1hace8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7466476/marika-tuus-laul-hinnaralli-ohtlikud-tagajarjed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marika Tuus-Laul: hinnaralli ohtlikud tagajärjed </span></a><a href="https://tartu.postimees.ee/7466476/marika-tuus-laul-hinnaralli-ohtlikud-tagajarjed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-02T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-01T17:05:04+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7466359/kuulutused-2-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rv5SO6l4B9LMIgVI16cppzZkXuA=/335x190/smart/nginx/o/2022/02/15/14366263t1h7db3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Rv5SO6l4B9LMIgVI16cppzZkXuA=/335x190/smart/nginx/o/2022/02/15/14366263t1h7db3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7466359/kuulutused-2-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 2. märts </span></a><a href="https://tartu.postimees.ee/7466359/kuulutused-2-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-01T16:05:00+02:00"><meta itemprop="dateModified" content="2022-03-01T16:33:33+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7466300/raekoja-platsi-uisuvaljaku-hooaeg-sai-tanasega-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EB3S9Eu3Wg2rcLoG9A95JiQijqA=/685x410/smart/nginx/o/2022/03/01/14400632t1h6dbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EB3S9Eu3Wg2rcLoG9A95JiQijqA=/685x410/smart/nginx/o/2022/03/01/14400632t1h6dbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7466300/raekoja-platsi-uisuvaljaku-hooaeg-sai-tanasega-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Pildid &#10217; </span>Raekoja platsi uisuväljaku hooaeg sai tänasega läbi </span></a><a href="https://tartu.postimees.ee/7466300/raekoja-platsi-uisuvaljaku-hooaeg-sai-tanasega-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-01T15:37:00+02:00"><meta itemprop="dateModified" content="2022-03-01T16:30:09+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7466266/tartu-linna-portaal-ametnik-vastab-sai-parast-mitmepaevast-torget-taas-tookorda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9rNbcD_iWwY3jaRAb9ihnbr39QI=/335x190/smart/nginx/o/2021/09/30/14106428t1h982f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9rNbcD_iWwY3jaRAb9ihnbr39QI=/335x190/smart/nginx/o/2021/09/30/14106428t1h982f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7466266/tartu-linna-portaal-ametnik-vastab-sai-parast-mitmepaevast-torget-taas-tookorda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linna portaal «Ametnik vastab» sai pärast mitmepäevast tõrget taas töökorda </span></a><a href="https://tartu.postimees.ee/7466266/tartu-linna-portaal-ametnik-vastab-sai-parast-mitmepaevast-torget-taas-tookorda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-01T13:42:00+02:00"><meta itemprop="dateModified" content="2022-03-01T16:35:38+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7466138/venemaa-kaup-randab-esmalt-lattu-ja-sealt-suures-osas-heategevuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w7AXaQKpshnx-Uro8l1jt17FO6k=/335x190/filters:focal(3037x2225:4445x2461)/nginx/o/2022/03/01/14400371t1h8fc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w7AXaQKpshnx-Uro8l1jt17FO6k=/335x190/filters:focal(3037x2225:4445x2461)/nginx/o/2022/03/01/14400371t1h8fc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7466138/venemaa-kaup-randab-esmalt-lattu-ja-sealt-suures-osas-heategevuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa kaup rändab esmalt lattu ja sealt suures osas heategevuseks</span><div class="list-article__additional-headline">Venemaa ettevõtjad on oma tasu juba kätte saanud.</div></a><a href="https://tartu.postimees.ee/7466138/venemaa-kaup-randab-esmalt-lattu-ja-sealt-suures-osas-heategevuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-01T13:19:00+02:00"><meta itemprop="dateModified" content="2022-03-01T13:53:42+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7466114/kriisikomisjon-arutas-kuidas-aidata-pogenikke-ja-kuhu-varjuda-runnaku-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IeJLm8Aj1Zxb_hhn7-_BJHvYSNM=/685x410/filters:focal(2179x2136:2474x2213)/nginx/o/2022/03/01/14400363t1h826d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IeJLm8Aj1Zxb_hhn7-_BJHvYSNM=/685x410/filters:focal(2179x2136:2474x2213)/nginx/o/2022/03/01/14400363t1h826d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7466114/kriisikomisjon-arutas-kuidas-aidata-pogenikke-ja-kuhu-varjuda-runnaku-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriisikomisjon arutas, kuidas aidata põgenikke ja kuhu varjuda rünnaku eest </span></a><a href="https://tartu.postimees.ee/7466114/kriisikomisjon-arutas-kuidas-aidata-pogenikke-ja-kuhu-varjuda-runnaku-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6n2x969au1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bvhnagdq57" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7sxj22tui4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-01T10:19:00+02:00"><meta itemprop="dateModified" content="2022-03-03T00:11:52+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465864/tartu-raekoja-kellamangu-esituses-kolab-martsikuus-ukraina-rahvaviis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C7tL0XBslNTOFyeZIvfStB1Jjx0=/335x190/filters:focal(2284x1188:2428x1430)/nginx/o/2022/03/01/14399920t1h266f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/C7tL0XBslNTOFyeZIvfStB1Jjx0=/335x190/filters:focal(2284x1188:2428x1430)/nginx/o/2022/03/01/14399920t1h266f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7465864/tartu-raekoja-kellamangu-esituses-kolab-martsikuus-ukraina-rahvaviis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Tartu raekoja kellamängu esituses kõlab märtsikuus ukraina rahvaviis </span></a><a href="https://tartu.postimees.ee/7465864/tartu-raekoja-kellamangu-esituses-kolab-martsikuus-ukraina-rahvaviis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-01T10:01:00+02:00"><meta itemprop="dateModified" content="2022-03-02T15:36:47+02:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465529/londonist-sai-kiiksuga-soho" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hxkf6K6xXv73odPONUPRj-MY9ts=/335x190/smart/nginx/o/2022/02/28/14399228t1hc1b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hxkf6K6xXv73odPONUPRj-MY9ts=/335x190/smart/nginx/o/2022/02/28/14399228t1hc1b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7465529/londonist-sai-kiiksuga-soho" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Londonist sai kiiksuga SOHO </span></a><a href="https://tartu.postimees.ee/7465529/londonist-sai-kiiksuga-soho" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-01T09:57:00+02:00"><meta itemprop="dateModified" content="2022-03-01T13:36:19+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465876/paasteametnike-paigaldatud-suitsuandur-aitas-paasta-kaks-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-MWqQ_l284s1WS6mmXIWxQF-Hrw=/685x410/filters:focal(0x0:0x0)/nginx/o/2021/12/09/14251073t1h533d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-MWqQ_l284s1WS6mmXIWxQF-Hrw=/685x410/filters:focal(0x0:0x0)/nginx/o/2021/12/09/14251073t1h533d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7465876/paasteametnike-paigaldatud-suitsuandur-aitas-paasta-kaks-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeametnike paigaldatud suitsuandur aitas päästa kaks elu </span></a><a href="https://tartu.postimees.ee/7465876/paasteametnike-paigaldatud-suitsuandur-aitas-paasta-kaks-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-01T09:50:00+02:00"><meta itemprop="dateModified" content="2022-03-01T10:04:00+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465533/tartlased-pustitasid-kaks-rekordit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f3jz-gmaxqifkkNglkKeV8y1VPc=/335x190/filters:focal(837x733:852x748)/nginx/o/2022/02/28/14399238t1h28a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f3jz-gmaxqifkkNglkKeV8y1VPc=/335x190/filters:focal(837x733:852x748)/nginx/o/2022/02/28/14399238t1h28a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7465533/tartlased-pustitasid-kaks-rekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlased püstitasid kaks rekordit </span></a><a href="https://tartu.postimees.ee/7465533/tartlased-pustitasid-kaks-rekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-01T09:49:00+02:00"><meta itemprop="dateModified" content="2022-03-01T10:03:44+02:00"><meta itemprop="author" content="Tõnis Lukas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465530/tonis-lukas-au-ukrainale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F2mkUvbhMKHG7GbcH-y2hpMReGI=/335x190/filters:focal(1286x614:1301x629)/nginx/o/2022/02/28/14399233t1hefb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/F2mkUvbhMKHG7GbcH-y2hpMReGI=/335x190/filters:focal(1286x614:1301x629)/nginx/o/2022/02/28/14399233t1hefb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7465530/tonis-lukas-au-ukrainale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Lukas: au Ukrainale! </span></a><a href="https://tartu.postimees.ee/7465530/tonis-lukas-au-ukrainale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-01T09:00:00+02:00"><meta itemprop="dateModified" content="2022-03-01T12:58:53+02:00"><meta itemprop="author" content="Triin Palmipuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://naine.postimees.ee/7465718/tartu-toidupood-viskas-venemaa-kaubad-otse-prugikasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/idOop4Fu-K2D5yvflsF7EnGsc80=/685x410/filters:focal(255x265:1473x953)/nginx/o/2022/03/01/14399642t1he838.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/idOop4Fu-K2D5yvflsF7EnGsc80=/685x410/filters:focal(255x265:1473x953)/nginx/o/2022/03/01/14399642t1he838.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://naine.postimees.ee" class="list-article__section-label slab">Naine</a></div><a href="https://naine.postimees.ee/7465718/tartu-toidupood-viskas-venemaa-kaubad-otse-prugikasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">NUKKER VAATEPILT &#10217; </span>Tartu toidupood viskas Venemaa kaubad otse prügikasti <span onclick="window.location = this.dataset.href; return false;" data-href="https://naine.postimees.ee/7465718/tartu-toidupood-viskas-venemaa-kaubad-otse-prugikasti/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://naine.postimees.ee/7465718/tartu-toidupood-viskas-venemaa-kaubad-otse-prugikasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-01T08:33:00+02:00"><meta itemprop="dateModified" content="2022-03-01T10:02:58+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465519/ajaloolane-ea-jansen-sai-voodi-alt-kottide-kaupa-haruldasi-kirju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o72hI85f6Lsy31yyiDeeMp7eU9c=/335x190/smart/nginx/o/2022/02/28/14399213t1h9eba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/o72hI85f6Lsy31yyiDeeMp7eU9c=/335x190/smart/nginx/o/2022/02/28/14399213t1h9eba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7465519/ajaloolane-ea-jansen-sai-voodi-alt-kottide-kaupa-haruldasi-kirju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaloolane Ea Jansen sai voodi alt kottide kaupa haruldasi kirju </span></a><a href="https://tartu.postimees.ee/7465519/ajaloolane-ea-jansen-sai-voodi-alt-kottide-kaupa-haruldasi-kirju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-03-01T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-28T17:32:28+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465433/kuulutused-1-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rv5SO6l4B9LMIgVI16cppzZkXuA=/335x190/smart/nginx/o/2022/02/15/14366263t1h7db3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Rv5SO6l4B9LMIgVI16cppzZkXuA=/335x190/smart/nginx/o/2022/02/15/14366263t1h7db3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7465433/kuulutused-1-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 1. märts </span></a><a href="https://tartu.postimees.ee/7465433/kuulutused-1-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-28T19:42:34+02:00"><meta itemprop="dateModified" content="2022-02-28T19:42:34+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465466/juri-lotmani-malestuseks-peetud-rahvusvahelisel-kongressil-osales-eesti-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IotWhtKKUC0EKSeAtG4_zeND2BY=/685x410/filters:focal(2390x1781:2435x1832)/nginx/o/2022/02/28/14399265t1he057.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IotWhtKKUC0EKSeAtG4_zeND2BY=/685x410/filters:focal(2390x1781:2435x1832)/nginx/o/2022/02/28/14399265t1he057.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7465466/juri-lotmani-malestuseks-peetud-rahvusvahelisel-kongressil-osales-eesti-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juri Lotmani mälestuseks peetud rahvusvahelisel kongressil osales Eesti president </span></a><a href="https://tartu.postimees.ee/7465466/juri-lotmani-malestuseks-peetud-rahvusvahelisel-kongressil-osales-eesti-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-28T17:41:06+02:00"><meta itemprop="dateModified" content="2022-02-28T17:41:05+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465249/tartust-poola-ukraina-piirile-soitnud-buss-jouab-homseks-eestisse-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rS2PUQlzWMzu0vzzHiTTsaC1VGk=/335x190/smart/nginx/o/2022/02/28/14399101t1h7d45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rS2PUQlzWMzu0vzzHiTTsaC1VGk=/335x190/smart/nginx/o/2022/02/28/14399101t1h7d45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7465249/tartust-poola-ukraina-piirile-soitnud-buss-jouab-homseks-eestisse-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartust Poola-Ukraina piirile sõitnud buss jõuab homseks Eestisse tagasi </span></a><a href="https://tartu.postimees.ee/7465249/tartust-poola-ukraina-piirile-soitnud-buss-jouab-homseks-eestisse-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-28T16:29:00+02:00"><meta itemprop="dateModified" content="2022-02-28T17:03:21+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465355/tartu-volikogu-moistis-hukka-vene-agressiooni-ukraina-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hs8w2h-nlCkwh8OE5NPCevJd_r0=/335x190/filters:focal(1165x218:3854x3306)/nginx/o/2022/02/28/14399015t1hc55c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Hs8w2h-nlCkwh8OE5NPCevJd_r0=/335x190/filters:focal(1165x218:3854x3306)/nginx/o/2022/02/28/14399015t1hc55c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7465355/tartu-volikogu-moistis-hukka-vene-agressiooni-ukraina-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu volikogu mõistis hukka Vene agressiooni Ukraina vastu </span></a><a href="https://tartu.postimees.ee/7465355/tartu-volikogu-moistis-hukka-vene-agressiooni-ukraina-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-md4ntvg8lc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-02T16:35:06+02:00"><meta itemprop="dateModified" content="2022-03-02T16:35:05+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7467223/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8xDMB0VN_IvzykGSWKBVyytRN-U=/324x222/smart/nginx/o/2022/03/02/14402644t1h1175.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8xDMB0VN_IvzykGSWKBVyytRN-U=/324x222/smart/nginx/o/2022/03/02/14402644t1h1175.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7467223/tuleohutu-kodu-valem" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija.postimees.ee/7467223/tuleohutu-kodu-valem" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-02T16:34:50+02:00"><meta itemprop="dateModified" content="2022-03-02T16:34:49+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7467154/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-2WNfAfzeeXspywgbKdp2OoODII=/324x222/smart/nginx/o/2022/03/02/14402628t1hbd36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-2WNfAfzeeXspywgbKdp2OoODII=/324x222/smart/nginx/o/2022/03/02/14402628t1hbd36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7467154/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija.postimees.ee/7467154/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-03-02T16:34:25+02:00"><meta itemprop="dateModified" content="2022-03-02T16:34:24+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7467143/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1rqB_OzWsBE-U2Zs2E_4NtWK2_M=/324x222/smart/nginx/o/2022/03/02/14402620t1h973b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1rqB_OzWsBE-U2Zs2E_4NtWK2_M=/324x222/smart/nginx/o/2022/03/02/14402620t1h973b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7467143/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija.postimees.ee/7467143/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T09:44:34+02:00"><meta itemprop="dateModified" content="2022-02-04T09:44:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtete/asutuste tuleohutusülevaatus kohustuslik </span></a><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lzuqvpwfuk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-28T15:57:00+02:00"><meta itemprop="dateModified" content="2022-03-03T14:54:51+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465277/laane-poole-pagev-inna-sulzenko-proovime-laste-ees-mitte-nutta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_k4MJUwxltONVsECInXOOkqQWO8=/335x190/filters:focal(253x504:310x538)/nginx/o/2022/02/28/14398722t1h2838.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_k4MJUwxltONVsECInXOOkqQWO8=/335x190/filters:focal(253x504:310x538)/nginx/o/2022/02/28/14398722t1h2838.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7465277/laane-poole-pagev-inna-sulzenko-proovime-laste-ees-mitte-nutta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEOD &#10217; </span>Lääne poole pagev Inna Šulženko: proovime laste ees mitte nutta</span><div class="list-article__additional-headline">Plaan on päästa lapsed ja tulla Ukrainasse tagasi</div></a><a href="https://tartu.postimees.ee/7465277/laane-poole-pagev-inna-sulzenko-proovime-laste-ees-mitte-nutta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-28T15:29:00+02:00"><meta itemprop="dateModified" content="2022-02-28T16:59:29+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465266/palju-onne-tartu-linnapea-urmas-klaas-sai-isaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/00igsFz24-kpeCdGyx5uA3joTF0=/335x190/smart/nginx/o/2022/02/28/14398701t1hf060.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/00igsFz24-kpeCdGyx5uA3joTF0=/335x190/smart/nginx/o/2022/02/28/14398701t1hf060.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7465266/palju-onne-tartu-linnapea-urmas-klaas-sai-isaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju õnne! Tartu linnapea Urmas Klaas sai isaks </span></a><a href="https://tartu.postimees.ee/7465266/palju-onne-tartu-linnapea-urmas-klaas-sai-isaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-28T13:50:00+02:00"><meta itemprop="dateModified" content="2022-02-28T15:25:14+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7465136/politsei-palub-abi-onnetuse-pohjustanud-veokijuhi-tuvastamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/imUMkTt3hXkzHluqTn-_hMcZlVc=/685x410/smart/nginx/o/2022/02/28/14397463t1he6d3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/imUMkTt3hXkzHluqTn-_hMcZlVc=/685x410/smart/nginx/o/2022/02/28/14397463t1he6d3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7465136/politsei-palub-abi-onnetuse-pohjustanud-veokijuhi-tuvastamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei palub abi õnnetuse põhjustanud veokijuhi tuvastamisel </span></a><a href="https://tartu.postimees.ee/7465136/politsei-palub-abi-onnetuse-pohjustanud-veokijuhi-tuvastamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-28T12:03:00+02:00"><meta itemprop="dateModified" content="2022-02-28T12:19:09+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7464444/abipakid-ukrainlastele-laksid-tana-hommikul-pealinna-poole-teele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M7QzvvlZPHKqIAjd67BijQkNynw=/335x190/filters:focal(631x497:932x574)/nginx/o/2022/02/27/14395497t1hea47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/M7QzvvlZPHKqIAjd67BijQkNynw=/335x190/filters:focal(631x497:932x574)/nginx/o/2022/02/27/14395497t1hea47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7464444/abipakid-ukrainlastele-laksid-tana-hommikul-pealinna-poole-teele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abipakid ukrainlastele läksid täna hommikul pealinna poole teele </span></a><a href="https://tartu.postimees.ee/7464444/abipakid-ukrainlastele-laksid-tana-hommikul-pealinna-poole-teele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-28T11:01:00+02:00"><meta itemprop="dateModified" content="2022-02-28T12:18:52+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7464438/tartlanna-tuli-roomast-voitluskunsti-hobedaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GXxkLbJcqJS5tzdIjSmC6f0w6hI=/335x190/smart/nginx/o/2022/02/27/14395486t1h2090.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GXxkLbJcqJS5tzdIjSmC6f0w6hI=/335x190/smart/nginx/o/2022/02/27/14395486t1h2090.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7464438/tartlanna-tuli-roomast-voitluskunsti-hobedaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlanna tuli Roomast võitluskunsti hõbedaga </span></a><a href="https://tartu.postimees.ee/7464438/tartlanna-tuli-roomast-voitluskunsti-hobedaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-28T10:28:00+02:00"><meta itemprop="dateModified" content="2022-02-28T15:23:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7464915/raekoja-kelladel-kolab-ukraina-muusika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M4DOHAa_rubGgVv5flkiMwufjX0=/685x410/filters:focal(2658x1004:4239x2643)/nginx/o/2022/02/25/14390071t1hc967.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/M4DOHAa_rubGgVv5flkiMwufjX0=/685x410/filters:focal(2658x1004:4239x2643)/nginx/o/2022/02/25/14390071t1hc967.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7464915/raekoja-kelladel-kolab-ukraina-muusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raekoja kelladel kõlab ukraina muusika </span></a><a href="https://tartu.postimees.ee/7464915/raekoja-kelladel-kolab-ukraina-muusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-28T10:23:00+02:00"><meta itemprop="dateModified" content="2022-02-28T12:18:30+02:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7464408/valjamoeldud-koroona-lame-maa-kiivalt-varjatud-ufod-mis-paneb-valet-uskuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oS52s2hQVz03Q9u42MFlnrMzXUY=/335x190/filters:focal(1056x1091:1071x1106)/nginx/o/2022/02/27/14395386t1hfc97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oS52s2hQVz03Q9u42MFlnrMzXUY=/335x190/filters:focal(1056x1091:1071x1106)/nginx/o/2022/02/27/14395386t1hfc97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7464408/valjamoeldud-koroona-lame-maa-kiivalt-varjatud-ufod-mis-paneb-valet-uskuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väljamõeldud koroona, lame Maa, kiivalt varjatud ufod – mis paneb valet uskuma? </span></a><a href="https://tartu.postimees.ee/7464408/valjamoeldud-koroona-lame-maa-kiivalt-varjatud-ufod-mis-paneb-valet-uskuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-28T09:16:00+02:00"><meta itemprop="dateModified" content="2022-02-28T12:18:18+02:00"><meta itemprop="author" content="Henri Zeigo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7464407/henri-zeigo-naita-suunda-palun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UvbO1TDMSF25Zd9PHoDfDiUv_4E=/335x190/filters:focal(1017x841:1032x856)/nginx/o/2022/02/27/14395384t1h60d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UvbO1TDMSF25Zd9PHoDfDiUv_4E=/335x190/filters:focal(1017x841:1032x856)/nginx/o/2022/02/27/14395384t1h60d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7464407/henri-zeigo-naita-suunda-palun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henri Zeigo: näita suunda, palun! </span></a><a href="https://tartu.postimees.ee/7464407/henri-zeigo-naita-suunda-palun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-28T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-25T16:23:19+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7463102/kuulutused-28-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gptJRmy_tg7n_NYLINzvBmbi6-w=/685x410/smart/nginx/o/2022/02/15/14366263t1h7db3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gptJRmy_tg7n_NYLINzvBmbi6-w=/685x410/smart/nginx/o/2022/02/15/14366263t1h7db3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7463102/kuulutused-28-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 28. veebruar </span></a><a href="https://tartu.postimees.ee/7463102/kuulutused-28-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-27T22:04:09+02:00"><meta itemprop="dateModified" content="2022-02-27T22:04:08+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7463940/marten-liiv-jouab-olumpia-jarel-lopuks-koju-ja-uisutab-eesti-meistrivoistlustel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wXMHaAe_GyEMVkwca9Gu12_K1YE=/335x190/smart/nginx/o/2022/02/27/14396449t1ha5ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wXMHaAe_GyEMVkwca9Gu12_K1YE=/335x190/smart/nginx/o/2022/02/27/14396449t1ha5ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7463940/marten-liiv-jouab-olumpia-jarel-lopuks-koju-ja-uisutab-eesti-meistrivoistlustel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marten Liiv jõuab olümpia järel lõpuks koju ja uisutab Eesti meistrivõistlustel </span></a><a href="https://tartu.postimees.ee/7463940/marten-liiv-jouab-olumpia-jarel-lopuks-koju-ja-uisutab-eesti-meistrivoistlustel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-27T19:26:00+02:00"><meta itemprop="dateModified" content="2022-02-27T19:37:22+02:00"><meta itemprop="author" content="Triin Palmipuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://naine.postimees.ee/7464511/tartlanna-tegi-selveris-omapoolse-kampaania-ettevaatust-vaenlase-viinad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/32BoTs42htQ5w0np88QB5XY38TQ=/335x190/filters:focal(106x314:1258x893)/nginx/o/2022/02/27/14395747t1h0e86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/32BoTs42htQ5w0np88QB5XY38TQ=/335x190/filters:focal(106x314:1258x893)/nginx/o/2022/02/27/14395747t1h0e86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://naine.postimees.ee" class="list-article__section-label slab">Naine</a></div><a href="https://naine.postimees.ee/7464511/tartlanna-tegi-selveris-omapoolse-kampaania-ettevaatust-vaenlase-viinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlanna tegi Selveris omapoolse kampaania: ettevaatust, vaenlase viinad <span onclick="window.location = this.dataset.href; return false;" data-href="https://naine.postimees.ee/7464511/tartlanna-tegi-selveris-omapoolse-kampaania-ettevaatust-vaenlase-viinad/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://naine.postimees.ee/7464511/tartlanna-tegi-selveris-omapoolse-kampaania-ettevaatust-vaenlase-viinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-naq73zqh3u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7467509" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-03-02T19:54:00+02:00"><meta itemprop="dateModified" content="2022-03-02T19:57:48+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7467509/piirilinlased-kogunesid-ukraina-toetuseks-meelt-avaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/31n8kL11gyVLUCfYbEE_Zs2LsrE=/1000x435/smart/nginx/o/2022/03/02/14403536t1hd9e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/31n8kL11gyVLUCfYbEE_Zs2LsrE=/1000x435/smart/nginx/o/2022/03/02/14403536t1hd9e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7467509/piirilinlased-kogunesid-ukraina-toetuseks-meelt-avaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Piirilinlased kogunesid Ukraina toetuseks meelt avaldama </span></a><a href="https://lounapostimees.postimees.ee/7467509/piirilinlased-kogunesid-ukraina-toetuseks-meelt-avaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/7467509/piirilinlased-kogunesid-ukraina-toetuseks-meelt-avaldama" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="312507"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7468029" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-03T13:07:00+02:00"><meta itemprop="dateModified" content="2022-03-03T13:12:23+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7468029/valka-piirkonna-tuletorjujad-annetasid-ukrainale-paasteauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JpKpatzlEwaFiOiW_USXb0fNScA=/335x190/smart/nginx/o/2022/03/03/14404829t1hefcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JpKpatzlEwaFiOiW_USXb0fNScA=/335x190/smart/nginx/o/2022/03/03/14404829t1hefcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7468029/valka-piirkonna-tuletorjujad-annetasid-ukrainale-paasteauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valka piirkonna tuletõrjujad annetasid Ukrainale päästeauto </span></a><a href="https://lounapostimees.postimees.ee/7468029/valka-piirkonna-tuletorjujad-annetasid-ukrainale-paasteauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7467898" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-03T10:54:00+02:00"><meta itemprop="dateModified" content="2022-03-03T10:54:02+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7467898/eesti-lati-piiril-avatakse-piiripunktid-pogenike-abistamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LLXBlVh5AKJwPEQfrrRcKYRbXYA=/335x190/filters:focal(1401x780:1416x795)/nginx/o/2022/03/03/14404628t1hcfb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LLXBlVh5AKJwPEQfrrRcKYRbXYA=/335x190/filters:focal(1401x780:1416x795)/nginx/o/2022/03/03/14404628t1hcfb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7467898/eesti-lati-piiril-avatakse-piiripunktid-pogenike-abistamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-Läti piiril avatakse piiripunktid põgenike abistamiseks </span></a><a href="https://lounapostimees.postimees.ee/7467898/eesti-lati-piiril-avatakse-piiripunktid-pogenike-abistamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7466592" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-03-02T00:11:00+02:00"><meta itemprop="dateModified" content="2022-03-01T22:06:53+02:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7466592/omavalitsused-ulatavad-oma-ukraina-partneritele-abikae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fQ1vJ9bvn5jOFsb9jVtozO0e59g=/685x410/smart/nginx/o/2022/03/01/14401547t1h662b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fQ1vJ9bvn5jOFsb9jVtozO0e59g=/685x410/smart/nginx/o/2022/03/01/14401547t1h662b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7466592/omavalitsused-ulatavad-oma-ukraina-partneritele-abikae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omavalitsused ulatavad oma Ukraina partneritele abikäe </span></a><a href="https://lounapostimees.postimees.ee/7466592/omavalitsused-ulatavad-oma-ukraina-partneritele-abikae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7466602" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-03-02T00:20:00+02:00"><meta itemprop="dateModified" content="2022-03-02T08:26:35+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7466602/valga-vallas-on-sojapogenikele-juba-olemas-sadakond-majutuskohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O9haOsmb9yT2wqMIznFDVwilBxw=/335x190/smart/nginx/o/2022/03/01/14401568t1ha0f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O9haOsmb9yT2wqMIznFDVwilBxw=/335x190/smart/nginx/o/2022/03/01/14401568t1ha0f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7466602/valga-vallas-on-sojapogenikele-juba-olemas-sadakond-majutuskohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga vallas on sõjapõgenikele juba olemas sadakond majutuskohta </span></a><a href="https://lounapostimees.postimees.ee/7466602/valga-vallas-on-sojapogenikele-juba-olemas-sadakond-majutuskohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7466598" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-02T00:15:00+02:00"><meta itemprop="dateModified" content="2022-03-01T22:15:01+02:00"><meta itemprop="author" content="Sirli Homuha"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7466598/louna-eesti-postimees-avab-polvas-klienditeeninduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kNzpgebBbqR_Ie1TEmi9mmcx6aY=/335x190/smart/nginx/o/2022/03/01/14401566t1h944a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kNzpgebBbqR_Ie1TEmi9mmcx6aY=/335x190/smart/nginx/o/2022/03/01/14401566t1h944a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7466598/louna-eesti-postimees-avab-polvas-klienditeeninduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti Postimees avab Põlvas klienditeeninduse </span></a><a href="https://lounapostimees.postimees.ee/7466598/louna-eesti-postimees-avab-polvas-klienditeeninduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7467971" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-03T12:09:59+02:00"><meta itemprop="dateModified" content="2022-03-03T12:09:58+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7467971/enim-on-nakatunuid-vorumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IhjmFyeGt7Xfq-bziNkurOgjINg=/685x410/smart/nginx/o/2022/03/03/14404756t1hdc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IhjmFyeGt7Xfq-bziNkurOgjINg=/685x410/smart/nginx/o/2022/03/03/14404756t1hdc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7467971/enim-on-nakatunuid-vorumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enim on nakatunuid Võrumaal </span></a><a href="https://lounapostimees.postimees.ee/7467971/enim-on-nakatunuid-vorumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7467878" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-03-03T10:38:46+02:00"><meta itemprop="dateModified" content="2022-03-03T10:38:45+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7467878/koorid-laulavad-ukraina-toetuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QKVgXYbaCjsF7qBHxHvyIj0sKmg=/335x190/smart/nginx/o/2015/03/22/3894531t1h00a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QKVgXYbaCjsF7qBHxHvyIj0sKmg=/335x190/smart/nginx/o/2015/03/22/3894531t1h00a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7467878/koorid-laulavad-ukraina-toetuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koorid laulavad Ukraina toetuseks </span></a><a href="https://lounapostimees.postimees.ee/7467878/koorid-laulavad-ukraina-toetuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7461088" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-02-26T11:44:00+02:00"><meta itemprop="dateModified" content="2022-02-26T11:44:55+02:00"><meta itemprop="author" content="Helen Clark"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7461088/seljatatud-koroonaviirus-voib-varem-hauda-viia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/f_wa6OHLPLdMRX62WOytV7ZC7g0=/335x190/smart/nginx/o/2022/02/23/14384081t1h6aa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/f_wa6OHLPLdMRX62WOytV7ZC7g0=/335x190/smart/nginx/o/2022/02/23/14384081t1h6aa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/7461088/seljatatud-koroonaviirus-voib-varem-hauda-viia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seljatatud koroonaviirus võib varem hauda viia </span></a><a href="https://parnu.postimees.ee/7461088/seljatatud-koroonaviirus-voib-varem-hauda-viia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7afd9e034l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8ava90xaon" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/TwWAoxWwrMpYyuIAtE59xhqtpY4=/60x60/smart/nginx/o/2021/06/02/13818844t1hdb61.jpg" data-lazy-src-x2="//f7.pmo.ee/rHizWqYDLIIsmMJf3yU3yItJ7AM=/120x120/smart/nginx/o/2021/06/02/13818844t1hdb61.jpg" alt="Author"><p class="site-footer__author-name">Liisa Salekešina</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:liisa.salekesina@postimees.ee">liisa.salekesina@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ac9eff73106794411120.js" async></script></body></html>