<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/l4DqRdiCDNQARjZpgucCkldZmes=/1200x630/smart/nginx/o/2022/01/16/14312352t1hb4d1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/l4DqRdiCDNQARjZpgucCkldZmes=/1200x630/smart/nginx/o/2022/01/16/14312352t1hb4d1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vahur Kollom: lasteaiatasu: 81, 71 ja 61 eurot?"><meta property="twitter:title" content="Vahur Kollom: lasteaiatasu: 81, 71 ja 61 eurot?"><meta property="og:url" content="https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot"><meta property="twitter:url" content="https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Valimisliit Tartu Heaks, milles osalesin, lõi 1. detsembril 2017 rahvaalgatuse keskkonnas petitsiooni pealkirjaga «Peatame kohatasu tõusu Tartu lasteaedades». Allkirjade kogumise peaeesmärk kajastus juba petitsiooni pealkirjas ja oli tingitud sellest, et erakonnad rääkisid valimiste ajal ühte juttu ning valitsedes käituti ikka endistviisi. Ka meie toonase valimisliidu esitatud eelnõud ei leidnud eelmises volikogu koosseisus toetust."><meta property="twitter:description" content="Valimisliit Tartu Heaks, milles osalesin, lõi 1. detsembril 2017 rahvaalgatuse keskkonnas petitsiooni pealkirjaga «Peatame kohatasu tõusu Tartu lasteaedades». Allkirjade kogumise peaeesmärk kajastus juba petitsiooni pealkirjas ja oli tingitud sellest, et erakonnad rääkisid valimiste ajal ühte juttu ning valitsedes käituti ikka endistviisi. Ka meie toonase valimisliidu esitatud eelnõud ei leidnud eelmises volikogu koosseisus toetust."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="vahur kollom"><meta property="article:tag" content="lasteaiatasu"><meta name="article:published_time" content="2022-01-17T00:00:00+02:00"><meta name="article:modified_time" content="2022-01-16T18:25:32+02:00"><meta name="description" content="Valimisliit Tartu Heaks, milles osalesin, lõi 1. detsembril 2017 rahvaalgatuse keskkonnas petitsiooni pealkirjaga «Peatame kohatasu tõusu Tartu lasteaedades». Allkirjade kogumise peaeesmärk kajastus juba petitsiooni pealkirjas ja oli tingitud sellest, et erakonnad rääkisid valimiste ajal ühte juttu ning valitsedes käituti ikka endistviisi. Ka meie toonase valimisliidu esitatud eelnõud ei leidnud eelmises volikogu koosseisus toetust."><meta name="keywords" content="vahur kollom, lasteaiatasu"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Vahur Kollom: lasteaiatasu: 81, 71 ja 61 eurot? - Arvamus - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-933fc166361e36467d41.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(197, -12, -4);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Vahur Kollom';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-384 article-7431371"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">E, 17.01.2022</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 268;"><img width="100%" src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://tartu.postimees.ee/section/5414" target="_self" rel="noopener" class="menu-item menu-item--important">Ettevõtlusleht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--384"><div class="menu-items menu-items--sub"><a href="https://tartu.postimees.ee/section/396" class="submenu-section section-font-color flex flex--align-items-center">Arvamus</a><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7431371%2Fvahur-kollom-lasteaiatasu-81-71-ja-61-eurot" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7431371%2Fvahur-kollom-lasteaiatasu-81-71-ja-61-eurot">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"><a href="https://kampaania.postimees.ee/tartuapp?utm_campaign=mk-apikampaania-22&amp;utm_medium=eripais&amp;utm_source=postimees&amp;utm_content=d-eripais&amp;utm_term=tartu" target="_blank" class="section-branding-bg"><img alt="tartu" src="/v5/img/section-branding/tartu/desktop.png" width="100%"></a></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7431371"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/396">Arvamus</a></li><li class="breadcrumb-item">Vahur Kollom: lasteaiatasu: 81, 71 ja 61 eurot?</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431371" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vahur%20Kollom%3A%20lasteaiatasu%3A%2081%2C%2071%20ja%2061%20eurot%3F&url=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431371"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7431371&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vahur%20Kollom%3A%20lasteaiatasu%3A%2081%2C%2071%20ja%2061%20eurot%3F&url=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431371"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-01-17T00:00:00+02:00">17. jaanuar 2022, 0:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7431371"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Vahur Kollom: lasteaiatasu: 81, 71 ja 61 eurot?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/154248" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Vahur Kollom</span></span><span class="article-authors__position" itemprop="jobTitle">Eesti 200</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/lvUFOzZ4kLhT9mzGwod2lqJuAmg=/1370x820/smart/nginx/o/2022/01/16/14312352t1hb4d1.jpg"><figure-fullscreen eager :image-id="14312352" image-url="//f12.pmo.ee/3pM9gv9D9tGiqUSp8gPLl4c5us0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/01/16/14312352t1hb4d1.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14312352)" src="//f12.pmo.ee/lvUFOzZ4kLhT9mzGwod2lqJuAmg=/1370x820/smart/nginx/o/2022/01/16/14312352t1hb4d1.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Vahur Kollom <span class="figure__caption--name">FOTO: Mats Õun</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Valimisliit Tartu Heaks, milles osalesin, lõi 1. detsembril 2017 rahvaalgatuse keskkonnas petitsiooni pealkirjaga «Peatame kohatasu tõusu Tartu lasteaedades». Allkirjade kogumise peaeesmärk kajastus juba petitsiooni pealkirjas ja oli tingitud sellest, et erakonnad rääkisid valimiste ajal ühte juttu ning valitsedes käituti ikka endistviisi. Ka meie toonase valimisliidu esitatud eelnõud ei leidnud eelmises volikogu koosseisus toetust.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:645367,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7431371-vahur-kollom-lasteaiatasu-81-71-ja-61-eurot&quot;,&quot;headline&quot;:&quot;7431371 Vahur Kollom: lasteaiatasu: 81, 71 ja 61 eurot?&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-01-17T00:01:35+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-01-16T18:25:32+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-01-17T00:01:35+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/66030f88f4460eb356ef9f4caefe1a02.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7431371"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cqooocw0ot" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jltjbpcspy" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-06ku15gstb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Mullu oktoobris edastati petitsioon linnale. Praegu on volikogu menetluses eelnõu, millega muudetakse määrust Tartu koolieelsete munitsipaallasteasutuste rahastamisel vanemate kaetava osa määra kehtestamise kohta ja alates tuleva aasta algusest seotakse kohatasu lahti palga alammäärast. Selle tulemusena jääb kohatasu sama suureks, kui oli mullu või on tänavu ehk 81 eurot kuus lapse kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selline muudatus tähendab linnale saamata jäävat tulu ning puudujääv summa kaetakse linnaeelarve muude laekumiste arvelt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hea meel on, et volikogu otsustas menetleda rahvaalgatust ja linnavalitsuse esitatud eelnõu koos, lubades anda ka algatuse esindajale volikogus sõna. Siin võib kaasamise ja kohatasu tõusu peatamise eest võimukoalitsiooni ainult kiita, kuigi linna väljastatud 10. jaanuari pressiteates puudus vähimgi viide rahvaalgatusele.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Oluline on märkida, et 746 tartlast aitasid oma isikliku allkirjaga muutustele kaasa.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431371" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vahur%20Kollom%3A%20lasteaiatasu%3A%2081%2C%2071%20ja%2061%20eurot%3F&url=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431371"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7431371&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vahur%20Kollom%3A%20lasteaiatasu%3A%2081%2C%2071%20ja%2061%20eurot%3F&url=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431371"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Allkirjade kogumine ja selle ümber toimunud tegevus kestis pea neli aastat. Täpselt niikaua läks ka võimuerakondadel aega mõistmaks, et Tartu ei vääri kõrgeima lasteaia kohatasuga linna tiitlit. Oluline on märkida, et 746 tartlast aitasid oma isikliku allkirjaga muutustele kaasa. Allkirjade kogumine õige eesmärgi nimel kandis vilja ja avaldas valitsevatele erakondadele piisavalt survet, et lisada ka vastavasisuline punkt koalitsioonilepingusse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Väärib märkimist, et riigikogu valimistel lubasid Reformierakond, Keskerakond ja sotsid üleüldse tasuta lasteaiakohta. Riigis ja linnas on koalitsiooni juhtpartner üks ja sama erakond, kuid mingist reformist pole midagi kuulda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tutvunud nüüd Tartu lasteaiatasu külmutamise eelnõuga, tekkis mul ainult üks küsimus. Miks ei võiks tasu tulevikus langeda? Näiteks 2023. aastal 81 eurot, järgneval aastal 71 ja siis juba 61 eurot? Nendele küsimustele võiksid linnavolikogu liikmed eelnõu menetlemise käigus ettekandja tähelepanu juhtida. Kohatasu langetamise ühe katteallikana pakun aga välja kõrgemate linnaametnike palga vähendamist.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431371" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vahur%20Kollom%3A%20lasteaiatasu%3A%2081%2C%2071%20ja%2061%20eurot%3F&url=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431371"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7431371&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vahur%20Kollom%3A%20lasteaiatasu%3A%2081%2C%2071%20ja%2061%20eurot%3F&url=https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7431371"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c860mndu5b" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3zp7pw4kbd" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7431371" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7431371" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/396">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-17T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-16T18:28:27+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7431373/noo-uus-vallajuht-maano-koemets-asub-koole-ja-lasteaedu-kitsikusest-paastma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zLmsV2qPqpJ6dEk2ScPL23RyOqw=/1000x435/smart/nginx/o/2022/01/16/14312353t1hac9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zLmsV2qPqpJ6dEk2ScPL23RyOqw=/1000x435/smart/nginx/o/2022/01/16/14312353t1hac9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7431373/noo-uus-vallajuht-maano-koemets-asub-koole-ja-lasteaedu-kitsikusest-paastma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõo uus vallajuht Maano Koemets asub koole ja lasteaedu kitsikusest päästma </span></a><a href="https://tartu.postimees.ee/7431373/noo-uus-vallajuht-maano-koemets-asub-koole-ja-lasteaedu-kitsikusest-paastma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-17T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-16T18:25:32+02:00"><meta itemprop="author" content="Vahur Kollom"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F0UD6vPyK6Is4cnFUDR2bgGoVg8=/324x222/smart/nginx/o/2022/01/16/14312352t1hb4d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/F0UD6vPyK6Is4cnFUDR2bgGoVg8=/324x222/smart/nginx/o/2022/01/16/14312352t1hb4d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kollom: lasteaiatasu: 81, 71 ja 61 eurot? </span></a><a href="https://tartu.postimees.ee/7431371/vahur-kollom-lasteaiatasu-81-71-ja-61-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-14T09:54:00+02:00"><meta itemprop="dateModified" content="2022-01-14T10:13:52+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7429427/toivo-maimets-koroonavoitluses-on-palju-positiivset-aga-vaktsineerimisega-oleme-uhiskonnana-toesti-halvasti-hakkama-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IZAVN8nbt0t9jz8_bqDMkIbNIkg=/324x222/smart/nginx/o/2022/01/13/14307172t1h7abf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IZAVN8nbt0t9jz8_bqDMkIbNIkg=/324x222/smart/nginx/o/2022/01/13/14307172t1h7abf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7429427/toivo-maimets-koroonavoitluses-on-palju-positiivset-aga-vaktsineerimisega-oleme-uhiskonnana-toesti-halvasti-hakkama-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">REEDENE RÕÕM &#10217; </span>Toivo Maimets: koroonavõitluses on palju positiivset, aga vaktsineerimisega oleme ühiskonnana tõesti halvasti hakkama saanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7429427/toivo-maimets-koroonavoitluses-on-palju-positiivset-aga-vaktsineerimisega-oleme-uhiskonnana-toesti-halvasti-hakkama-saanud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7429427/toivo-maimets-koroonavoitluses-on-palju-positiivset-aga-vaktsineerimisega-oleme-uhiskonnana-toesti-halvasti-hakkama-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-14T06:30:00+02:00"><meta itemprop="dateModified" content="2022-01-14T10:10:16+02:00"><meta itemprop="author" content="Jüri Laurson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7429431/juri-laurson-energiahinnakriis-mida-ukski-valitsus-ette-ei-nainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bzasl1Yty5CY9SQfmhIb26K6OJw=/324x222/smart/nginx/o/2022/01/13/14307184t1hde97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Bzasl1Yty5CY9SQfmhIb26K6OJw=/324x222/smart/nginx/o/2022/01/13/14307184t1hde97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7429431/juri-laurson-energiahinnakriis-mida-ukski-valitsus-ette-ei-nainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Laurson: energiahinnakriis, mida ükski valitsus ette ei näinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7429431/juri-laurson-energiahinnakriis-mida-ukski-valitsus-ette-ei-nainud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7429431/juri-laurson-energiahinnakriis-mida-ukski-valitsus-ette-ei-nainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t2meothlgd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-14T06:11:00+02:00"><meta itemprop="dateModified" content="2022-01-14T10:10:04+02:00"><meta itemprop="author" content="Tarmu Kurm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7429433/tarmu-kurm-voco-ratta-vurin-kutsehariduse-tuhistamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rKHPcOd07tq95qvlvH_Sfj5VkTY=/1000x435/smart/nginx/o/2022/01/13/14307185t1h2b73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rKHPcOd07tq95qvlvH_Sfj5VkTY=/1000x435/smart/nginx/o/2022/01/13/14307185t1h2b73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7429433/tarmu-kurm-voco-ratta-vurin-kutsehariduse-tuhistamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmu Kurm: Voco-ratta vurin. Kutsehariduse tühistamisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7429433/tarmu-kurm-voco-ratta-vurin-kutsehariduse-tuhistamisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7429433/tarmu-kurm-voco-ratta-vurin-kutsehariduse-tuhistamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-14T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-13T15:45:31+02:00"><meta itemprop="author" content="Andres Jaeger"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7429429/andres-jaeger-veel-sudalinna-kultuurikeskusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sKf2gbipISjRlrK4L-esx753sI8=/335x190/filters:focal(494x861:509x876)/nginx/o/2022/01/13/14307178t1hba3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sKf2gbipISjRlrK4L-esx753sI8=/335x190/filters:focal(494x861:509x876)/nginx/o/2022/01/13/14307178t1hba3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7429429/andres-jaeger-veel-sudalinna-kultuurikeskusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Jaeger: veel südalinna kultuurikeskusest </span></a><a href="https://tartu.postimees.ee/7429429/andres-jaeger-veel-sudalinna-kultuurikeskusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-14T10:11:19+02:00"><meta itemprop="author" content="Kätlin Konstabel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7428715/katlin-konstabel-koik-on-kohutav-aga-miks-nii-vaidame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OREsIa--g0t0dQiOi0WwMo5mWno=/335x190/filters:focal(998x864:1013x879)/nginx/o/2022/01/12/14305763t1h3da8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OREsIa--g0t0dQiOi0WwMo5mWno=/335x190/filters:focal(998x864:1013x879)/nginx/o/2022/01/12/14305763t1h3da8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7428715/katlin-konstabel-koik-on-kohutav-aga-miks-nii-vaidame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kätlin Konstabel: Kõik on kohutav! Aga miks nii väidame? </span></a><a href="https://tartu.postimees.ee/7428715/katlin-konstabel-koik-on-kohutav-aga-miks-nii-vaidame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T06:50:00+02:00"><meta itemprop="dateModified" content="2022-01-12T10:57:37+02:00"><meta itemprop="author" content="Helen Rives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7427794/helen-rives-elatisesusteem-muutub-oiglasemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zmZ7BNA-35cFlbgGrluIiQMEWGw=/685x410/filters:focal(1017x1382:1032x1397)/nginx/o/2022/01/11/14304094t1h2502.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zmZ7BNA-35cFlbgGrluIiQMEWGw=/685x410/filters:focal(1017x1382:1032x1397)/nginx/o/2022/01/11/14304094t1h2502.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7427794/helen-rives-elatisesusteem-muutub-oiglasemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helen Rives: elatisesüsteem muutub õiglasemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7427794/helen-rives-elatisesusteem-muutub-oiglasemaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7427794/helen-rives-elatisesusteem-muutub-oiglasemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-12T06:16:00+02:00"><meta itemprop="dateModified" content="2022-01-12T10:57:24+02:00"><meta itemprop="author" content="Irja Alakivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7427791/irja-alakivi-kelle-asi-uldse-on-tartus-keskkonnakaitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HeQwMr3T_Vo6DEZ-1g6c5gRfZvM=/335x190/filters:focal(998x892:1013x907)/nginx/o/2022/01/11/14304073t1hf220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HeQwMr3T_Vo6DEZ-1g6c5gRfZvM=/335x190/filters:focal(998x892:1013x907)/nginx/o/2022/01/11/14304073t1hf220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7427791/irja-alakivi-kelle-asi-uldse-on-tartus-keskkonnakaitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irja Alakivi: Kelle asi üldse on Tartus keskkonnakaitse? </span></a><a href="https://tartu.postimees.ee/7427791/irja-alakivi-kelle-asi-uldse-on-tartus-keskkonnakaitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-11T10:03:00+02:00"><meta itemprop="dateModified" content="2022-01-11T11:12:57+02:00"><meta itemprop="author" content="Krista Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7426990/krista-aru-morgensterni-parand-ja-uue-aja-noudmised-raamatukogu-pakub-heitlikku-maailma-stabiilsust-ja-kindlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3at62WtCLFVd41o0N0VROTAzm5g=/335x190/smart/nginx/o/2022/01/10/14302207t1h798e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3at62WtCLFVd41o0N0VROTAzm5g=/335x190/smart/nginx/o/2022/01/10/14302207t1h798e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7426990/krista-aru-morgensterni-parand-ja-uue-aja-noudmised-raamatukogu-pakub-heitlikku-maailma-stabiilsust-ja-kindlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krista Aru: Morgensterni pärand ja uue aja nõudmised. Raamatukogu pakub heitlikku maailma stabiilsust ja kindlust </span></a><a href="https://tartu.postimees.ee/7426990/krista-aru-morgensterni-parand-ja-uue-aja-noudmised-raamatukogu-pakub-heitlikku-maailma-stabiilsust-ja-kindlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-10T10:01:00+02:00"><meta itemprop="dateModified" content="2022-01-10T10:38:50+02:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7426178/mustvee-vallavanem-terje-rudissaar-pole-olnud-tuli-eestlaste-ja-venelaste-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wLJ5QHWGtc3xfqpFXlWfYW39rp0=/685x410/filters:focal(902x1376:917x1391)/nginx/o/2022/01/09/14300421t1h33b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wLJ5QHWGtc3xfqpFXlWfYW39rp0=/685x410/filters:focal(902x1376:917x1391)/nginx/o/2022/01/09/14300421t1h33b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7426178/mustvee-vallavanem-terje-rudissaar-pole-olnud-tuli-eestlaste-ja-venelaste-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustvee vallavanem Terje Rudissaar: pole olnud tüli eestlaste ja venelaste vahel </span></a><a href="https://tartu.postimees.ee/7426178/mustvee-vallavanem-terje-rudissaar-pole-olnud-tuli-eestlaste-ja-venelaste-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T06:04:00+02:00"><meta itemprop="dateModified" content="2022-01-10T10:37:27+02:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7426175/rannar-raba-koige-kiirem-tee-kohalike-uudisteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OfsavBxS6UMr6mP3Ao_sXbr6yrk=/335x190/filters:focal(297x126:314x174)/nginx/o/2022/01/09/14300417t1h6d1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OfsavBxS6UMr6mP3Ao_sXbr6yrk=/335x190/filters:focal(297x126:314x174)/nginx/o/2022/01/09/14300417t1h6d1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7426175/rannar-raba-koige-kiirem-tee-kohalike-uudisteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannar Raba: kõige kiirem tee kohalike uudisteni </span></a><a href="https://tartu.postimees.ee/7426175/rannar-raba-koige-kiirem-tee-kohalike-uudisteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-07T09:17:00+02:00"><meta itemprop="dateModified" content="2022-01-07T10:59:48+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7424457/energiatoetusi-kusida-juba-saab-raha-aga-katte-veel-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9EHN6C0TOBkkRn2qbfLsbDGtTA8=/335x190/smart/nginx/o/2022/01/06/14296275t1h5557.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9EHN6C0TOBkkRn2qbfLsbDGtTA8=/335x190/smart/nginx/o/2022/01/06/14296275t1h5557.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7424457/energiatoetusi-kusida-juba-saab-raha-aga-katte-veel-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Energiatoetusi küsida juba saab, raha aga kätte veel mitte <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7424457/energiatoetusi-kusida-juba-saab-raha-aga-katte-veel-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7424457/energiatoetusi-kusida-juba-saab-raha-aga-katte-veel-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-07T07:50:00+02:00"><meta itemprop="dateModified" content="2022-01-07T10:59:01+02:00"><meta itemprop="author" content="Krista Piirimäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7424360/krista-piirimae-ei-suku-rahvusvahelisele-konkursile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IzIII9bG8jNFaRikBWve4rjywOI=/685x410/filters:focal(673x624:688x639)/nginx/o/2022/01/06/14296058t1h6645.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IzIII9bG8jNFaRikBWve4rjywOI=/685x410/filters:focal(673x624:688x639)/nginx/o/2022/01/06/14296058t1h6645.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7424360/krista-piirimae-ei-suku-rahvusvahelisele-konkursile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krista Piirimäe: ei Süku rahvusvahelisele konkursile! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7424360/krista-piirimae-ei-suku-rahvusvahelisele-konkursile/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7424360/krista-piirimae-ei-suku-rahvusvahelisele-konkursile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-m8lsv7wapk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ky6snupzew" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-91vsb1ontp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-07T07:04:00+02:00"><meta itemprop="dateModified" content="2022-01-07T10:58:49+02:00"><meta itemprop="author" content="Tarmu Kurm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7424346/tarmu-kurm-muheda-suve-voimalikkusest-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nWZL8xqkdnEZVSBCxLtCh4bUO9A=/335x190/filters:focal(1036x1180:1051x1195)/nginx/o/2022/01/06/14296040t1h99b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nWZL8xqkdnEZVSBCxLtCh4bUO9A=/335x190/filters:focal(1036x1180:1051x1195)/nginx/o/2022/01/06/14296040t1h99b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7424346/tarmu-kurm-muheda-suve-voimalikkusest-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmu Kurm: muheda suve võimalikkusest Tartus </span></a><a href="https://tartu.postimees.ee/7424346/tarmu-kurm-muheda-suve-voimalikkusest-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-07T06:02:00+02:00"><meta itemprop="dateModified" content="2022-01-07T10:58:26+02:00"><meta itemprop="author" content="Eerik Lepist"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7424344/kiri-tanu-elupaastjale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BOvn8PR0WItcSfEy8IJb8uuOlT8=/335x190/smart/nginx/o/2022/01/06/14296036t1h5e98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BOvn8PR0WItcSfEy8IJb8uuOlT8=/335x190/smart/nginx/o/2022/01/06/14296036t1h5e98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7424344/kiri-tanu-elupaastjale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiri: tänu elupäästjale </span></a><a href="https://tartu.postimees.ee/7424344/kiri-tanu-elupaastjale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-06T10:22:00+02:00"><meta itemprop="dateModified" content="2022-01-06T10:23:24+02:00"><meta itemprop="author" content="Jaak Valge, Silver Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7423651/jaak-valge-ja-silver-kuusik-tartlaste-haal-peab-poliitikas-kolama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8ASmuXWigUYHRcEMAnqEow7rFno=/685x410/smart/nginx/o/2022/01/05/14294803t1h903d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8ASmuXWigUYHRcEMAnqEow7rFno=/685x410/smart/nginx/o/2022/01/05/14294803t1h903d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7423651/jaak-valge-ja-silver-kuusik-tartlaste-haal-peab-poliitikas-kolama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge ja Silver Kuusik: tartlaste hääl peab poliitikas kõlama </span></a><a href="https://tartu.postimees.ee/7423651/jaak-valge-ja-silver-kuusik-tartlaste-haal-peab-poliitikas-kolama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-06T09:26:29+02:00"><meta itemprop="dateModified" content="2022-01-06T09:26:29+02:00"><meta itemprop="author" content="Irja Lutsar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7423622/irja-lutsar-kuidas-koik-algas-kauge-hiina-viirus-ja-optimism" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rbtUE-aj-zv7NJwCJx1v3kVty8E=/335x190/smart/nginx/o/2022/01/05/14294739t1h2db7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rbtUE-aj-zv7NJwCJx1v3kVty8E=/335x190/smart/nginx/o/2022/01/05/14294739t1h2db7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7423622/irja-lutsar-kuidas-koik-algas-kauge-hiina-viirus-ja-optimism" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">UUS MEENUTUSTE SARI &#10217; </span>Irja Lutsar: Kuidas kõik algas? Kauge Hiina viirus ja optimism <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7423622/irja-lutsar-kuidas-koik-algas-kauge-hiina-viirus-ja-optimism/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7423622/irja-lutsar-kuidas-koik-algas-kauge-hiina-viirus-ja-optimism" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-05T06:53:00+02:00"><meta itemprop="dateModified" content="2022-01-05T10:53:08+02:00"><meta itemprop="author" content="Eve Peeterson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7422797/eve-peeterson-eesti-iduettevotted-on-valmis-jargmisteks-edusammudeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/781giubmbcFK8ygjbB0T8qdmUlo=/335x190/smart/nginx/o/2022/01/04/14293236t1h76f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/781giubmbcFK8ygjbB0T8qdmUlo=/335x190/smart/nginx/o/2022/01/04/14293236t1h76f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7422797/eve-peeterson-eesti-iduettevotted-on-valmis-jargmisteks-edusammudeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eve Peeterson: Eesti iduettevõtted on valmis järgmisteks edusammudeks </span></a><a href="https://tartu.postimees.ee/7422797/eve-peeterson-eesti-iduettevotted-on-valmis-jargmisteks-edusammudeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-05T06:17:00+02:00"><meta itemprop="dateModified" content="2022-01-05T10:30:43+02:00"><meta itemprop="author" content="Vambola  Paavo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7422805/vambola-paavo-borsitaksol-krobe-hind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WPEu25BThmikKR1lAcoOICU-Gjs=/685x410/filters:focal(768x1125:783x1140)/nginx/o/2022/01/04/14293271t1h15c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WPEu25BThmikKR1lAcoOICU-Gjs=/685x410/filters:focal(768x1125:783x1140)/nginx/o/2022/01/04/14293271t1h15c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7422805/vambola-paavo-borsitaksol-krobe-hind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vambola Paavo: börsitaksol krõbe hind </span></a><a href="https://tartu.postimees.ee/7422805/vambola-paavo-borsitaksol-krobe-hind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-04T07:37:00+02:00"><meta itemprop="dateModified" content="2022-01-04T12:36:08+02:00"><meta itemprop="author" content="Jüri Laurson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7421912/juri-laurson-miks-elektri-hind-noorib-tarbijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8jCqG7LQhfwe-UeG6k06wNxEINQ=/335x190/smart/nginx/o/2022/01/03/14291616t1h0334.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8jCqG7LQhfwe-UeG6k06wNxEINQ=/335x190/smart/nginx/o/2022/01/03/14291616t1h0334.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7421912/juri-laurson-miks-elektri-hind-noorib-tarbijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Laurson: miks elektri hind nöörib tarbijat? </span></a><a href="https://tartu.postimees.ee/7421912/juri-laurson-miks-elektri-hind-noorib-tarbijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-04T07:01:00+02:00"><meta itemprop="dateModified" content="2022-01-04T12:35:52+02:00"><meta itemprop="author" content="Kuldar Leis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7421909/kuldar-leis-rajame-uusi-kultuurisildu-tartust-euroopasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3DNhFC_nh8lgSx4sgzR47P_IApA=/335x190/filters:focal(825x460:840x475)/nginx/o/2022/01/03/14291613t1h22c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3DNhFC_nh8lgSx4sgzR47P_IApA=/335x190/filters:focal(825x460:840x475)/nginx/o/2022/01/03/14291613t1h22c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7421909/kuldar-leis-rajame-uusi-kultuurisildu-tartust-euroopasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuldar Leis: rajame uusi kultuurisildu Tartust Euroopasse </span></a><a href="https://tartu.postimees.ee/7421909/kuldar-leis-rajame-uusi-kultuurisildu-tartust-euroopasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-03T06:16:00+02:00"><meta itemprop="dateModified" content="2022-01-03T10:40:25+02:00"><meta itemprop="author" content="Taimi Nilson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7419155/taimi-nilson-turvalised-suhted-algavad-kodust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/68SfYv4PmXfUYShrFIeIK048ZiE=/685x410/filters:focal(622x659:637x674)/nginx/o/2021/12/29/14284340t1h70e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/68SfYv4PmXfUYShrFIeIK048ZiE=/685x410/filters:focal(622x659:637x674)/nginx/o/2021/12/29/14284340t1h70e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7419155/taimi-nilson-turvalised-suhted-algavad-kodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimi Nilson: turvalised suhted algavad kodust </span></a><a href="https://tartu.postimees.ee/7419155/taimi-nilson-turvalised-suhted-algavad-kodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-30T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-30T09:45:44+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7419142/2021-aasta-plussid-ja-miinused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ed4Pqg7w4CG7AyWOOA4k_u02LRw=/335x190/smart/nginx/o/2021/12/29/14284284t1he9c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ed4Pqg7w4CG7AyWOOA4k_u02LRw=/335x190/smart/nginx/o/2021/12/29/14284284t1he9c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7419142/2021-aasta-plussid-ja-miinused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2021 aasta plussid ja miinused </span></a><a href="https://tartu.postimees.ee/7419142/2021-aasta-plussid-ja-miinused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-30T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-28T19:30:42+02:00"><meta itemprop="author" content="Vilja Kohler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7418337/professor-kalle-kasemaa-pole-lootust-et-inimene-paremaks-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bf-suN34RXNT2LWQIm66ubCLUvY=/335x190/smart/nginx/o/2021/12/28/14282568t1hecba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bf-suN34RXNT2LWQIm66ubCLUvY=/335x190/smart/nginx/o/2021/12/28/14282568t1hecba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7418337/professor-kalle-kasemaa-pole-lootust-et-inimene-paremaks-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Kalle Kasemaa: pole lootust, et inimene paremaks muutub <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7418337/professor-kalle-kasemaa-pole-lootust-et-inimene-paremaks-muutub/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7418337/professor-kalle-kasemaa-pole-lootust-et-inimene-paremaks-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gop6eknzpu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:51:05+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uu050m6ruz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-29T09:59:00+02:00"><meta itemprop="dateModified" content="2021-12-29T09:59:10+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7418308/viimane-vaksaliulem-evi-miller-vaksal-oli-oopaev-labi-lahti-sest-kogu-aeg-rongid-kaisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DkaYIyL7QnUZZ5_6UlOv88vg30s=/335x190/smart/nginx/o/2021/12/28/14282526t1h0936.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DkaYIyL7QnUZZ5_6UlOv88vg30s=/335x190/smart/nginx/o/2021/12/28/14282526t1h0936.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7418308/viimane-vaksaliulem-evi-miller-vaksal-oli-oopaev-labi-lahti-sest-kogu-aeg-rongid-kaisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane vaksaliülem Evi Miller: vaksal oli ööpäev läbi lahti, sest kogu aeg rongid käisid </span></a><a href="https://tartu.postimees.ee/7418308/viimane-vaksaliulem-evi-miller-vaksal-oli-oopaev-labi-lahti-sest-kogu-aeg-rongid-kaisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-29T07:01:00+02:00"><meta itemprop="dateModified" content="2021-12-29T09:58:52+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7418301/gaasiplahvatuse-ule-elanud-maja-elanikud-suur-tanu-koigile-aitajatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gxxycZ6TU1NG9JPsF4NxO5HSaYs=/335x190/smart/nginx/o/2021/12/28/14282514t1h655a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gxxycZ6TU1NG9JPsF4NxO5HSaYs=/335x190/smart/nginx/o/2021/12/28/14282514t1h655a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7418301/gaasiplahvatuse-ule-elanud-maja-elanikud-suur-tanu-koigile-aitajatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">KIRI &#10217; </span>Gaasiplahvatuse üle elanud maja elanikud: suur tänu kõigile aitajatele! </span></a><a href="https://tartu.postimees.ee/7418301/gaasiplahvatuse-ule-elanud-maja-elanikud-suur-tanu-koigile-aitajatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-29T06:30:00+02:00"><meta itemprop="dateModified" content="2021-12-29T09:47:37+02:00"><meta itemprop="author" content="Enriko Talvistu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7418302/enriko-talvistu-kiitkem-mutte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ruh2LJQE2SJsYPubSQF_nsfA1iU=/685x410/filters:focal(1152x576:1167x591)/nginx/o/2021/12/28/14282517t1h780a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ruh2LJQE2SJsYPubSQF_nsfA1iU=/685x410/filters:focal(1152x576:1167x591)/nginx/o/2021/12/28/14282517t1h780a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7418302/enriko-talvistu-kiitkem-mutte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enriko Talvistu: Kiitkem mutte! </span></a><a href="https://tartu.postimees.ee/7418302/enriko-talvistu-kiitkem-mutte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-29T06:17:00+02:00"><meta itemprop="dateModified" content="2022-01-03T10:55:41+02:00"><meta itemprop="author" content="Krõõt Kiviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7418296/kroot-kiviste-et-poliitikas-silma-paista-ei-pea-tropp-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fJIHJSQVJSA8HjY5DOR48MTMAdg=/335x190/filters:focal(883x530:898x545)/nginx/o/2021/12/28/14282510t1h5105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fJIHJSQVJSA8HjY5DOR48MTMAdg=/335x190/filters:focal(883x530:898x545)/nginx/o/2021/12/28/14282510t1h5105.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7418296/kroot-kiviste-et-poliitikas-silma-paista-ei-pea-tropp-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krõõt Kiviste: et poliitikas silma paista, ei pea tropp olema </span></a><a href="https://tartu.postimees.ee/7418296/kroot-kiviste-et-poliitikas-silma-paista-ei-pea-tropp-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-28T06:59:00+02:00"><meta itemprop="dateModified" content="2021-12-28T11:59:25+02:00"><meta itemprop="author" content="Silver Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7417474/silver-kuusik-uuest-linnaeelarvest-ikka-vanaviisi-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KmXU_HvE-1DCwHX66hfvEKzCbRY=/335x190/filters:focal(998x530:1013x545)/nginx/o/2021/12/27/14280852t1h15c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KmXU_HvE-1DCwHX66hfvEKzCbRY=/335x190/filters:focal(998x530:1013x545)/nginx/o/2021/12/27/14280852t1h15c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7417474/silver-kuusik-uuest-linnaeelarvest-ikka-vanaviisi-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silver Kuusik: uuest linnaeelarvest – ikka vanaviisi edasi </span></a><a href="https://tartu.postimees.ee/7417474/silver-kuusik-uuest-linnaeelarvest-ikka-vanaviisi-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-28T06:17:00+02:00"><meta itemprop="dateModified" content="2021-12-28T11:55:30+02:00"><meta itemprop="author" content="Siiri Laidla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7417411/siiri-laidla-millest-on-tehtud-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wnOyyNGi3ye-xeY3kiMhp01zcTE=/685x410/filters:focal(1228x652:1243x667)/nginx/o/2021/12/27/14280783t1h962f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wnOyyNGi3ye-xeY3kiMhp01zcTE=/685x410/filters:focal(1228x652:1243x667)/nginx/o/2021/12/27/14280783t1h962f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7417411/siiri-laidla-millest-on-tehtud-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siiri Laidla: Millest on tehtud aeg? </span></a><a href="https://tartu.postimees.ee/7417411/siiri-laidla-millest-on-tehtud-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-27T09:33:00+02:00"><meta itemprop="dateModified" content="2021-12-27T10:09:50+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7416633/vallavanem-ka-poltsamaa-inimese-tombekeskus-on-tartu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p4rhh6nP2x7Op2jt1GXwmv2qYWs=/335x190/filters:focal(806x1291:821x1306)/nginx/o/2021/12/26/14279346t1h424c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p4rhh6nP2x7Op2jt1GXwmv2qYWs=/335x190/filters:focal(806x1291:821x1306)/nginx/o/2021/12/26/14279346t1h424c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7416633/vallavanem-ka-poltsamaa-inimese-tombekeskus-on-tartu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallavanem: ka Põltsamaa inimese tõmbekeskus on Tartu </span></a><a href="https://tartu.postimees.ee/7416633/vallavanem-ka-poltsamaa-inimese-tombekeskus-on-tartu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-27T07:17:00+02:00"><meta itemprop="dateModified" content="2021-12-27T10:10:07+02:00"><meta itemprop="author" content="Jaanika Reilik-Bakhoff, Kristina Viznovitš"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7416635/jaanika-reilik-bakhoff-kristina-viznovits-eriarvamus-pole-alati-valearvamus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ESQorfmpxxZrJmLJBkXWLVeuxvE=/335x190/smart/nginx/o/2021/12/26/14279348t1hd7ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ESQorfmpxxZrJmLJBkXWLVeuxvE=/335x190/smart/nginx/o/2021/12/26/14279348t1hd7ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7416635/jaanika-reilik-bakhoff-kristina-viznovits-eriarvamus-pole-alati-valearvamus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanika Reilik Bakhoff, Kristina Viznovitš: eriarvamus pole alati valearvamus </span></a><a href="https://tartu.postimees.ee/7416635/jaanika-reilik-bakhoff-kristina-viznovits-eriarvamus-pole-alati-valearvamus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-24T09:08:00+02:00"><meta itemprop="dateModified" content="2021-12-24T11:18:32+02:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7415727/otsime-naeratusi-sest-aegu-on-olnud-hullemaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6hM7nVqM-u9l7UC2Z-fZFxxFlKw=/685x410/smart/nginx/o/2021/12/24/14276937t1hee93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6hM7nVqM-u9l7UC2Z-fZFxxFlKw=/685x410/smart/nginx/o/2021/12/24/14276937t1hee93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7415727/otsime-naeratusi-sest-aegu-on-olnud-hullemaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">JÕULUREPLIIK &#10217; </span>Otsime naeratusi, sest aegu on olnud hullemaid </span></a><a href="https://tartu.postimees.ee/7415727/otsime-naeratusi-sest-aegu-on-olnud-hullemaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-22T11:01:00+02:00"><meta itemprop="dateModified" content="2021-12-22T11:30:57+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7413978/millised-teie-meelest-on-naljakad-roomsad-voi-hoopis-kummalised-joulukombed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eEgTlnBOD4AK4Ux07_wXEKmvTK4=/335x190/smart/nginx/o/2021/12/22/14273574t1hbf45.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eEgTlnBOD4AK4Ux07_wXEKmvTK4=/335x190/smart/nginx/o/2021/12/22/14273574t1hbf45.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7413978/millised-teie-meelest-on-naljakad-roomsad-voi-hoopis-kummalised-joulukombed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">KÜSITLUS &#10217; </span>Millised teie meelest on naljakad, rõõmsad või hoopis kummalised jõulukombed? </span></a><a href="https://tartu.postimees.ee/7413978/millised-teie-meelest-on-naljakad-roomsad-voi-hoopis-kummalised-joulukombed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-22T06:16:00+02:00"><meta itemprop="dateModified" content="2021-12-22T11:29:44+02:00"><meta itemprop="author" content="Erkki Bahovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7413131/erkki-bahovski-rebane-voi-lovi-milline-kaitumine-tagab-diplomaatias-edu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vtz9HYlRYONWH5umacY49Z5ERso=/335x190/filters:focal(940x677:955x692)/nginx/o/2021/12/20/14270796t1hba0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Vtz9HYlRYONWH5umacY49Z5ERso=/335x190/filters:focal(940x677:955x692)/nginx/o/2021/12/20/14270796t1hba0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7413131/erkki-bahovski-rebane-voi-lovi-milline-kaitumine-tagab-diplomaatias-edu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: Rebane või lõvi? Milline käitumine tagab diplomaatias edu </span></a><a href="https://tartu.postimees.ee/7413131/erkki-bahovski-rebane-voi-lovi-milline-kaitumine-tagab-diplomaatias-edu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ec2qd2d3i0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7431303" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-16T15:57:33+02:00"><meta itemprop="dateModified" content="2022-01-16T15:57:32+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7431303/voistlus-jaarajal-pakkus-agedat-vaatemangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KZM0HZ4hOfB8_8FemJlAueZ_r-E=/1000x435/smart/nginx/o/2022/01/16/14312028t1h9f2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KZM0HZ4hOfB8_8FemJlAueZ_r-E=/1000x435/smart/nginx/o/2022/01/16/14312028t1h9f2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">62 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7431303/voistlus-jaarajal-pakkus-agedat-vaatemangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Võistlus jäärajal pakkus ägedat vaatemängu </span></a><a href="https://lounapostimees.postimees.ee/7431303/voistlus-jaarajal-pakkus-agedat-vaatemangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/7431303/voistlus-jaarajal-pakkus-agedat-vaatemangu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="310887"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7431195" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-16T12:36:29+02:00"><meta itemprop="dateModified" content="2022-01-16T12:36:28+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7431195/polvalased-sidusid-raamatukoguaasta-alguse-omakandi-suurmehega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SeIQULy6U6obf7lC0L-DqO7K9sU=/335x190/smart/nginx/o/2022/01/16/14311886t1h0f83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SeIQULy6U6obf7lC0L-DqO7K9sU=/335x190/smart/nginx/o/2022/01/16/14311886t1h0f83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7431195/polvalased-sidusid-raamatukoguaasta-alguse-omakandi-suurmehega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Põlvalased sidusid raamatukoguaasta alguse omakandi suurmehega </span></a><a href="https://lounapostimees.postimees.ee/7431195/polvalased-sidusid-raamatukoguaasta-alguse-omakandi-suurmehega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7431393" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-16T19:16:01+02:00"><meta itemprop="dateModified" content="2022-01-16T19:16:00+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7431393/ilmateenistus-andis-teise-taseme-hoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6LdazltUQxtkEMGVN4OzTQNUhmk=/335x190/smart/nginx/o/2010/03/14/331502t1hf355.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6LdazltUQxtkEMGVN4OzTQNUhmk=/335x190/smart/nginx/o/2010/03/14/331502t1hf355.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7431393/ilmateenistus-andis-teise-taseme-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus andis teise taseme hoiatuse </span></a><a href="https://lounapostimees.postimees.ee/7431393/ilmateenistus-andis-teise-taseme-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7430727" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-15T15:27:00+02:00"><meta itemprop="dateModified" content="2022-01-16T15:59:57+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7430727/laulupeonaitus-alustas-oma-tuuri-torvas-laulu-ja-tantsuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HAJ-ROpo1mynjojASzXnXus39pI=/685x410/smart/nginx/o/2022/01/15/14311181t1h75cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HAJ-ROpo1mynjojASzXnXus39pI=/685x410/smart/nginx/o/2022/01/15/14311181t1h75cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">64 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7430727/laulupeonaitus-alustas-oma-tuuri-torvas-laulu-ja-tantsuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Laulupeonäitus alustas oma tuuri Tõrvas laulu ja tantsuga </span></a><a href="https://lounapostimees.postimees.ee/7430727/laulupeonaitus-alustas-oma-tuuri-torvas-laulu-ja-tantsuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7431171" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-16T11:28:16+02:00"><meta itemprop="dateModified" content="2022-01-16T11:28:15+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7431171/louna-eesti-kolme-maakonda-lisandus-145-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bn7N1RWE6Up9mdfJ3Y2nR-2l6hI=/335x190/smart/nginx/o/2021/04/04/13711592t1h7e00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bn7N1RWE6Up9mdfJ3Y2nR-2l6hI=/335x190/smart/nginx/o/2021/04/04/13711592t1h7e00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7431171/louna-eesti-kolme-maakonda-lisandus-145-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti kolme maakonda lisandus 145 koroonapositiivset </span></a><a href="https://lounapostimees.postimees.ee/7431171/louna-eesti-kolme-maakonda-lisandus-145-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7430979" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-15T18:15:32+02:00"><meta itemprop="dateModified" content="2022-01-15T18:15:32+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7430979/samaan-viis-rapinas-labi-valguserituaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P4Gqf8VJE_-9ViZZ0ymk4-cK5M0=/335x190/smart/nginx/o/2022/01/15/14311375t1hc9ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P4Gqf8VJE_-9ViZZ0ymk4-cK5M0=/335x190/smart/nginx/o/2022/01/15/14311375t1hc9ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7430979/samaan-viis-rapinas-labi-valguserituaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">FOTOD &#10217; </span>Šamaan viis Räpinas läbi valguserituaali <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7430979/samaan-viis-rapinas-labi-valguserituaali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7430979/samaan-viis-rapinas-labi-valguserituaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7430418" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-14T23:15:00+02:00"><meta itemprop="dateModified" content="2022-01-15T10:08:41+02:00"><meta itemprop="author" content="Tiit Loim, Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7430418/valgas-selgusid-maakonna-korgete-tunnustuste-saajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1_r0zrqTKX5YqbzwHFvmmYYqx1A=/685x410/smart/nginx/o/2022/01/14/14310267t1h879c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1_r0zrqTKX5YqbzwHFvmmYYqx1A=/685x410/smart/nginx/o/2022/01/14/14310267t1h879c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7430418/valgas-selgusid-maakonna-korgete-tunnustuste-saajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii ja videod &#10217; </span>Valgas selgusid maakonna kõrgete tunnustuste saajad </span></a><a href="https://lounapostimees.postimees.ee/7430418/valgas-selgusid-maakonna-korgete-tunnustuste-saajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7430681" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-14T22:32:00+02:00"><meta itemprop="dateModified" content="2022-01-14T22:34:18+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7430681/luhamaal-algas-uus-aasta-kulamaja-avamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IqgBNWFRCzvjZDte6q32L5suKk0=/335x190/smart/nginx/o/2022/01/14/14310186t1h110b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IqgBNWFRCzvjZDte6q32L5suKk0=/335x190/smart/nginx/o/2022/01/14/14310186t1h110b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">04:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7430681/luhamaal-algas-uus-aasta-kulamaja-avamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEOLUGU &#10217; </span>Luhamaal algas uus aasta külamaja avamisega </span></a><a href="https://lounapostimees.postimees.ee/7430681/luhamaal-algas-uus-aasta-kulamaja-avamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7430827" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-15T13:56:29+02:00"><meta itemprop="dateModified" content="2022-01-15T13:56:29+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7430827/koroonatestiga-saab-nuud-ka-gripi-ja-rs-viiruse-tulemuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EgHWZAMhdpqBmFr3ERZkc1Qjdm8=/335x190/smart/nginx/o/2020/06/28/13176899t1hbdda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EgHWZAMhdpqBmFr3ERZkc1Qjdm8=/335x190/smart/nginx/o/2020/06/28/13176899t1hbdda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7430827/koroonatestiga-saab-nuud-ka-gripi-ja-rs-viiruse-tulemuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonatestiga saab nüüd ka gripi ja RS-viiruse tulemuse </span></a><a href="https://lounapostimees.postimees.ee/7430827/koroonatestiga-saab-nuud-ka-gripi-ja-rs-viiruse-tulemuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4mxcij6j1q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-26d6bur4fx" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/MaMewP8A1mN5V-aSdUzIwpAXF00=/60x60/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" data-lazy-src-x2="//f10.pmo.ee/VmjsJl_wRAdYzmBo97h3V2WRoxg=/120x120/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" alt="Author"><p class="site-footer__author-name">Eili Arula</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eili.arula@postimees.ee">eili.arula@postimees.ee</a><p>739 0339</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-afa28daa9e523e362b6a.js" async></script></body></html>