<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f10.pmo.ee/Ob-RtmDzfIPJcPdx-Xa4B6HQ8CQ=/1200x630/smart/nginx/o/2021/12/08/14248833t1hec5e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/Ob-RtmDzfIPJcPdx-Xa4B6HQ8CQ=/1200x630/smart/nginx/o/2021/12/08/14248833t1hec5e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tartu ja Jõgeva saalihokimängijad viisid Eesti edasi"><meta property="twitter:title" content="Tartu ja Jõgeva saalihokimängijad viisid Eesti edasi"><meta property="og:url" content="https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi"><meta property="twitter:url" content="https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Eesti saalihokikoondist ootab täna kell 15.30 ees MMi veerandfinaal maailma kolmanda parima tiimi Šveitsi vastu. Peatreener on meeskonda iseloomustanud kui ühtselt tugevat satsi. Alagrupi edu taga oli Jõgeva SK Tähe väravavaht ning mängijad sealt ja maaülikoolist."><meta property="twitter:description" content="Eesti saalihokikoondist ootab täna kell 15.30 ees MMi veerandfinaal maailma kolmanda parima tiimi Šveitsi vastu. Peatreener on meeskonda iseloomustanud kui ühtselt tugevat satsi. Alagrupi edu taga oli Jõgeva SK Tähe väravavaht ning mängijad sealt ja maaülikoolist."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="saalihoki"><meta property="article:tag" content="maailmameistrivõistlused"><meta property="article:tag" content="jõgeva spordiklubi tähe"><meta property="article:tag" content="eesti maaülikool"><meta property="article:tag" content="väravavaht"><meta property="article:tag" content="risto lall"><meta name="article:published_time" content="2021-12-09T00:00:00+02:00"><meta name="article:modified_time" content="2021-12-08T18:50:30+02:00"><meta name="description" content="Eesti saalihokikoondist ootab täna kell 15.30 ees MMi veerandfinaal maailma kolmanda parima tiimi Šveitsi vastu. Peatreener on meeskonda iseloomustanud kui ühtselt tugevat satsi. Alagrupi edu taga oli Jõgeva SK Tähe väravavaht ning mängijad sealt ja maaülikoolist."><meta name="keywords" content="saalihoki, maailmameistrivõistlused, jõgeva spordiklubi tähe, eesti maaülikool, väravavaht, risto lall"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Tartu ja Jõgeva saalihokimängijad viisid Eesti edasi - Sport - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-079282054cdc7023433a.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(197, -12, -4);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Henn Uuetoa';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-384 article-7404310"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">N, 9.12.2021</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 268;"><img width="100%" src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://tartu.postimees.ee/section/5414" target="_self" rel="noopener" class="menu-item menu-item--important">Ettevõtlusleht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--384"><div class="menu-items menu-items--sub"><a href="https://tartu.postimees.ee/section/405" class="submenu-section section-font-color flex flex--align-items-center">Sport</a><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7404310%2Ftartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7404310%2Ftartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7404310"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/405">Sport</a></li><li class="breadcrumb-item">Tartu ja Jõgeva saalihokimängijad viisid Eesti edasi</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7404310" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20ja%20J%C3%B5geva%20saalihokim%C3%A4ngijad%20viisid%20Eesti%20edasi&url=https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7404310"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7404310&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20ja%20J%C3%B5geva%20saalihokim%C3%A4ngijad%20viisid%20Eesti%20edasi&url=https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7404310"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-12-09T00:00:00+02:00">9. detsember 2021, 0:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7404310"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Tartu ja Jõgeva saalihokimängijad viisid Eesti edasi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/146578" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/iKjEz7GKGwgTEoxJ1hS7JfN2JaM=/40x40/smart/nginx/o/2021/06/14/13846559t1hc514.jpg" srcset="//f8.pmo.ee/iKjEz7GKGwgTEoxJ1hS7JfN2JaM=/40x40/smart/nginx/o/2021/06/14/13846559t1hc514.jpg, //f8.pmo.ee/F2NG_OStfnybnQRWRrR4B2H4CGA=/80x80/smart/nginx/o/2021/06/14/13846559t1hc514.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Henn Uuetoa</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/Z5gLb7fx08YN9_w9sTrnc5V2j5U=/1370x820/smart/nginx/o/2021/12/08/14248833t1hec5e.jpg"><figure-fullscreen eager :image-id="14248833" image-url="//f10.pmo.ee/NifynN9OhSTh-fM3gaPEdkMQzlY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/12/08/14248833t1hec5e.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14248833)" src="//f10.pmo.ee/Z5gLb7fx08YN9_w9sTrnc5V2j5U=/1370x820/smart/nginx/o/2021/12/08/14248833t1hec5e.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Üheks mängukangelaseks Taani vastu osutus Jõgeva SK Tähe puurilukk Rainer Kalde, keda meeskonnakaaslased eesotsas Roman Passiga tõttasid võidu järel kiitma ja tänama. <span class="figure__caption--name">FOTO: Anssi Koskinen, IFF</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti saalihokikoondist ootab täna kell 15.30 ees MMi veerandfinaal maailma kolmanda parima tiimi Šveitsi vastu. Peatreener on meeskonda iseloomustanud kui ühtselt tugevat satsi. Alagrupi edu taga oli Jõgeva SK Tähe väravavaht ning mängijad sealt ja maaülikoolist.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Soomes korraldatavatel saalihoki maailmameistrivõistlustel olid eestlased alagrupis alistamatud ning kaheksandikfinaalis seljatati 5:3 Taani, kellele seni on pigem kaotatud.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Emotsiooni pealt</strong></p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7404310" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7404310" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20ja%20J%C3%B5geva%20saalihokim%C3%A4ngijad%20viisid%20Eesti%20edasi&url=https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7404310"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7404310&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20ja%20J%C3%B5geva%20saalihokim%C3%A4ngijad%20viisid%20Eesti%20edasi&url=https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7404310"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7xbyx25rnm" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cxxahn3qqu" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7404310" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7404310" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/405">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-09T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-08T18:50:30+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pObwsP92XM3G8uzL_0r7fLc65uQ=/1000x435/smart/nginx/o/2021/12/08/14248833t1hec5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pObwsP92XM3G8uzL_0r7fLc65uQ=/1000x435/smart/nginx/o/2021/12/08/14248833t1hec5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ja Jõgeva saalihokimängijad viisid Eesti edasi </span></a><a href="https://tartu.postimees.ee/7404310/tartu-ja-jogeva-saalihokimangijad-viisid-eesti-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-08T10:15:00+02:00"><meta itemprop="dateModified" content="2021-12-08T10:39:29+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7403349/koroonatoendita-suusamaele-ei-saa-raeplatsile-uisutama-kull-millest-tuleneb-erinevus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m4OPVL3ne1qzqvvwMoBLqkCsGlk=/324x222/filters:focal(652x1152:667x1167)/nginx/o/2021/12/07/14246956t1h8e46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m4OPVL3ne1qzqvvwMoBLqkCsGlk=/324x222/filters:focal(652x1152:667x1167)/nginx/o/2021/12/07/14246956t1h8e46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7403349/koroonatoendita-suusamaele-ei-saa-raeplatsile-uisutama-kull-millest-tuleneb-erinevus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonatõendita suusamäele ei saa, raeplatsile uisutama küll. Millest tuleneb erinevus? </span></a><a href="https://tartu.postimees.ee/7403349/koroonatoendita-suusamaele-ei-saa-raeplatsile-uisutama-kull-millest-tuleneb-erinevus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-08T10:04:00+02:00"><meta itemprop="dateModified" content="2021-12-08T10:15:37+02:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7403325/otepaa-voorustab-maailma-tippe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8Biy9xM1FfEr7L-xDN6qF6zbU90=/324x222/smart/nginx/o/2021/12/07/14246925t1h70a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8Biy9xM1FfEr7L-xDN6qF6zbU90=/324x222/smart/nginx/o/2021/12/07/14246925t1h70a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7403325/otepaa-voorustab-maailma-tippe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää võõrustab maailma tippe </span></a><a href="https://tartu.postimees.ee/7403325/otepaa-voorustab-maailma-tippe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-07T09:49:00+02:00"><meta itemprop="dateModified" content="2021-12-07T10:29:30+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7402431/tammeka-uus-peatreener-selgub-sel-nadalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ADWdc8fEEfXexmfR6lWFH2fOVJc=/324x222/filters:focal(888x844:903x859)/nginx/o/2021/12/06/14245274t1h908b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ADWdc8fEEfXexmfR6lWFH2fOVJc=/324x222/filters:focal(888x844:903x859)/nginx/o/2021/12/06/14245274t1h908b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7402431/tammeka-uus-peatreener-selgub-sel-nadalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammeka uus peatreener selgub sel nädalal </span></a><a href="https://tartu.postimees.ee/7402431/tammeka-uus-peatreener-selgub-sel-nadalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2k04uqylpt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-07T08:17:00+02:00"><meta itemprop="dateModified" content="2021-12-07T10:29:00+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7402276/martin-padar-naasis-matile-ja-toi-tartule-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vAMKqKUV8eqWqqRCU4swM7RQ5Xs=/1000x435/smart/nginx/o/2021/12/06/14244923t1h7b16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vAMKqKUV8eqWqqRCU4swM7RQ5Xs=/1000x435/smart/nginx/o/2021/12/06/14244923t1h7b16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7402276/martin-padar-naasis-matile-ja-toi-tartule-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Padar naasis matile ja tõi Tartule võidu </span></a><a href="https://tartu.postimees.ee/7402276/martin-padar-naasis-matile-ja-toi-tartule-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-04T20:06:00+02:00"><meta itemprop="dateModified" content="2021-12-05T08:24:10+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7401178/viimsi-alistas-taltechi-tartu-kaotas-vefile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4rjsKdJpN5xUp6-3JuYin05-xyk=/335x190/smart/nginx/o/2021/10/31/14176241t1ha0bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4rjsKdJpN5xUp6-3JuYin05-xyk=/335x190/smart/nginx/o/2021/10/31/14176241t1ha0bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7401178/viimsi-alistas-taltechi-tartu-kaotas-vefile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimsi alistas TalTechi, Tartu kaotas VEFile </span></a><a href="https://sport.postimees.ee/7401178/viimsi-alistas-taltechi-tartu-kaotas-vefile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-04T19:06:00+02:00"><meta itemprop="dateModified" content="2021-12-04T19:06:38+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7398859/tartu-valk-teenis-sputniku-ule-suureskoorilise-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CH4jWGlh4pEoSgV_W8p-4oeSX88=/335x190/smart/nginx/o/2021/10/02/14109314t1h472c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CH4jWGlh4pEoSgV_W8p-4oeSX88=/335x190/smart/nginx/o/2021/10/02/14109314t1h472c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2:04:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7398859/tartu-valk-teenis-sputniku-ule-suureskoorilise-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">JÄRELVAADATAV &#10217; </span>Tartu Välk teenis Sputniku üle suureskoorilise võidu </span></a><a href="https://sport.postimees.ee/7398859/tartu-valk-teenis-sputniku-ule-suureskoorilise-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-04T17:53:00+02:00"><meta itemprop="dateModified" content="2021-12-04T20:53:33+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7401125/uleminekumangu-voitnud-tartu-tammeka-jatkab-korgliigas-ka-tuleval-hooajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ThfriBdqucofOq32dbNJ9qC_CUM=/685x410/smart/nginx/o/2021/11/04/14183625t1h312a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ThfriBdqucofOq32dbNJ9qC_CUM=/685x410/smart/nginx/o/2021/11/04/14183625t1h312a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7401125/uleminekumangu-voitnud-tartu-tammeka-jatkab-korgliigas-ka-tuleval-hooajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üleminekumängu võitnud Tartu Tammeka jätkab kõrgliigas ka tuleval hooajal </span></a><a href="https://sport.postimees.ee/7401125/uleminekumangu-voitnud-tartu-tammeka-jatkab-korgliigas-ka-tuleval-hooajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-03T22:32:00+02:00"><meta itemprop="dateModified" content="2021-12-04T12:11:34+02:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7400847/60-paevaga-60-triatlonit-rait-ratasepp-sai-enda-nimele-maailmarekordi-enim-jarjest-labitud-triatlonite-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TLrmCqzCsdiOm4kXMbwv393YRKQ=/335x190/filters:focal(10x8:1489x904)/nginx/o/2021/12/03/14240323t1h60a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TLrmCqzCsdiOm4kXMbwv393YRKQ=/335x190/filters:focal(10x8:1489x904)/nginx/o/2021/12/03/14240323t1h60a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7400847/60-paevaga-60-triatlonit-rait-ratasepp-sai-enda-nimele-maailmarekordi-enim-jarjest-labitud-triatlonite-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">60 päevaga 60 triatlonit: Rait Ratasepp sai enda nimele maailmarekordi enim järjest läbitud triatlonite eest </span></a><a href="https://tartu.postimees.ee/7400847/60-paevaga-60-triatlonit-rait-ratasepp-sai-enda-nimele-maailmarekordi-enim-jarjest-labitud-triatlonite-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-03T11:17:00+02:00"><meta itemprop="dateModified" content="2021-12-03T13:48:08+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7399819/jaahokis-jagub-ponevust-ja-iga-punkt-on-arvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PzWLqzqSLoQhOdNXA_KNr0a123I=/335x190/smart/nginx/o/2021/12/02/14237684t1h3e3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PzWLqzqSLoQhOdNXA_KNr0a123I=/335x190/smart/nginx/o/2021/12/02/14237684t1h3e3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7399819/jaahokis-jagub-ponevust-ja-iga-punkt-on-arvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jäähokis jagub põnevust ja iga punkt on arvel </span></a><a href="https://tartu.postimees.ee/7399819/jaahokis-jagub-ponevust-ja-iga-punkt-on-arvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-03T07:17:00+02:00"><meta itemprop="dateModified" content="2021-12-03T12:03:01+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7399801/uha-enam-lapsi-leiab-tee-voitlusspordi-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-BURhIywsm-1fMGfUYMoKb8CgVQ=/685x410/smart/nginx/o/2021/12/02/14237641t1h9a9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-BURhIywsm-1fMGfUYMoKb8CgVQ=/685x410/smart/nginx/o/2021/12/02/14237641t1h9a9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7399801/uha-enam-lapsi-leiab-tee-voitlusspordi-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üha enam lapsi leiab tee võitlusspordi juurde </span></a><a href="https://tartu.postimees.ee/7399801/uha-enam-lapsi-leiab-tee-voitlusspordi-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-02T21:24:00+02:00"><meta itemprop="dateModified" content="2021-12-02T21:54:07+02:00"><meta itemprop="author" content="Christopher Krutto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7399882/tartu-ulikool-sai-pohja-euroopa-liigas-teise-jarjestikuse-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ClIRY8HZTeqF3-mL-ThfUCmneGU=/335x190/filters:focal(570x202:818x475)/nginx/o/2021/12/02/14237936t1hc888.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ClIRY8HZTeqF3-mL-ThfUCmneGU=/335x190/filters:focal(570x202:818x475)/nginx/o/2021/12/02/14237936t1hc888.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7399882/tartu-ulikool-sai-pohja-euroopa-liigas-teise-jarjestikuse-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikool sai Põhja-Euroopa liigas teise järjestikuse võidu </span></a><a href="https://sport.postimees.ee/7399882/tartu-ulikool-sai-pohja-euroopa-liigas-teise-jarjestikuse-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-01T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-30T19:16:22+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7397930/rajameistrid-tootavad-oopaev-labi-suusatajad-tihedalt-kannul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/54QkZ9houBT_FKvdsoJ5MBx7HpQ=/335x190/smart/nginx/o/2021/11/30/14233182t1hf83b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/54QkZ9houBT_FKvdsoJ5MBx7HpQ=/335x190/smart/nginx/o/2021/11/30/14233182t1hf83b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7397930/rajameistrid-tootavad-oopaev-labi-suusatajad-tihedalt-kannul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rajameistrid töötavad ööpäev läbi, suusatajad tihedalt kannul </span></a><a href="https://tartu.postimees.ee/7397930/rajameistrid-tootavad-oopaev-labi-suusatajad-tihedalt-kannul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-29T10:49:00+02:00"><meta itemprop="dateModified" content="2021-11-29T17:19:15+02:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7396447/seekordne-suusamaraton-tootab-tulla-eelnevatest-raskem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IS81kVzyOmyYCKduhlsCiirHby0=/685x410/smart/nginx/o/2020/01/16/12876178t1h0ff0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IS81kVzyOmyYCKduhlsCiirHby0=/685x410/smart/nginx/o/2020/01/16/12876178t1h0ff0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7396447/seekordne-suusamaraton-tootab-tulla-eelnevatest-raskem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seekordne suusamaraton tõotab tulla eelnevatest raskem </span></a><a href="https://tartu.postimees.ee/7396447/seekordne-suusamaraton-tootab-tulla-eelnevatest-raskem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kmqyblnand" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-g296w3d55w" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rjrno6fo5r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-26T17:16:00+02:00"><meta itemprop="dateModified" content="2021-11-26T18:40:57+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7395116/tartu-korvpallimeeskonnaga-uhines-ameeriklasest-tagamangija-lamonte-bearden" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8o6uGviM3ageysutFIXy-Rv5bhc=/335x190/smart/nginx/o/2021/11/26/14225277t1h22ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8o6uGviM3ageysutFIXy-Rv5bhc=/335x190/smart/nginx/o/2021/11/26/14225277t1h22ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7395116/tartu-korvpallimeeskonnaga-uhines-ameeriklasest-tagamangija-lamonte-bearden" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu korvpallimeeskonnaga ühines ameeriklasest tagamängija Lamonte Bearden </span></a><a href="https://tartu.postimees.ee/7395116/tartu-korvpallimeeskonnaga-uhines-ameeriklasest-tagamangija-lamonte-bearden" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-26T14:20:00+02:00"><meta itemprop="dateModified" content="2021-11-26T16:37:09+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7394919/spordimuuseumi-uuenenud-pakapikumaa-ootab-homsest-kulalisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kyw8RKAulp7h058jwYV9xRKW_uY=/335x190/smart/nginx/o/2021/11/26/14224656t1hcaca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kyw8RKAulp7h058jwYV9xRKW_uY=/335x190/smart/nginx/o/2021/11/26/14224656t1hcaca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7394919/spordimuuseumi-uuenenud-pakapikumaa-ootab-homsest-kulalisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordimuuseumi uuenenud päkapikumaa ootab homsest külalisi </span></a><a href="https://tartu.postimees.ee/7394919/spordimuuseumi-uuenenud-pakapikumaa-ootab-homsest-kulalisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-26T08:23:00+02:00"><meta itemprop="dateModified" content="2021-11-26T09:20:30+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7394343/ultratriatlon-rasib-rohkem-vaimu-kui-keha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WMFZGYyfyDz8J1oYq4t9xK7_4zI=/685x410/smart/nginx/o/2021/11/25/14222929t1h4384.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WMFZGYyfyDz8J1oYq4t9xK7_4zI=/685x410/smart/nginx/o/2021/11/25/14222929t1h4384.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7394343/ultratriatlon-rasib-rohkem-vaimu-kui-keha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ultratriatlon räsib rohkem vaimu kui keha </span></a><a href="https://tartu.postimees.ee/7394343/ultratriatlon-rasib-rohkem-vaimu-kui-keha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-26T07:57:00+02:00"><meta itemprop="dateModified" content="2021-11-26T10:39:15+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7394337/kunstlumi-kallineb-ule-kolme-korra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L3TOJzl4XHoJLCYIcOJvfelPOC0=/335x190/smart/nginx/o/2021/11/25/14222918t1hb527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L3TOJzl4XHoJLCYIcOJvfelPOC0=/335x190/smart/nginx/o/2021/11/25/14222918t1hb527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7394337/kunstlumi-kallineb-ule-kolme-korra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunstlumi kallineb üle kolme korra <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7394337/kunstlumi-kallineb-ule-kolme-korra/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7394337/kunstlumi-kallineb-ule-kolme-korra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-24T06:02:00+02:00"><meta itemprop="dateModified" content="2021-11-24T14:32:58+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7392576/voimlejad-naitasid-mmil-tipptaset-ja-jatsid-endast-margi-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zzhL4lGbpY6fGCFOCv5dHRL0Iwo=/335x190/smart/nginx/o/2021/11/23/14218754t1h9de0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zzhL4lGbpY6fGCFOCv5dHRL0Iwo=/335x190/smart/nginx/o/2021/11/23/14218754t1h9de0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7392576/voimlejad-naitasid-mmil-tipptaset-ja-jatsid-endast-margi-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimlejad näitasid MMil tipptaset ja jätsid endast märgi maha</span><div class="list-article__additional-headline">Lisatud videod!</div></a><a href="https://tartu.postimees.ee/7392576/voimlejad-naitasid-mmil-tipptaset-ja-jatsid-endast-margi-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-23T09:01:00+02:00"><meta itemprop="dateModified" content="2021-11-23T10:01:40+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7391672/tammeka-duubelmeeskond-pudenes-esiliigast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GkHq4z0MTwJLa6kTkJEP0cV_9J0=/685x410/smart/nginx/o/2021/11/22/14216461t1h221f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GkHq4z0MTwJLa6kTkJEP0cV_9J0=/685x410/smart/nginx/o/2021/11/22/14216461t1h221f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7391672/tammeka-duubelmeeskond-pudenes-esiliigast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammeka duubelmeeskond pudenes esiliigast </span></a><a href="https://tartu.postimees.ee/7391672/tammeka-duubelmeeskond-pudenes-esiliigast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-22T14:20:00+02:00"><meta itemprop="dateModified" content="2021-11-22T16:06:50+02:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7391279/tartu-ulikooli-korvpallikooli-poisid-voidutsesid-euroopa-noorteliiga-etapil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VGafhC_fE2S6MZGCt8DdUk-9fSM=/335x190/smart/nginx/o/2021/11/22/14215790t1h2f3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VGafhC_fE2S6MZGCt8DdUk-9fSM=/335x190/smart/nginx/o/2021/11/22/14215790t1h2f3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7391279/tartu-ulikooli-korvpallikooli-poisid-voidutsesid-euroopa-noorteliiga-etapil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli korvpallikooli poisid võidutsesid Euroopa noorteliiga etapil </span></a><a href="https://sport.postimees.ee/7391279/tartu-ulikooli-korvpallikooli-poisid-voidutsesid-euroopa-noorteliiga-etapil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-21T19:46:00+02:00"><meta itemprop="dateModified" content="2021-11-21T20:43:08+02:00"><meta itemprop="author" content="Henn Uuetoa, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7390766/judonadalavahetus-toi-nii-kiirabivilkureid-kui-ka-oodatud-voite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Tvk-39R0kxp6jkn5iMXFu6GZngU=/335x190/smart/nginx/o/2021/11/21/14214279t1hcd12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Tvk-39R0kxp6jkn5iMXFu6GZngU=/335x190/smart/nginx/o/2021/11/21/14214279t1hcd12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">82 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7390766/judonadalavahetus-toi-nii-kiirabivilkureid-kui-ka-oodatud-voite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Judonädalavahetus tõi nii kiirabivilkureid kui ka oodatud võite</span><div class="list-article__additional-headline">Selgusid Eesti meistrid judos</div></a><a href="https://tartu.postimees.ee/7390766/judonadalavahetus-toi-nii-kiirabivilkureid-kui-ka-oodatud-voite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-21T10:38:49+02:00"><meta itemprop="dateModified" content="2021-11-21T10:38:48+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7390253/maailmarandurist-judoka-profikarjaar-valja-ei-tulnud-seega-miks-mitte-koikides-riikides-judot-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/STMnY-Rq7w1kJkarLaOcdGsMM_E=/685x410/smart/nginx/o/2021/11/20/14212712t1hfa2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/STMnY-Rq7w1kJkarLaOcdGsMM_E=/685x410/smart/nginx/o/2021/11/20/14212712t1hfa2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7390253/maailmarandurist-judoka-profikarjaar-valja-ei-tulnud-seega-miks-mitte-koikides-riikides-judot-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">INTERVJUU &#10217; </span>Maailmarändurist judoka: profikarjäär välja ei tulnud, seega miks mitte kõikides riikides judot teha </span></a><a href="https://tartu.postimees.ee/7390253/maailmarandurist-judoka-profikarjaar-valja-ei-tulnud-seega-miks-mitte-koikides-riikides-judot-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-20T17:07:00+02:00"><meta itemprop="dateModified" content="2021-11-20T20:42:12+02:00"><meta itemprop="author" content="Lenel Karu, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7390336/keeraku-turniir-tombas-tartus-kaima-judost-tulvil-nadalavahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aVfSDQKTAilHhrcTyUWu5INuKD4=/335x190/smart/nginx/o/2021/11/20/14212798t1hdd80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aVfSDQKTAilHhrcTyUWu5INuKD4=/335x190/smart/nginx/o/2021/11/20/14212798t1hdd80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">61 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7390336/keeraku-turniir-tombas-tartus-kaima-judost-tulvil-nadalavahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Keeraku turniir tõmbas Tartus käima judost tulvil nädalavahetuse </span></a><a href="https://tartu.postimees.ee/7390336/keeraku-turniir-tombas-tartus-kaima-judost-tulvil-nadalavahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-19T09:36:00+02:00"><meta itemprop="dateModified" content="2021-11-19T11:40:06+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7389220/professor-jooksis-umber-vortsjarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UawYx_TmQRm8jVRXuQT9Mi1pTFU=/335x190/smart/nginx/o/2021/11/18/14209749t1h09e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UawYx_TmQRm8jVRXuQT9Mi1pTFU=/335x190/smart/nginx/o/2021/11/18/14209749t1h09e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7389220/professor-jooksis-umber-vortsjarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor jooksis ümber Võrtsjärve </span></a><a href="https://tartu.postimees.ee/7389220/professor-jooksis-umber-vortsjarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qrvic0kpso" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://majandus.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://majandus.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://majandus.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:51:05+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1qon0ifzio" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-19T09:43:57+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7389227/grisete-paneb-mmil-karjaarile-punkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s35A7JLscjMNx7rE9lHRw3NdYGQ=/335x190/smart/nginx/o/2021/11/18/14209766t1h0afa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s35A7JLscjMNx7rE9lHRw3NdYGQ=/335x190/smart/nginx/o/2021/11/18/14209766t1h0afa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7389227/grisete-paneb-mmil-karjaarile-punkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grisete paneb MMil karjäärile punkti </span></a><a href="https://tartu.postimees.ee/7389227/grisete-paneb-mmil-karjaarile-punkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-18T07:12:00+02:00"><meta itemprop="dateModified" content="2021-11-18T10:35:52+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7388329/aasta-parimad-tenniseklubid-saavad-anett-kontaveidi-edust-sadet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AYVe7qylE5jAAZtLH_k2oVto6Uo=/335x190/filters:focal(844x848:859x863)/nginx/o/2021/11/17/14207530t1h289a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AYVe7qylE5jAAZtLH_k2oVto6Uo=/335x190/filters:focal(844x848:859x863)/nginx/o/2021/11/17/14207530t1h289a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7388329/aasta-parimad-tenniseklubid-saavad-anett-kontaveidi-edust-sadet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta parimad tenniseklubid saavad Anett Kontaveidi edust sädet </span></a><a href="https://tartu.postimees.ee/7388329/aasta-parimad-tenniseklubid-saavad-anett-kontaveidi-edust-sadet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-17T22:02:00+02:00"><meta itemprop="dateModified" content="2021-11-17T23:01:05+02:00"><meta itemprop="author" content="Christopher Krutto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7388432/tartu-ulikool-sai-eesti-lati-liigas-hooaja-esimese-triumfi-kalev-cramo-vottis-kindla-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zBf4plPQbPf5BAEC2IO16h3mllk=/685x410/filters:focal(1300x274:4098x2517)/nginx/o/2021/10/20/14154034t1hdf08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zBf4plPQbPf5BAEC2IO16h3mllk=/685x410/filters:focal(1300x274:4098x2517)/nginx/o/2021/10/20/14154034t1hdf08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7388432/tartu-ulikool-sai-eesti-lati-liigas-hooaja-esimese-triumfi-kalev-cramo-vottis-kindla-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikool sai Eesti-Läti liigas hooaja esimese triumfi, Kalev/Cramo võttis kindla võidu </span></a><a href="https://sport.postimees.ee/7388432/tartu-ulikool-sai-eesti-lati-liigas-hooaja-esimese-triumfi-kalev-cramo-vottis-kindla-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-14T09:18:00+02:00"><meta itemprop="dateModified" content="2021-11-14T13:13:35+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7385289/ultratriatleedil-rait-ratasepal-on-60-triatlonist-tehtud-40" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9lINkeDhHJLxqdPSA-zYPqWxoaQ=/335x190/smart/nginx/o/2021/11/14/14200301t1ha7c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9lINkeDhHJLxqdPSA-zYPqWxoaQ=/335x190/smart/nginx/o/2021/11/14/14200301t1ha7c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7385289/ultratriatleedil-rait-ratasepal-on-60-triatlonist-tehtud-40" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ultratriatleedil Rait Ratasepal on 60 triatlonist tehtud 40 </span></a><a href="https://tartu.postimees.ee/7385289/ultratriatleedil-rait-ratasepal-on-60-triatlonist-tehtud-40" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-12T17:32:00+02:00"><meta itemprop="dateModified" content="2021-11-12T20:04:03+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7384535/noormaadlejad-korjasid-taas-mitu-medalit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/arokbCMObBnOUlfTFz_j_DuMLsQ=/335x190/smart/nginx/o/2021/11/12/14197922t1h5fb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/arokbCMObBnOUlfTFz_j_DuMLsQ=/335x190/smart/nginx/o/2021/11/12/14197922t1h5fb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7384535/noormaadlejad-korjasid-taas-mitu-medalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noormaadlejad korjasid taas mitu medalit </span></a><a href="https://tartu.postimees.ee/7384535/noormaadlejad-korjasid-taas-mitu-medalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-12T10:02:00+02:00"><meta itemprop="dateModified" content="2021-11-12T10:16:57+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7383687/tanel-tein-korvpalli-latt-on-praegu-liiga-madal-tahame-rockiga-seda-tosta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CJO0EYqC7Hh_kpaE2SYvGj0QDG8=/685x410/smart/nginx/o/2021/11/11/14195140t1hefaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CJO0EYqC7Hh_kpaE2SYvGj0QDG8=/685x410/smart/nginx/o/2021/11/11/14195140t1hefaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7383687/tanel-tein-korvpalli-latt-on-praegu-liiga-madal-tahame-rockiga-seda-tosta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Tein: korvpalli latt on praegu liiga madal, tahame Rockiga seda tõsta </span></a><a href="https://tartu.postimees.ee/7383687/tanel-tein-korvpalli-latt-on-praegu-liiga-madal-tahame-rockiga-seda-tosta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-11T06:01:00+02:00"><meta itemprop="dateModified" content="2021-11-11T09:51:24+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7382749/vorkpallurid-panid-tippudele-voimsalt-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FyUVyibqeKauzY57zic9ewSFVgE=/335x190/smart/nginx/o/2021/11/10/14192981t1hb7cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FyUVyibqeKauzY57zic9ewSFVgE=/335x190/smart/nginx/o/2021/11/10/14192981t1hb7cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7382749/vorkpallurid-panid-tippudele-voimsalt-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallurid panid tippudele võimsalt vastu </span></a><a href="https://tartu.postimees.ee/7382749/vorkpallurid-panid-tippudele-voimsalt-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-10T21:40:00+02:00"><meta itemprop="dateModified" content="2021-11-11T15:49:09+02:00"><meta itemprop="author" content="Henn Uuetoa, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7382810/bigbanki-peatreener-alar-rikberg-mangisime-mones-kohas-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qhvscboBeLl-ZB3QZBa49Q3lAws=/335x190/smart/nginx/o/2021/11/10/14193386t1h67e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qhvscboBeLl-ZB3QZBa49Q3lAws=/335x190/smart/nginx/o/2021/11/10/14193386t1h67e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7382810/bigbanki-peatreener-alar-rikberg-mangisime-mones-kohas-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Bigbanki peatreener Alar Rikberg: mängisime mõnes kohas üle</span><div class="list-article__additional-headline">Vastaste mäng oli nüüd kontrollitum, mis Rikbergi sõnul näitab Tartu tugevust</div></a><a href="https://tartu.postimees.ee/7382810/bigbanki-peatreener-alar-rikberg-mangisime-mones-kohas-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-10T20:18:00+02:00"><meta itemprop="dateModified" content="2021-11-10T20:25:28+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7382425/tartu-langes-eurosarja-konkurentsist-ent-oli-vorkpallimaailma-tipule-vaariline-vastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rDkfto5pVOlNFukGBeHFxG6pEDM=/685x410/smart/nginx/o/2021/11/10/14193007t1h770e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rDkfto5pVOlNFukGBeHFxG6pEDM=/685x410/smart/nginx/o/2021/11/10/14193007t1h770e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7382425/tartu-langes-eurosarja-konkurentsist-ent-oli-vorkpallimaailma-tipule-vaariline-vastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">BLOGI &#10217; </span>Tartu langes eurosarja konkurentsist, ent oli võrkpallimaailma tipule vääriline vastane </span></a><a href="https://sport.postimees.ee/7382425/tartu-langes-eurosarja-konkurentsist-ent-oli-vorkpallimaailma-tipule-vaariline-vastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-10T19:10:00+02:00"><meta itemprop="dateModified" content="2021-11-10T19:26:05+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7382755/kristin-kuuba-tegi-maailma-edetabelis-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P2BAAAKkwG1xmy7VzjsCsUegZPk=/335x190/smart/nginx/o/2021/10/26/14166332t1h7ecc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P2BAAAKkwG1xmy7VzjsCsUegZPk=/335x190/smart/nginx/o/2021/10/26/14166332t1h7ecc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7382755/kristin-kuuba-tegi-maailma-edetabelis-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristin Kuuba tegi maailma edetabelis tõusu </span></a><a href="https://sport.postimees.ee/7382755/kristin-kuuba-tegi-maailma-edetabelis-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T21:54:00+02:00"><meta itemprop="dateModified" content="2021-11-09T21:56:26+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7381954/tartu-peatreener-alar-rikberg-kaasan-mangib-selliseid-mange-iga-nadal-meie-hooaja-jooksul-uks-kaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yokjjA2X1SJEacvpy4kxHqvey6w=/335x190/filters:focal(946x179:1445x598)/nginx/o/2021/09/22/14087939t1h1708.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yokjjA2X1SJEacvpy4kxHqvey6w=/335x190/filters:focal(946x179:1445x598)/nginx/o/2021/09/22/14087939t1h1708.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7381954/tartu-peatreener-alar-rikberg-kaasan-mangib-selliseid-mange-iga-nadal-meie-hooaja-jooksul-uks-kaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu peatreener Alar Rikberg: Kaasan mängib selliseid mänge iga nädal, meie hooaja jooksul üks-kaks </span></a><a href="https://sport.postimees.ee/7381954/tartu-peatreener-alar-rikberg-kaasan-mangib-selliseid-mange-iga-nadal-meie-hooaja-jooksul-uks-kaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-10f7o5uam7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7404115" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-08T15:39:00+02:00"><meta itemprop="dateModified" content="2021-12-08T16:00:17+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7404115/polvamaal-arandati-mitu-tootava-mootoriga-seisvat-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5MgnktVRlqwmn4gHCKLzOJscOvY=/1000x435/smart/nginx/o/2021/11/26/14223555t1h461a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5MgnktVRlqwmn4gHCKLzOJscOvY=/1000x435/smart/nginx/o/2021/11/26/14223555t1h461a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7404115/polvamaal-arandati-mitu-tootava-mootoriga-seisvat-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal ärandati mitu töötava mootoriga seisvat autot </span></a><a href="https://lounapostimees.postimees.ee/7404115/polvamaal-arandati-mitu-tootava-mootoriga-seisvat-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7403365" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-08T00:01:00+02:00"><meta itemprop="dateModified" content="2021-12-07T18:42:02+02:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7403365/otepaa-voorustab-kahevoistluse-maailma-paremikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/82VG5hEp0RrF8tp8kzoGC1DSBs4=/335x190/smart/nginx/o/2021/12/07/14247009t1hced3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/82VG5hEp0RrF8tp8kzoGC1DSBs4=/335x190/smart/nginx/o/2021/12/07/14247009t1hced3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7403365/otepaa-voorustab-kahevoistluse-maailma-paremikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää võõrustab kahevõistluse maailma paremikku </span></a><a href="https://lounapostimees.postimees.ee/7403365/otepaa-voorustab-kahevoistluse-maailma-paremikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7404019" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-08T14:25:00+02:00"><meta itemprop="dateModified" content="2021-12-08T14:40:26+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7404019/oopaevaga-lisandus-louna-eestisse-31-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XbmGUtTBZryBmxPZbTyHj6NnErA=/335x190/filters:focal(979x665:994x680)/nginx/o/2021/04/25/13746090t1ha5ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XbmGUtTBZryBmxPZbTyHj6NnErA=/335x190/filters:focal(979x665:994x680)/nginx/o/2021/04/25/13746090t1ha5ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7404019/oopaevaga-lisandus-louna-eestisse-31-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus Lõuna-Eestisse 31 positiivset testi </span></a><a href="https://lounapostimees.postimees.ee/7404019/oopaevaga-lisandus-louna-eestisse-31-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7403639" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-08T09:01:54+02:00"><meta itemprop="dateModified" content="2021-12-08T09:01:53+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7403639/ahju-korval-suttisid-ajalehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-PbDxdzs2xcXEIrvymm-SyQIMVI=/685x410/smart/nginx/o/2021/06/15/13849021t1h00f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-PbDxdzs2xcXEIrvymm-SyQIMVI=/685x410/smart/nginx/o/2021/06/15/13849021t1h00f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7403639/ahju-korval-suttisid-ajalehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahju kõrval süttisid ajalehed </span></a><a href="https://lounapostimees.postimees.ee/7403639/ahju-korval-suttisid-ajalehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7403467" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-08T00:13:00+02:00"><meta itemprop="dateModified" content="2021-12-07T20:50:21+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7403467/raske-aeg-puhkis-poole-betoonifirma-toojoust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oB-OoFjt5YE6M1wPs5V9Mw6pmf8=/335x190/smart/nginx/o/2021/12/07/14247241t1hab15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oB-OoFjt5YE6M1wPs5V9Mw6pmf8=/335x190/smart/nginx/o/2021/12/07/14247241t1hab15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7403467/raske-aeg-puhkis-poole-betoonifirma-toojoust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske aeg pühkis poole betoonifirma tööjõust </span></a><a href="https://lounapostimees.postimees.ee/7403467/raske-aeg-puhkis-poole-betoonifirma-toojoust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7403473" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-08T00:15:00+02:00"><meta itemprop="dateModified" content="2021-12-07T20:52:27+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7403473/kaks-meest-ja-koer-paasesid-jaisest-veest-eluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tKWEWq0JfC_evJ1D5_2ZiBDp78w=/335x190/filters:focal(1132x1075:1147x1090)/nginx/o/2021/12/07/14247246t1h63e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tKWEWq0JfC_evJ1D5_2ZiBDp78w=/335x190/filters:focal(1132x1075:1147x1090)/nginx/o/2021/12/07/14247246t1h63e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7403473/kaks-meest-ja-koer-paasesid-jaisest-veest-eluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks meest ja koer pääsesid jäisest veest eluga </span></a><a href="https://lounapostimees.postimees.ee/7403473/kaks-meest-ja-koer-paasesid-jaisest-veest-eluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7403462" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-08T00:09:00+02:00"><meta itemprop="dateModified" content="2021-12-07T20:45:52+02:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7403462/voru-taara-linnakusse-kerkib-tehnikapark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q6jwVBRQnUWylj7KrOx4oD1E6PQ=/685x410/smart/nginx/o/2021/12/07/14247238t1haa22.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Q6jwVBRQnUWylj7KrOx4oD1E6PQ=/685x410/smart/nginx/o/2021/12/07/14247238t1haa22.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7403462/voru-taara-linnakusse-kerkib-tehnikapark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru Taara linnakusse kerkib tehnikapark </span></a><a href="https://lounapostimees.postimees.ee/7403462/voru-taara-linnakusse-kerkib-tehnikapark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7403372" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-08T00:03:00+02:00"><meta itemprop="dateModified" content="2021-12-08T10:22:16+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7403372/polva-opilasfirmad-motlesid-raamist-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SGyZ12z9D7B4hOdpaGgf39StCmE=/335x190/smart/nginx/o/2021/12/07/14247036t1h25f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SGyZ12z9D7B4hOdpaGgf39StCmE=/335x190/smart/nginx/o/2021/12/07/14247036t1h25f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7403372/polva-opilasfirmad-motlesid-raamist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva õpilasfirmad mõtlesid raamist välja </span></a><a href="https://lounapostimees.postimees.ee/7403372/polva-opilasfirmad-motlesid-raamist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7403382" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-07T19:03:00+02:00"><meta itemprop="dateModified" content="2021-12-08T06:56:44+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7403382/opilasleiutajate-konkursil-jagus-lounaeestlastele-rohkesti-auhindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SdieEAln8B3B9jcyJwm7d98NF_s=/335x190/smart/nginx/o/2021/12/07/14247062t1h7eb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SdieEAln8B3B9jcyJwm7d98NF_s=/335x190/smart/nginx/o/2021/12/07/14247062t1h7eb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7403382/opilasleiutajate-konkursil-jagus-lounaeestlastele-rohkesti-auhindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpilasleiutajate konkursil jagus lõunaeestlastele rohkesti auhindu </span></a><a href="https://lounapostimees.postimees.ee/7403382/opilasleiutajate-konkursil-jagus-lounaeestlastele-rohkesti-auhindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u8ks0ydaqx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xjn2o1f2kn" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/MaMewP8A1mN5V-aSdUzIwpAXF00=/60x60/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" data-lazy-src-x2="//f10.pmo.ee/VmjsJl_wRAdYzmBo97h3V2WRoxg=/120x120/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" alt="Author"><p class="site-footer__author-name">Eili Arula</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eili.arula@postimees.ee">eili.arula@postimees.ee</a><p>739 0339</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-301158ec66281e865e96.js" async></script></body></html>