<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/V7HblFZKvnMlBJK2T1EQLQ3OV0w=/1200x630/filters:focal(241x303:1509x1089)/nginx/o/2021/11/01/14177260t1ha3b4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/V7HblFZKvnMlBJK2T1EQLQ3OV0w=/1200x630/filters:focal(241x303:1509x1089)/nginx/o/2021/11/01/14177260t1ha3b4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tartumaal kasvav haruldane püsiksannikas sai kaitse tegevuskava"><meta property="twitter:title" content="Tartumaal kasvav haruldane püsiksannikas sai kaitse tegevuskava"><meta property="og:url" content="https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava"><meta property="twitter:url" content="https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Keskkonnaamet kinnitas Eestis väga haruldase taimeliigi püsiksannika kaitse tegevuskava, mis näeb ette tegevused liigi senisest soodsama seisundi saavutamiseks, kasvukohtade kvaliteedi säilitamiseks ja parandamiseks."><meta property="twitter:description" content="Keskkonnaamet kinnitas Eestis väga haruldase taimeliigi püsiksannika kaitse tegevuskava, mis näeb ette tegevused liigi senisest soodsama seisundi saavutamiseks, kasvukohtade kvaliteedi säilitamiseks ja parandamiseks."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Läti"><meta property="article:tag" content="Soome"><meta property="article:tag" content="Euroopa"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Leedu"><meta property="article:tag" content="looduskaitse"><meta property="article:tag" content="keskkonnaamet"><meta property="article:tag" content="Tartumaa"><meta property="article:tag" content="Marju Erit"><meta property="article:tag" content="peedu saar"><meta name="article:published_time" content="2021-11-01T13:41:32+02:00"><meta name="article:modified_time" content="2021-11-01T13:41:32+02:00"><meta name="description" content="Keskkonnaamet kinnitas Eestis väga haruldase taimeliigi püsiksannika kaitse tegevuskava, mis näeb ette tegevused liigi senisest soodsama seisundi saavutamiseks, kasvukohtade kvaliteedi säilitamiseks ja parandamiseks."><meta name="keywords" content="Läti, Soome, Euroopa, Eesti, Leedu, looduskaitse, keskkonnaamet, Tartumaa, Marju Erit, peedu saar"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Tartumaal kasvav haruldane püsiksannikas sai kaitse tegevuskava - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ce023ea4b714482d5834.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(197, -12, -4);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Tartu Postimees';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-384 article-7375255"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">E, 1.11.2021</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 268;"><img width="100%" src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://tartu.postimees.ee/section/5414" target="_self" rel="noopener" class="menu-item menu-item--important">Ettevõtlusleht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--384"><div class="menu-items menu-items--sub"><a href="https://tartu.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Tartu Postimees</a><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7375255%2Ftartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7375255%2Ftartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7375255"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Tartumaal kasvav haruldane püsiksannikas sai kaitse tegevuskava</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7375255" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartumaal%20kasvav%20haruldane%20p%C3%BCsiksannikas%20sai%20kaitse%20tegevuskava&url=https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7375255"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7375255&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartumaal%20kasvav%20haruldane%20p%C3%BCsiksannikas%20sai%20kaitse%20tegevuskava&url=https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7375255"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-01T13:41:32+02:00">1. november 2021, 13:41</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7375255"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Tartumaal kasvav haruldane püsiksannikas sai kaitse tegevuskava</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56162" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/Ily1luAe7opn5U3GJk_WcgLBZcI=/1370x820/filters:focal(241x303:1509x1089)/nginx/o/2021/11/01/14177260t1ha3b4.jpg"><figure-fullscreen eager :image-id="14177260" image-url="//f10.pmo.ee/77VuxwE9glLF2BcOytNk42NRewQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/01/14177260t1ha3b4.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14177260)" src="//f10.pmo.ee/Ily1luAe7opn5U3GJk_WcgLBZcI=/1370x820/filters:focal(241x303:1509x1089)/nginx/o/2021/11/01/14177260t1ha3b4.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Vähelevinud kasvukohtade tõttu on püsiksannikas Eestis alati olnud pigem haruldane. Liiki ohustavad peamiselt kuivendustööd, tänapäeval eeskätt vanade kuivenduskraavide jätkuv toimimine. <span class="figure__caption--name">FOTO: Toomas Hirse</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Keskkonnaamet kinnitas Eestis väga haruldase taimeliigi püsiksannika kaitse tegevuskava, mis näeb ette tegevused liigi senisest soodsama seisundi saavutamiseks, kasvukohtade kvaliteedi säilitamiseks ja parandamiseks.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:606346,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7375255-tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava&quot;,&quot;headline&quot;:&quot;7375255 Tartumaal kasvav haruldane püsiksannikas sai kaitse tegevuskava&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-11-01T13:42:13+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-11-01T13:41:32+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-11-01T13:42:13+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/9b314c8f85d261b6e5ad48322c97d418.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7375255"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3mthyrimzz" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ftruea3q4j" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vcw0g4gf4g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Püsiksannikas (Swertia perennis) kasvab Eestis oma Euroopa levila põhjapiiril. Soomes teda enam ei leidu, Lätis ja Leedus on liik väga haruldane. See ohustatud taim on meil arvatud rangeimasse, I kaitsekategooriasse ning kasvab Eestis eeskätt allikasoodes, liigirikastes madalsoodes, lammisoodes ja soostuvatel niitudel. Peaaegu kõik kasvukohad asuvad mõnes ürgorus või selle nõlva jalamil kuues piirkonnas Tartumaal. Väiksemaid kasvukohti on teada ka mujalt Eesti mandriosast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vähelevinud kasvukohtade tõttu on püsiksannikas Eestis alati olnud pigem haruldane. Liiki ohustavad peamiselt kuivendustööd, tänapäeval eeskätt vanade kuivenduskraavide jätkuv toimimine. See toob pikapeale kaasa kasvukohtade võsastumise, metsastumise ja roostumise ning võib viia püsiksannika kui märgade avatud kasvukohtade liigi hääbumiseni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tegevuskava näeb esmatähtsa tegevusena ette maaparandussüsteemide uuringut. Selle käigus mõõdistatakse kuivenduskraavid püsiksannika valitud kasvukohtades ja hinnatakse nende sulgemise mõju nii liigi kasvukohale kui ka naaberalade veerežiimile. Keskkonnaameti eesmärk on kraavide sulgemiseks välja töötada sellised juhised, et sellega ei kaasneks arvestatavat negatiivset mõju väljaspool liigi kaitseks moodustatud püsielupaiku jäävatele aladele. Pärast uuringu valmimist saab alustada tegevuskava mahukaima tööga – veerežiimi taastamisega valitud kasvukohtades.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Elurikkus suurendab ökosüsteemi tootlikkust ning igal pisimalgi liigil on selles täita oma tähtis osa. Seetõttu on oluline säilitada liigilist mitmekesisust ja igat liiki. Püsiksannika kaitseks on kõige olulisem liigile sobivate kasvukohtade säilitamine ja taastamine. Selleks tuleb kaitsta rikkumata veerežiimiga (allika)soid ja võimalusel sulgeda kraave kuivendatud kasvukohtades. Allikasoode ja liigirikaste madalsoode kaitse on oluline ka paljudele teistele ohustatud taimeliikidele, kes jagavad püsiksannikaga samu kasvukohti,» sõnas keskkonnaameti liigikaitse büroo juhataja Marju Erit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks on püsiksannika kasvukohtade kvaliteedi parandamiseks väga olulised tööd kujundusraied ja võsalõikus, tugevalt roostunud kasvukohtades ka pilliroo tõrjumine. Taastamistööde tulemusi on oluline seirata, et selgitada, kuidas need liigi seisundit mõjutavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Püsiksannikat on kõige lihtsam märgata õitsemisajal juuli teisest poolest kuni septembri esimese pooleni, mil määrdunudsinakad tumedate täppidega õied on hästi äratuntavad. Suve esimesel poolel on püsiksannikast näha ainult teelehte meenutavaid leherosette, mis ei pruugi kõrgemast rohustust välja paista.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Püsiksannika kaitse tegevuskava peamine koostaja oli botaanik Peedu Saar Pärandkoosluste Kaitse Ühingust. Keskkonnaameti tellimusel valminud kavaga saab tutvuda <a href="https://keskkonnaamet.ee/elusloodus-looduskaitse/looduskaitse/liigikaitse#soontaimed" target="_blank">keskkonnaameti kodulehel</a>.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7375255" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartumaal%20kasvav%20haruldane%20p%C3%BCsiksannikas%20sai%20kaitse%20tegevuskava&url=https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7375255"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7375255&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartumaal%20kasvav%20haruldane%20p%C3%BCsiksannikas%20sai%20kaitse%20tegevuskava&url=https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7375255"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7375255/tartumaal-kasvav-haruldane-pusiksannikas-sai-kaitse-tegevuskava/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ih8yj3e7p" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qzdwxgnfnm" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7375255" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7375255" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-01T10:31:00+02:00"><meta itemprop="dateModified" content="2021-11-01T11:27:01+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-1413-koroonapositiivset-suri-uheksa-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q0xNNdKzcHvG0vfwmYHM6SXwJiY=/1000x435/smart/nginx/o/2021/11/01/14176689t1h5a0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q0xNNdKzcHvG0vfwmYHM6SXwJiY=/1000x435/smart/nginx/o/2021/11/01/14176689t1h5a0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-1413-koroonapositiivset-suri-uheksa-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GRAAFIKUD &#10217; </span>Ööpäevaga lisandus 1413 koroonapositiivset, suri üheksa inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-1413-koroonapositiivset-suri-uheksa-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1120) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-1413-koroonapositiivset-suri-uheksa-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-01T00:00:00+02:00"><meta itemprop="dateModified" content="2021-10-29T15:50:22+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373642/kuulutused-1-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YatXHfzydG2a3OoYhXSd1N9Zvww=/324x222/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YatXHfzydG2a3OoYhXSd1N9Zvww=/324x222/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7373642/kuulutused-1-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 1. november </span></a><a href="https://tartu.postimees.ee/7373642/kuulutused-1-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-30T22:44:00+03:00"><meta itemprop="dateModified" content="2021-10-30T23:00:23+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7374335/napi-voidu-saanud-tammeka-hoiab-nina-vee-peal-ja-kukutas-parnu-tagasi-esiliigasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hjeyHPK-u6aRL5zEaR6znLRYIrQ=/324x222/smart/nginx/o/2021/10/30/14175212t1h2823.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hjeyHPK-u6aRL5zEaR6znLRYIrQ=/324x222/smart/nginx/o/2021/10/30/14175212t1h2823.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7374335/napi-voidu-saanud-tammeka-hoiab-nina-vee-peal-ja-kukutas-parnu-tagasi-esiliigasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Napi võidu saanud Tammeka hoiab nina vee peal ja kukutas Pärnu tagasi esiliigasse </span></a><a href="https://sport.postimees.ee/7374335/napi-voidu-saanud-tammeka-hoiab-nina-vee-peal-ja-kukutas-parnu-tagasi-esiliigasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-30T14:40:00+03:00"><meta itemprop="dateModified" content="2021-10-30T17:54:15+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7374195/miks-on-renoveeritud-puiestee-tanaval-uued-ootepaviljonid-nii-vaikesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cejtrVT6c0AFjn08Za5amVHUgPg=/324x222/filters:focal(230x250:4683x2735)/nginx/o/2021/10/30/14174740t1h3e20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cejtrVT6c0AFjn08Za5amVHUgPg=/324x222/filters:focal(230x250:4683x2735)/nginx/o/2021/10/30/14174740t1h3e20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7374195/miks-on-renoveeritud-puiestee-tanaval-uued-ootepaviljonid-nii-vaikesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks on renoveeritud Puiestee tänaval uued ootepaviljonid nii väikesed? </span></a><a href="https://tartu.postimees.ee/7374195/miks-on-renoveeritud-puiestee-tanaval-uued-ootepaviljonid-nii-vaikesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wsaca3d5l1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-30T12:50:00+03:00"><meta itemprop="dateModified" content="2021-11-01T10:20:43+02:00"><meta itemprop="author" content="Jens Raavik, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7374161/kuidas-jakob-hurt-naise-sai-ja-sabajuppi-liputas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iVMUY-uIfjwCDHe9fG7TMOA7Fm4=/1000x435/smart/nginx/o/2021/10/29/14174093t1h93d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iVMUY-uIfjwCDHe9fG7TMOA7Fm4=/1000x435/smart/nginx/o/2021/10/29/14174093t1h93d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7374161/kuidas-jakob-hurt-naise-sai-ja-sabajuppi-liputas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Kuidas Jakob Hurt naise sai ja sabajuppi liputas </span></a><a href="https://tartu.postimees.ee/7374161/kuidas-jakob-hurt-naise-sai-ja-sabajuppi-liputas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/7374161/kuidas-jakob-hurt-naise-sai-ja-sabajuppi-liputas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="308391"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-29T20:55:00+03:00"><meta itemprop="dateModified" content="2021-10-30T10:29:14+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7373941/kunagise-suure-rivaliteedi-riismed-kalev-cramo-havitas-tartu-ulikooli-50-punktiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CgYQO8oNB8b9tredmUEQoX0NZnc=/335x190/filters:focal(966x105:1272x336)/nginx/o/2021/10/29/14174228t1hddcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CgYQO8oNB8b9tredmUEQoX0NZnc=/335x190/filters:focal(966x105:1272x336)/nginx/o/2021/10/29/14174228t1hddcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7373941/kunagise-suure-rivaliteedi-riismed-kalev-cramo-havitas-tartu-ulikooli-50-punktiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagise suure rivaliteedi riismed: Kalev/Cramo hävitas Tartu Ülikooli 50 punktiga </span></a><a href="https://sport.postimees.ee/7373941/kunagise-suure-rivaliteedi-riismed-kalev-cramo-havitas-tartu-ulikooli-50-punktiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T19:28:00+03:00"><meta itemprop="dateModified" content="2021-10-29T19:42:45+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373739/haiglates-filmima-argitanud-mees-ma-pole-kedagi-runnakule-assitanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sM-FAqTdoWcZiC04_NMjFdA5xqc=/335x190/smart/nginx/o/2021/10/29/14173969t1ha428.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sM-FAqTdoWcZiC04_NMjFdA5xqc=/335x190/smart/nginx/o/2021/10/29/14173969t1ha428.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373739/haiglates-filmima-argitanud-mees-ma-pole-kedagi-runnakule-assitanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiglates filmima ärgitanud mees: ma pole kedagi rünnakule ässitanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7373739/haiglates-filmima-argitanud-mees-ma-pole-kedagi-runnakule-assitanud/comments" class="list-article__comment section-font-color" itemprop="url">(27)</span></span><div class="list-article__additional-headline">Lisatud galerii intensiivraviosakonnast</div></a><a href="https://tartu.postimees.ee/7373739/haiglates-filmima-argitanud-mees-ma-pole-kedagi-runnakule-assitanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T19:04:00+03:00"><meta itemprop="dateModified" content="2021-10-29T19:48:16+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373851/luua-metsanduskool-avas-tipptasemel-oppekeskuse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/meL6D1SC8J4vKo8nXEj7kro07u0=/685x410/smart/nginx/o/2021/10/29/14174050t1ha24a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/meL6D1SC8J4vKo8nXEj7kro07u0=/685x410/smart/nginx/o/2021/10/29/14174050t1ha24a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373851/luua-metsanduskool-avas-tipptasemel-oppekeskuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO JA GALERII &#10217; </span>Luua metsanduskool avas tipptasemel õppekeskuse </span></a><a href="https://tartu.postimees.ee/7373851/luua-metsanduskool-avas-tipptasemel-oppekeskuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T17:56:00+03:00"><meta itemprop="dateModified" content="2021-10-29T20:38:31+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373581/vaidlus-maskikandmise-ule-venis-pooleteise-tunni-pikkuseks" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TKWyx-H6GpXGimjohDMcCEDRvZM=/335x190/smart/nginx/o/2021/10/29/14173585t1h47ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TKWyx-H6GpXGimjohDMcCEDRvZM=/335x190/smart/nginx/o/2021/10/29/14173585t1h47ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373581/vaidlus-maskikandmise-ule-venis-pooleteise-tunni-pikkuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video ja galerii &#10217; </span>Vaidlus maskikandmise üle venis pooleteise tunni pikkuseks</span><div class="list-article__additional-headline">Terviseamet ja politsei kontrollisid Tartu kaubanduskeskusi</div></a><a href="https://tartu.postimees.ee/7373581/vaidlus-maskikandmise-ule-venis-pooleteise-tunni-pikkuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T17:04:00+03:00"><meta itemprop="dateModified" content="2021-10-29T19:00:18+03:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373705/elvas-valtab-72-tunnine-liikumisvaljakutse-kus-stardis-ka-martin-jarveoja-kull-rattaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hVsSzbNULYt8jgalWo2U4xxfHx0=/335x190/smart/nginx/o/2021/10/29/14173823t1hf7db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hVsSzbNULYt8jgalWo2U4xxfHx0=/335x190/smart/nginx/o/2021/10/29/14173823t1hf7db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373705/elvas-valtab-72-tunnine-liikumisvaljakutse-kus-stardis-ka-martin-jarveoja-kull-rattaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elvas vältab 72-tunnine liikumisväljakutse, kus stardis ka Martin Järveoja, küll rattaga</span><div class="list-article__additional-headline">Kokku peaks kogenema ligemale 10 000 kilomeetrit</div></a><a href="https://tartu.postimees.ee/7373705/elvas-valtab-72-tunnine-liikumisvaljakutse-kus-stardis-ka-martin-jarveoja-kull-rattaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-29T16:26:00+03:00"><meta itemprop="dateModified" content="2021-10-29T19:38:02+03:00"><meta itemprop="author" content="PM Haridusportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://haridus.postimees.ee/7373685/tartu-ulikooli-korgeima-tunnustuse-saab-enn-lust-medalistide-seas-on-ka-krista-fischer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c7mF8Tbf3kewm1b3056PCC8ORbI=/685x410/filters:focal(1171x413:1186x428)/nginx/o/2020/07/24/13231228t1hf2f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c7mF8Tbf3kewm1b3056PCC8ORbI=/685x410/filters:focal(1171x413:1186x428)/nginx/o/2020/07/24/13231228t1hf2f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://haridus.postimees.ee" class="list-article__section-label slab">Haridusportaal</a></div><a href="https://haridus.postimees.ee/7373685/tartu-ulikooli-korgeima-tunnustuse-saab-enn-lust-medalistide-seas-on-ka-krista-fischer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli kõrgeima tunnustuse saab Enn Lust, medalistide seas on ka Krista Fischer </span></a><a href="https://haridus.postimees.ee/7373685/tartu-ulikooli-korgeima-tunnustuse-saab-enn-lust-medalistide-seas-on-ka-krista-fischer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T16:02:00+03:00"><meta itemprop="dateModified" content="2021-10-29T18:00:13+03:00"><meta itemprop="author" content="Henn Uuetoa, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373578/meelis-kaldalu-kohtuistung-kujunes-tsirkuseks-ning-taktikamanguks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KfDhlHHQh8B0Yz9PpwQd6DtcMAE=/335x190/smart/nginx/o/2021/10/29/14172441t1hf56e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KfDhlHHQh8B0Yz9PpwQd6DtcMAE=/335x190/smart/nginx/o/2021/10/29/14172441t1hf56e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373578/meelis-kaldalu-kohtuistung-kujunes-tsirkuseks-ning-taktikamanguks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Meelis Kaldalu kohtuistung kujunes tsirkuseks ning taktikamänguks</span><div class="list-article__additional-headline">Kohtualune rõhus pidevalt murele tervise pärast.</div></a><a href="https://tartu.postimees.ee/7373578/meelis-kaldalu-kohtuistung-kujunes-tsirkuseks-ning-taktikamanguks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-29T13:49:00+03:00"><meta itemprop="dateModified" content="2021-10-29T13:58:12+03:00"><meta itemprop="author" content="PM Haridusportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://haridus.postimees.ee/7373514/tartu-koolides-saab-plastkaardid-asendada-mopilaspiletiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LHi1h-Gsibw18piS_SS_UyhGm7w=/335x190/smart/nginx/o/2021/10/29/14173191t1hf030.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LHi1h-Gsibw18piS_SS_UyhGm7w=/335x190/smart/nginx/o/2021/10/29/14173191t1hf030.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://haridus.postimees.ee" class="list-article__section-label slab">Haridusportaal</a></div><a href="https://haridus.postimees.ee/7373514/tartu-koolides-saab-plastkaardid-asendada-mopilaspiletiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu koolides saab plastkaardid asendada mÕpilaspiletiga </span></a><a href="https://haridus.postimees.ee/7373514/tartu-koolides-saab-plastkaardid-asendada-mopilaspiletiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-29T13:44:00+03:00"><meta itemprop="dateModified" content="2021-11-01T07:33:29+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373465/tartus-jaab-uuest-nadalast-kaugoppele-vaid-uks-kool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wu2VtiUPE88iatapatM3LnszPus=/685x410/smart/nginx/o/2021/10/29/14173061t1h4d7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wu2VtiUPE88iatapatM3LnszPus=/685x410/smart/nginx/o/2021/10/29/14173061t1h4d7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373465/tartus-jaab-uuest-nadalast-kaugoppele-vaid-uks-kool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus jääb uuest nädalast kaugõppele vaid üks kool</span><div class="list-article__additional-headline">Õppevormi otsustab iga kool ise</div></a><a href="https://tartu.postimees.ee/7373465/tartus-jaab-uuest-nadalast-kaugoppele-vaid-uks-kool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-qkpgdp3w2n" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8903d6tlwl" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rgqdb9co67" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-29T13:36:00+03:00"><meta itemprop="dateModified" content="2021-10-31T13:38:03+02:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373495/piltuudis-operatiivtootajad-leinavad-hukkunud-kolleegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ymBdnLGqyqSATlTIMT6HZhfDGRA=/335x190/smart/nginx/o/2021/10/29/14173122t1hacc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ymBdnLGqyqSATlTIMT6HZhfDGRA=/335x190/smart/nginx/o/2021/10/29/14173122t1hacc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373495/piltuudis-operatiivtootajad-leinavad-hukkunud-kolleegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: operatiivtöötajad leinavad hukkunud kolleegi </span></a><a href="https://tartu.postimees.ee/7373495/piltuudis-operatiivtootajad-leinavad-hukkunud-kolleegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T12:06:00+03:00"><meta itemprop="dateModified" content="2021-10-29T14:35:30+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372900/paastjatel-tuleb-juba-kustutada-korstnates-suttinud-tahma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yGHr1HWm2B5T1ZYLChW3zuoLsF0=/335x190/smart/nginx/o/2021/10/28/14171808t1h46ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yGHr1HWm2B5T1ZYLChW3zuoLsF0=/335x190/smart/nginx/o/2021/10/28/14171808t1h46ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372900/paastjatel-tuleb-juba-kustutada-korstnates-suttinud-tahma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjatel tuleb juba kustutada korstnates süttinud tahma </span></a><a href="https://tartu.postimees.ee/7372900/paastjatel-tuleb-juba-kustutada-korstnates-suttinud-tahma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-29T11:37:00+03:00"><meta itemprop="dateModified" content="2021-10-29T15:26:31+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373311/tartu-uus-voimuliit-lasteaiatasu-ei-touse-suku-vaiksemaks-kivisilla-taastamise-uuring-pohiharidus-eestikeelseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GP62NtsYok3CFpn-2JFKyVAWHlQ=/685x410/smart/nginx/o/2021/10/29/14172510t1h647a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GP62NtsYok3CFpn-2JFKyVAWHlQ=/685x410/smart/nginx/o/2021/10/29/14172510t1h647a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373311/tartu-uus-voimuliit-lasteaiatasu-ei-touse-suku-vaiksemaks-kivisilla-taastamise-uuring-pohiharidus-eestikeelseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu uus võimuliit: lasteaiatasu ei tõuse, Süku väiksemaks, Kivisilla taastamise uuring, põhiharidus eestikeelseks</span><div class="list-article__additional-headline">Täiendatud kell 15</div></a><a href="https://tartu.postimees.ee/7373311/tartu-uus-voimuliit-lasteaiatasu-ei-touse-suku-vaiksemaks-kivisilla-taastamise-uuring-pohiharidus-eestikeelseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T11:01:00+03:00"><meta itemprop="dateModified" content="2021-10-29T13:41:26+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372876/vaktsineerimatus-loob-ebavordsust-ja-karmid-reeglid-panid-osa-spordist-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ltGrRue8wOr5bejYHeSVrg9VmoE=/335x190/filters:focal(940x1728:955x1743)/nginx/o/2021/10/28/14171650t1h6b47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ltGrRue8wOr5bejYHeSVrg9VmoE=/335x190/filters:focal(940x1728:955x1743)/nginx/o/2021/10/28/14171650t1h6b47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7372876/vaktsineerimatus-loob-ebavordsust-ja-karmid-reeglid-panid-osa-spordist-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsineerimatus loob ebavõrdsust ja karmid reeglid panid osa spordist seisma </span></a><a href="https://tartu.postimees.ee/7372876/vaktsineerimatus-loob-ebavordsust-ja-karmid-reeglid-panid-osa-spordist-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T10:35:00+03:00"><meta itemprop="dateModified" content="2021-10-29T13:41:11+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373120/tamme-kooli-direktor-hakkab-johvis-poliitikat-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T95VidvxQ1KgVZL0H3r82WM5wc8=/335x190/smart/nginx/o/2021/10/29/14172247t1h8839.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T95VidvxQ1KgVZL0H3r82WM5wc8=/335x190/smart/nginx/o/2021/10/29/14172247t1h8839.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373120/tamme-kooli-direktor-hakkab-johvis-poliitikat-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tamme kooli direktor hakkab Jõhvis poliitikat tegema </span></a><a href="https://tartu.postimees.ee/7373120/tamme-kooli-direktor-hakkab-johvis-poliitikat-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T10:12:00+03:00"><meta itemprop="dateModified" content="2021-10-29T13:38:48+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372861/minister-muristab-kabinetis-trummi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aKM65LdFd1um4FvsoER8juVoQEA=/685x410/filters:focal(883x601:898x616)/nginx/o/2021/10/28/14171542t1he81c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aKM65LdFd1um4FvsoER8juVoQEA=/685x410/filters:focal(883x601:898x616)/nginx/o/2021/10/28/14171542t1he81c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7372861/minister-muristab-kabinetis-trummi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">REEDENE RÕÕM &#10217; </span>Minister müristab kabinetis trummi </span></a><a href="https://tartu.postimees.ee/7372861/minister-muristab-kabinetis-trummi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T09:45:00+03:00"><meta itemprop="dateModified" content="2021-10-29T13:42:08+03:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372903/naitusel-avanevad-vaatajale-ammused-hauad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HkS5pHWc04IOn2ptFOcKMLPSCeA=/335x190/smart/nginx/o/2021/10/28/14171150t1hcb65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HkS5pHWc04IOn2ptFOcKMLPSCeA=/335x190/smart/nginx/o/2021/10/28/14171150t1hcb65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">45 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7372903/naitusel-avanevad-vaatajale-ammused-hauad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Näitusel avanevad vaatajale ammused hauad </span></a><a href="https://tartu.postimees.ee/7372903/naitusel-avanevad-vaatajale-ammused-hauad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T08:50:00+03:00"><meta itemprop="dateModified" content="2021-10-29T10:37:44+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373139/jogevamaa-talust-leitud-trotuul-voinuks-plahvatada-prokuratuuri-majas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-XQ2ySILrSAElr9gJdwR8YLmEI8=/335x190/smart/nginx/o/2021/10/29/14172267t1h4efc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-XQ2ySILrSAElr9gJdwR8YLmEI8=/335x190/smart/nginx/o/2021/10/29/14172267t1h4efc.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373139/jogevamaa-talust-leitud-trotuul-voinuks-plahvatada-prokuratuuri-majas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaa talust leitud trotüül võinuks plahvatada prokuratuuri majas </span></a><a href="https://tartu.postimees.ee/7373139/jogevamaa-talust-leitud-trotuul-voinuks-plahvatada-prokuratuuri-majas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T08:42:00+03:00"><meta itemprop="dateModified" content="2021-10-29T14:53:00+03:00"><meta itemprop="author" content="Ly-Marleen Tamme, Marek Strandberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/7373130/prof-starkopf-kodusele-ravile-peab-jaama-uha-rohkem-raskes-seisus-haigeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i1kOxAAP6oqTSfDx91P00EZa_SM=/685x410/smart/nginx/o/2021/10/29/14172263t1hbb41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i1kOxAAP6oqTSfDx91P00EZa_SM=/685x410/smart/nginx/o/2021/10/29/14172263t1hbb41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/7373130/prof-starkopf-kodusele-ravile-peab-jaama-uha-rohkem-raskes-seisus-haigeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prof Starkopf: kodusele ravile peab jääma üha rohkem raskes seisus haigeid </span></a><a href="https://tervis.postimees.ee/7373130/prof-starkopf-kodusele-ravile-peab-jaama-uha-rohkem-raskes-seisus-haigeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T08:00:00+03:00"><meta itemprop="dateModified" content="2021-10-29T13:43:13+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372863/toostus-hakkab-noudma-vaktsineerimistoendit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8S_pdc883J6E0J9QKoHXZT31D30=/335x190/smart/nginx/o/2021/10/28/14171547t1hf418.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8S_pdc883J6E0J9QKoHXZT31D30=/335x190/smart/nginx/o/2021/10/28/14171547t1hf418.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372863/toostus-hakkab-noudma-vaktsineerimistoendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööstus hakkab nõudma vaktsineerimistõendit </span></a><a href="https://tartu.postimees.ee/7372863/toostus-hakkab-noudma-vaktsineerimistoendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T07:41:00+03:00"><meta itemprop="dateModified" content="2021-10-29T13:42:37+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372873/professor-voitles-kalmistuvandalismiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ScNyBiVpzFLvTA6N4ROZUXd0EZg=/335x190/smart/nginx/o/2021/10/28/14171595t1h588b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ScNyBiVpzFLvTA6N4ROZUXd0EZg=/335x190/smart/nginx/o/2021/10/28/14171595t1h588b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372873/professor-voitles-kalmistuvandalismiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TARTU TULEMINE &#10217; </span>Professor võitles kalmistuvandalismiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7372873/professor-voitles-kalmistuvandalismiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7372873/professor-voitles-kalmistuvandalismiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vdrgjex4z8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:25:20+03:00"><meta itemprop="dateModified" content="2021-10-13T16:25:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippklassi softshell – enam kui kõlav kanganimetus </span></a><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:09:00+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:58+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt </span></a><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:08:06+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:07:49+03:00"><meta itemprop="dateModified" content="2021-10-13T16:07:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-391dahnt4x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-29T00:01:00+03:00"><meta itemprop="dateModified" content="2021-10-29T08:44:57+03:00"><meta itemprop="author" content="Kerttu Kirjanen, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7373014/moned-patsiendid-ei-usu-ka-parast-narkoosist-arkamist-et-neil-oli-koroona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qmHRGpmdcctmk5u9l-uORF9i1Cg=/335x190/smart/nginx/o/2021/10/28/14172099t1hd6e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qmHRGpmdcctmk5u9l-uORF9i1Cg=/335x190/smart/nginx/o/2021/10/28/14172099t1hd6e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7373014/moned-patsiendid-ei-usu-ka-parast-narkoosist-arkamist-et-neil-oli-koroona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõned patsiendid ei usu ka pärast narkoosist ärkamist, et neil oli koroona <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7373014/moned-patsiendid-ei-usu-ka-parast-narkoosist-arkamist-et-neil-oli-koroona/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/7373014/moned-patsiendid-ei-usu-ka-parast-narkoosist-arkamist-et-neil-oli-koroona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-28T17:20:12+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372804/kuulutused-29-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7372804/kuulutused-29-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 29. oktoober </span></a><a href="https://tartu.postimees.ee/7372804/kuulutused-29-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T23:36:00+03:00"><meta itemprop="dateModified" content="2021-10-29T08:04:54+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7373044/president-karis-traagiliselt-murdus-noore-politseiniku-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5hUf7dSDMiQk1wFQt3-Q_KHy6Us=/685x410/filters:focal(2076x271:4183x1958)/nginx/o/2021/10/22/14158045t1h3210.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5hUf7dSDMiQk1wFQt3-Q_KHy6Us=/685x410/filters:focal(2076x271:4183x1958)/nginx/o/2021/10/22/14158045t1h3210.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7373044/president-karis-traagiliselt-murdus-noore-politseiniku-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Karis: traagiliselt murdus noore politseiniku elu </span></a><a href="https://www.postimees.ee/7373044/president-karis-traagiliselt-murdus-noore-politseiniku-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T21:56:00+03:00"><meta itemprop="dateModified" content="2021-10-29T08:06:40+03:00"><meta itemprop="author" content="Raimu Hanson, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373008/juhtivprokuror-teeme-koik-endast-oleneva-et-vastused-voimalikult-kiiresti-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S96kYGIEoHAX2Hdd5n6tyUXyVP0=/335x190/smart/nginx/o/2021/10/28/14172071t1h9da5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S96kYGIEoHAX2Hdd5n6tyUXyVP0=/335x190/smart/nginx/o/2021/10/28/14172071t1h9da5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373008/juhtivprokuror-teeme-koik-endast-oleneva-et-vastused-voimalikult-kiiresti-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Juhtivprokurör: teeme kõik endast oleneva, et vastused võimalikult kiiresti saada </span></a><a href="https://tartu.postimees.ee/7373008/juhtivprokuror-teeme-koik-endast-oleneva-et-vastused-voimalikult-kiiresti-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T21:39:00+03:00"><meta itemprop="dateModified" content="2021-10-29T08:08:07+03:00"><meta itemprop="author" content="Raimu Hanson, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7373002/ppa-peadirektor-hukkunud-politseinik-oli-joudnud-uksuse-juhi-tasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J92cCWAVtdAMv2g2InRLmWkTpF0=/335x190/smart/nginx/o/2021/10/28/14172067t1hd0dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J92cCWAVtdAMv2g2InRLmWkTpF0=/335x190/smart/nginx/o/2021/10/28/14172067t1hd0dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7373002/ppa-peadirektor-hukkunud-politseinik-oli-joudnud-uksuse-juhi-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>PPA peadirektor: hukkunud politseinik oli jõudnud üksuse juhi tasemele </span></a><a href="https://tartu.postimees.ee/7373002/ppa-peadirektor-hukkunud-politseinik-oli-joudnud-uksuse-juhi-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T20:20:00+03:00"><meta itemprop="dateModified" content="2021-10-29T08:07:15+03:00"><meta itemprop="author" content="Rannar Raba, Raimu Hanson, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372954/noor-tartu-politseinik-sai-vorumaal-treeningul-laskehaava-ja-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/50Iv0U-1SGJDcszcK9cM9ASk5oY=/685x410/filters:focal(2574x2770:2768x2959)/nginx/o/2021/10/28/14172092t1h3458.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/50Iv0U-1SGJDcszcK9cM9ASk5oY=/685x410/filters:focal(2574x2770:2768x2959)/nginx/o/2021/10/28/14172092t1h3458.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372954/noor-tartu-politseinik-sai-vorumaal-treeningul-laskehaava-ja-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor Tartu politseinik sai Võrumaal treeningul laskehaava ja hukkus </span></a><a href="https://tartu.postimees.ee/7372954/noor-tartu-politseinik-sai-vorumaal-treeningul-laskehaava-ja-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T16:40:00+03:00"><meta itemprop="dateModified" content="2021-10-28T16:41:20+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372763/vaktsiinikuuri-alustajate-hulk-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z9zSxHqCFQcW3NsQDcuIaF-hxzk=/335x190/filters:focal(886x445:4061x2621)/nginx/o/2021/05/07/13765856t1hc653.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/z9zSxHqCFQcW3NsQDcuIaF-hxzk=/335x190/filters:focal(886x445:4061x2621)/nginx/o/2021/05/07/13765856t1hc653.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372763/vaktsiinikuuri-alustajate-hulk-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsiinikuuri alustajate hulk kasvab <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7372763/vaktsiinikuuri-alustajate-hulk-kasvab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7372763/vaktsiinikuuri-alustajate-hulk-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T15:36:00+03:00"><meta itemprop="dateModified" content="2021-10-28T16:32:52+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/7372712/viiruse-leviku-tokestamiseks-hakkavad-kehtima-taiendavad-piirangud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R4kJCYeabc3i043BEFBsitKcWX4=/335x190/filters:focal(1083x400:2687x1433)/nginx/o/2021/10/28/14171208t1h4c0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R4kJCYeabc3i043BEFBsitKcWX4=/335x190/filters:focal(1083x400:2687x1433)/nginx/o/2021/10/28/14171208t1h4c0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/7372712/viiruse-leviku-tokestamiseks-hakkavad-kehtima-taiendavad-piirangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">DETAILNE ÜLEVAADE &#10217; </span>Viiruse leviku tõkestamiseks hakkavad kehtima täiendavad piirangud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/7372712/viiruse-leviku-tokestamiseks-hakkavad-kehtima-taiendavad-piirangud/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://tervis.postimees.ee/7372712/viiruse-leviku-tokestamiseks-hakkavad-kehtima-taiendavad-piirangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T13:58:00+03:00"><meta itemprop="dateModified" content="2021-10-28T16:42:42+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7372592/riigikohus-jattis-rahuldamata-ekre-ja-nende-liikme-e-haaletamist-puudutanud-kaebused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZIHShrA5REhwJAU76JiAQxO3UUE=/685x410/smart/nginx/o/2021/10/12/14134306t1hdb2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZIHShrA5REhwJAU76JiAQxO3UUE=/685x410/smart/nginx/o/2021/10/12/14134306t1hdb2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5437" class="list-article__section-label slab">KOV valimised 2021</a></div><a href="https://www.postimees.ee/7372592/riigikohus-jattis-rahuldamata-ekre-ja-nende-liikme-e-haaletamist-puudutanud-kaebused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus jättis rahuldamata EKRE ja nende liikme e-hääletamist puudutanud kaebused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7372592/riigikohus-jattis-rahuldamata-ekre-ja-nende-liikme-e-haaletamist-puudutanud-kaebused/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/7372592/riigikohus-jattis-rahuldamata-ekre-ja-nende-liikme-e-haaletamist-puudutanud-kaebused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T13:20:00+03:00"><meta itemprop="dateModified" content="2021-10-28T13:35:44+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7372551/pallase-galeriis-avatakse-valgusfestivali-sisenaitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6I10z_tq5-W26M9gLeXSvYYTYmc=/335x190/smart/nginx/o/2021/10/27/14169930t1hbae0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6I10z_tq5-W26M9gLeXSvYYTYmc=/335x190/smart/nginx/o/2021/10/27/14169930t1hbae0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7372551/pallase-galeriis-avatakse-valgusfestivali-sisenaitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pallase galeriis avatakse valgusfestivali sisenäitus </span></a><a href="https://tartu.postimees.ee/7372551/pallase-galeriis-avatakse-valgusfestivali-sisenaitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T11:30:00+03:00"><meta itemprop="dateModified" content="2021-10-28T12:21:31+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7371981/ule-miljoni-nutiseadme-aastas-keskkonnahoidlik-taaskasutaja-kahekordistab-laopinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FTWZn85pkhjzgICn7hOTjxNE38s=/335x190/smart/nginx/o/2021/10/28/14170125t1h4e9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FTWZn85pkhjzgICn7hOTjxNE38s=/335x190/smart/nginx/o/2021/10/28/14170125t1h4e9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7371981/ule-miljoni-nutiseadme-aastas-keskkonnahoidlik-taaskasutaja-kahekordistab-laopinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle miljoni nutiseadme aastas – keskkonnahoidlik taaskasutaja kahekordistab laopinda </span></a><a href="https://tartu.postimees.ee/7371981/ule-miljoni-nutiseadme-aastas-keskkonnahoidlik-taaskasutaja-kahekordistab-laopinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s7a2ysn7xg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7374678" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-01T00:20:00+02:00"><meta itemprop="dateModified" content="2021-11-01T07:38:20+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7374678/hooldekodu-hoivas-kaapal-terve-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d1dtThv3_ue70Je9Ly7Ipe21Nj4=/1000x435/smart/nginx/o/2021/10/31/14176107t1hfb5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d1dtThv3_ue70Je9Ly7Ipe21Nj4=/1000x435/smart/nginx/o/2021/10/31/14176107t1hfb5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7374678/hooldekodu-hoivas-kaapal-terve-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekodu hõivas Kääpal terve maja </span></a><a href="https://lounapostimees.postimees.ee/7374678/hooldekodu-hoivas-kaapal-terve-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7374670" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-01T00:09:00+02:00"><meta itemprop="dateModified" content="2021-11-01T07:35:10+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7374670/soogikohta-paaseb-nuud-kahe-toendi-ja-maskiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ezRFDwe89FqudVHHmHVXfJ7ScPg=/335x190/filters:focal(768x627:783x642)/nginx/o/2021/10/31/14176078t1h9e85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ezRFDwe89FqudVHHmHVXfJ7ScPg=/335x190/filters:focal(768x627:783x642)/nginx/o/2021/10/31/14176078t1h9e85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7374670/soogikohta-paaseb-nuud-kahe-toendi-ja-maskiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Söögikohta pääseb nüüd kahe tõendi ja maskiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7374670/soogikohta-paaseb-nuud-kahe-toendi-ja-maskiga/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Ülevaade reedesest reidist Võrus</div></a><a href="https://lounapostimees.postimees.ee/7374670/soogikohta-paaseb-nuud-kahe-toendi-ja-maskiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7374676" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-01T00:11:00+02:00"><meta itemprop="dateModified" content="2021-11-01T07:49:57+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7374676/viiruse-levik-sunnib-osa-klasse-valgas-kaugoppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f9W7Wt_dRjNDNpHTvr9otUUc0Vg=/335x190/smart/nginx/o/2021/10/31/14176099t1hb64d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f9W7Wt_dRjNDNpHTvr9otUUc0Vg=/335x190/smart/nginx/o/2021/10/31/14176099t1hb64d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7374676/viiruse-levik-sunnib-osa-klasse-valgas-kaugoppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiruse levik sunnib osa klasse Valgas kaugõppele </span></a><a href="https://lounapostimees.postimees.ee/7374676/viiruse-levik-sunnib-osa-klasse-valgas-kaugoppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7375101" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-01T11:34:00+02:00"><meta itemprop="dateModified" content="2021-11-01T11:34:00+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7375101/louna-eestis-pusib-nakatunute-osakaal-korge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p5mR5jtgPtHQo5oendSa_b4lXrA=/685x410/smart/nginx/o/2021/11/01/14176900t1h6f92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p5mR5jtgPtHQo5oendSa_b4lXrA=/685x410/smart/nginx/o/2021/11/01/14176900t1h6f92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7375101/louna-eestis-pusib-nakatunute-osakaal-korge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">COVID &#10217; </span>Lõuna-Eestis püsib nakatunute osakaal kõrge </span></a><a href="https://lounapostimees.postimees.ee/7375101/louna-eestis-pusib-nakatunute-osakaal-korge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7374667" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-01T00:08:00+02:00"><meta itemprop="dateModified" content="2021-11-01T07:52:55+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7374667/polvas-hakkas-koolimaja-korvale-kerkima-hooldekodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i6C1wbFhsbJ7lzq8TjQjN6YZp1A=/335x190/filters:focal(816x720:831x735)/nginx/o/2021/10/31/14176066t1hed35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/i6C1wbFhsbJ7lzq8TjQjN6YZp1A=/335x190/filters:focal(816x720:831x735)/nginx/o/2021/10/31/14176066t1hed35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7374667/polvas-hakkas-koolimaja-korvale-kerkima-hooldekodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvas hakkas koolimaja kõrvale kerkima hooldekodu </span></a><a href="https://lounapostimees.postimees.ee/7374667/polvas-hakkas-koolimaja-korvale-kerkima-hooldekodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7375234" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-01T13:23:09+02:00"><meta itemprop="dateModified" content="2021-11-01T13:23:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7375234/voru-keele-nadal-kutsub-vorokesi-rohkem-oma-keelt-konelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aaY3RjBVDG2LGiY2bRUQJq_TAaU=/335x190/smart/nginx/o/2021/11/01/14177242t1he28f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aaY3RjBVDG2LGiY2bRUQJq_TAaU=/335x190/smart/nginx/o/2021/11/01/14177242t1he28f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7375234/voru-keele-nadal-kutsub-vorokesi-rohkem-oma-keelt-konelema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru keele nädal kutsub võrokesi rohkem oma keelt kõnelema </span></a><a href="https://lounapostimees.postimees.ee/7375234/voru-keele-nadal-kutsub-vorokesi-rohkem-oma-keelt-konelema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7374752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-31T19:49:00+02:00"><meta itemprop="dateModified" content="2021-11-01T09:16:47+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7374752/andreas-pall-paases-staarisaates-seitsme-hulka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EX0mdozJ5B4ZR_rHB-QC32LRRLU=/685x410/filters:focal(55x0:5003x2334)/nginx/o/2021/10/04/14112578t1hf539.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EX0mdozJ5B4ZR_rHB-QC32LRRLU=/685x410/filters:focal(55x0:5003x2334)/nginx/o/2021/10/04/14112578t1hf539.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7374752/andreas-pall-paases-staarisaates-seitsme-hulka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andreas Pall pääses staarisaates seitsme hulka </span></a><a href="https://lounapostimees.postimees.ee/7374752/andreas-pall-paases-staarisaates-seitsme-hulka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7374637" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-01T00:05:00+02:00"><meta itemprop="dateModified" content="2021-10-31T16:32:13+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7374637/kainenema-viidud-mees-pole-enda-kohtlemisega-rahul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ugXvNcgnfSyPRa8JJ1udDlhcUOs=/335x190/smart/nginx/o/2021/10/31/14175984t1hb749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ugXvNcgnfSyPRa8JJ1udDlhcUOs=/335x190/smart/nginx/o/2021/10/31/14175984t1hb749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7374637/kainenema-viidud-mees-pole-enda-kohtlemisega-rahul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kainenema viidud mees pole enda kohtlemisega rahul <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7374637/kainenema-viidud-mees-pole-enda-kohtlemisega-rahul/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lounapostimees.postimees.ee/7374637/kainenema-viidud-mees-pole-enda-kohtlemisega-rahul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7374370" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-01T00:00:00+02:00"><meta itemprop="dateModified" content="2021-10-31T00:07:20+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7374370/vaata-louna-eesti-postimehe-joonistusvoistlusele-laekunud-pilte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ObiD3KEjMaZm3cYFvT7JALAxz7o=/335x190/smart/nginx/o/2021/10/29/14172659t1hc84e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ObiD3KEjMaZm3cYFvT7JALAxz7o=/335x190/smart/nginx/o/2021/10/29/14172659t1hc84e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">14 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7374370/vaata-louna-eesti-postimehe-joonistusvoistlusele-laekunud-pilte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata Lõuna-Eesti Postimehe joonistusvõistlusele laekunud pilte </span></a><a href="https://lounapostimees.postimees.ee/7374370/vaata-louna-eesti-postimehe-joonistusvoistlusele-laekunud-pilte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nv19ozp65l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z08rvewcei" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/UpsvzCBOcfdKJF8pJHOrt1FpRQE=/60x60/filters:focal(678x564:2886x3587)/nginx/o/2021/04/06/13714374t1h497a.jpg" data-lazy-src-x2="//f10.pmo.ee/p3Cj4ZhvUZLYZfZFEL00sTz-GQk=/120x120/filters:focal(678x564:2886x3587)/nginx/o/2021/04/06/13714374t1h497a.jpg" alt="Author"><p class="site-footer__author-name">Jens Raavik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jens.raavik@postimeesgrupp.ee">jens.raavik@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-eaae7a591fa6fe0eecb4.js" async></script></body></html>