<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f9.pmo.ee/Ci1b1E8ZPBvMRTEKskvwJ-F_caE=/1200x630/smart/nginx/o/2021/10/27/14169709t1h2f5d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/Ci1b1E8ZPBvMRTEKskvwJ-F_caE=/1200x630/smart/nginx/o/2021/10/27/14169709t1h2f5d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Linna kulul läheb kompostiks 35 000 kotti lehti"><meta property="twitter:title" content="Linna kulul läheb kompostiks 35 000 kotti lehti"><meta property="og:url" content="https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti"><meta property="twitter:url" content="https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Mitmel pool Tartus kõrgunud kilekotivirnad puulehtedega on pannud tundlikumaid linnakodanikke küsima, kas tõesti viiakse rohelises linnas kõik see kraam prügimäele ladustamisele. Tartu linnamajanduse osakonna juhataja Rein Haak kummutas neid kahtlusi: lehtedest valmib kompost, kilekotid kogutakse kokku ning need töödeldakse."><meta property="twitter:description" content="Mitmel pool Tartus kõrgunud kilekotivirnad puulehtedega on pannud tundlikumaid linnakodanikke küsima, kas tõesti viiakse rohelises linnas kõik see kraam prügimäele ladustamisele. Tartu linnamajanduse osakonna juhataja Rein Haak kummutas neid kahtlusi: lehtedest valmib kompost, kilekotid kogutakse kokku ning need töödeldakse."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Tartu"><meta property="article:tag" content="puulehtede äravedu"><meta property="article:tag" content="puulehed"><meta property="article:tag" content="kompost"><meta name="article:published_time" content="2021-10-28T00:00:00+03:00"><meta name="article:modified_time" content="2021-10-27T19:13:24+03:00"><meta name="description" content="Mitmel pool Tartus kõrgunud kilekotivirnad puulehtedega on pannud tundlikumaid linnakodanikke küsima, kas tõesti viiakse rohelises linnas kõik see kraam prügimäele ladustamisele. Tartu linnamajanduse osakonna juhataja Rein Haak kummutas neid kahtlusi: lehtedest valmib kompost, kilekotid kogutakse kokku ning need töödeldakse."><meta name="keywords" content="Tartu, puulehtede äravedu, puulehed, kompost"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Linna kulul läheb kompostiks 35 000 kotti lehti - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-3696c88e3440e1021bd5.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(197, -12, -4);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Jüri Saar';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-384 article-7371971"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">N, 28.10.2021</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 268;"><img width="100%" src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://tartu.postimees.ee/section/5414" target="_self" rel="noopener" class="menu-item menu-item--important">Ettevõtlusleht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--384"><div class="menu-items menu-items--sub"><a href="https://tartu.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Tartu Postimees</a><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7371971%2Flinna-kulul-laheb-kompostiks-35-000-kotti-lehti" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Ftartu.postimees.ee%2F7371971%2Flinna-kulul-laheb-kompostiks-35-000-kotti-lehti">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7371971"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Linna kulul läheb kompostiks 35 000 kotti lehti</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7371971" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Linna%20kulul%20l%C3%A4heb%20kompostiks%2035%20000%20kotti%20lehti&url=https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7371971"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7371971&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Linna%20kulul%20l%C3%A4heb%20kompostiks%2035%20000%20kotti%20lehti&url=https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7371971"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-10-28T00:00:00+03:00">28. oktoober 2021, 0:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7371971"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Linna kulul läheb kompostiks 35 000 kotti lehti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55790" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/fGg392sIYqygyBe8XvNiZzLXW_Y=/40x40/smart/nginx/o/2013/07/05/1876334t1h0df4.jpg" srcset="//f7.pmo.ee/fGg392sIYqygyBe8XvNiZzLXW_Y=/40x40/smart/nginx/o/2013/07/05/1876334t1h0df4.jpg, //f7.pmo.ee/7loZ-HoqjKuiiXOKkKsZK6oTSRw=/80x80/smart/nginx/o/2013/07/05/1876334t1h0df4.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jüri Saar</span></span><span class="article-authors__position" itemprop="jobTitle">arvamustoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/obDN3qHfcKrmrVn_RHwn3Z1sBeg=/1370x820/smart/nginx/o/2021/10/27/14169709t1h2f5d.jpg"><figure-fullscreen eager :image-id="14169709" image-url="//f9.pmo.ee/S8d-asC8It4PqNdvWdHf0dXr_vk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/27/14169709t1h2f5d.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14169709)" src="//f9.pmo.ee/obDN3qHfcKrmrVn_RHwn3Z1sBeg=/1370x820/smart/nginx/o/2021/10/27/14169709t1h2f5d.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Sügislehtedega täidetud suured kilekotid ootasid äravedamist Ravila ja Tulika tänava nurgal. <span class="figure__caption--name">FOTO: Margus Ansu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mitmel pool Tartus kõrgunud kilekotivirnad puulehtedega on pannud tundlikumaid linnakodanikke küsima, kas tõesti viiakse rohelises linnas kõik see kraam prügimäele ladustamisele. Tartu linnamajanduse osakonna juhataja Rein Haak kummutas neid kahtlusi: lehtedest valmib kompost, kilekotid kogutakse kokku ning need töödeldakse.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-56nfp8l7tx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cqo9p0v721" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ym5ivvwfwh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu linn on tellinud lehekottide tasuta äraveo nende kruntide juurest, kus linna puud kasvavad eramuga maaomanike koristatavate avalike kõnniteede läheduses. Tartu linnapuhastuse peaspetsialist Kaimar Kütt lausus, et on koostatud nimekiri kinnistutest, mille lähedal linna maal kasvavad suured puud. Kui aga kinnistut nimekirjas pole, aga inimene vaatab näiteks, et krundi piirist viie meetri kaugusel on linna maal suur tamm, mis ajab tema maale palju lehti, saab ka selle krundi nimekirja lisada. Vaja on vaid väide enne üle kontrollida.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Veetavate lehekottide hulk on ligi 35 000. Esimese veotiiruga selle nädala hakul andis kokku lugeda umbes 15 000 lehekotti. Teine veotiir tuleb veel novembris. Linnale läheb see maksma 27 000 eurot. Töö on tellitud Ragn-Sellsilt.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7371971" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7371971" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Linna%20kulul%20l%C3%A4heb%20kompostiks%2035%20000%20kotti%20lehti&url=https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7371971"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7371971&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Linna%20kulul%20l%C3%A4heb%20kompostiks%2035%20000%20kotti%20lehti&url=https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7371971"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g0b116hycd" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rsdjsoc45w" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7371971" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7371971" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T19:23:13+03:00"><meta itemprop="author" content="Andres Huul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7371987/andres-huul-digipoore-aitab-ka-vaikeettevotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/27wLDcPJ7XOOzmMwGqscuEQTQCY=/1000x435/smart/nginx/o/2021/10/27/14169743t1h6467.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/27wLDcPJ7XOOzmMwGqscuEQTQCY=/1000x435/smart/nginx/o/2021/10/27/14169743t1h6467.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7371987/andres-huul-digipoore-aitab-ka-vaikeettevotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Huul: digipööre aitab ka väikeettevõtteid </span></a><a href="https://tartu.postimees.ee/7371987/andres-huul-digipoore-aitab-ka-vaikeettevotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T19:22:51+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7371986/koroonaosakond-kasvab-kas-ka-sunnitajate-ja-laste-arvelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KUgSkE2uOg2uHMrKfnAN5TeQB2w=/324x222/smart/nginx/o/2021/10/27/14169742t1hc7a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KUgSkE2uOg2uHMrKfnAN5TeQB2w=/324x222/smart/nginx/o/2021/10/27/14169742t1hc7a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7371986/koroonaosakond-kasvab-kas-ka-sunnitajate-ja-laste-arvelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaosakond kasvab. Kas ka sünnitajate ja laste arvelt? </span></a><a href="https://tartu.postimees.ee/7371986/koroonaosakond-kasvab-kas-ka-sunnitajate-ja-laste-arvelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T19:22:09+03:00"><meta itemprop="author" content="Irja Alakivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7371985/irja-alakivi-kummalised-lood-parke-puudutava-info-jagamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cpnnoPfv9lmk5lck1TihrI-X9bA=/324x222/filters:focal(1036x950:1051x965)/nginx/o/2021/10/27/14169735t1hcc34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cpnnoPfv9lmk5lck1TihrI-X9bA=/324x222/filters:focal(1036x950:1051x965)/nginx/o/2021/10/27/14169735t1hcc34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7371985/irja-alakivi-kummalised-lood-parke-puudutava-info-jagamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irja Alakivi: kummalised lood parke puudutava info jagamisega </span></a><a href="https://tartu.postimees.ee/7371985/irja-alakivi-kummalised-lood-parke-puudutava-info-jagamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T19:21:22+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7371981/nutiseadmete-taaskasutaja-kahekordistab-laopinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r3uGtX4BEikS4eZDpfe34cHYq8w=/324x222/smart/nginx/o/2021/10/27/14169727t1h102a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r3uGtX4BEikS4eZDpfe34cHYq8w=/324x222/smart/nginx/o/2021/10/27/14169727t1h102a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7371981/nutiseadmete-taaskasutaja-kahekordistab-laopinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nutiseadmete taaskasutaja kahekordistab laopinda </span></a><a href="https://tartu.postimees.ee/7371981/nutiseadmete-taaskasutaja-kahekordistab-laopinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aeax49r4jc" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T19:19:35+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7371978/kottpimedaski-paistab-moni-valguslaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OQVttsuMnhXUFGFCC59g7Asx_WM=/1000x435/smart/nginx/o/2021/10/27/14169720t1h8680.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OQVttsuMnhXUFGFCC59g7Asx_WM=/1000x435/smart/nginx/o/2021/10/27/14169720t1h8680.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7371978/kottpimedaski-paistab-moni-valguslaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kottpimedaski paistab mõni valguslaik </span></a><a href="https://tartu.postimees.ee/7371978/kottpimedaski-paistab-moni-valguslaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T19:18:34+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7371976/tenor-naitab-kiljatusi-ja-vibrasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o_m3SVR_zmTiwEOTS2IfxUl_O6E=/335x190/smart/nginx/o/2021/10/27/14169716t1h3c1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/o_m3SVR_zmTiwEOTS2IfxUl_O6E=/335x190/smart/nginx/o/2021/10/27/14169716t1h3c1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7371976/tenor-naitab-kiljatusi-ja-vibrasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tenor näitab kiljatusi ja vibrasid </span></a><a href="https://tartu.postimees.ee/7371976/tenor-naitab-kiljatusi-ja-vibrasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-28T00:07:09+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7371975/gaasi-hinna-jarsk-tous-laheb-linnale-kalliks-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PwIU4h-L8cBWMgMVvrQDSJ1BRUA=/335x190/smart/nginx/o/2021/10/27/14169712t1h6cf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PwIU4h-L8cBWMgMVvrQDSJ1BRUA=/335x190/smart/nginx/o/2021/10/27/14169712t1h6cf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7371975/gaasi-hinna-jarsk-tous-laheb-linnale-kalliks-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaasi hinna järsk tõus läheb linnale kalliks maksma </span></a><a href="https://tartu.postimees.ee/7371975/gaasi-hinna-jarsk-tous-laheb-linnale-kalliks-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T19:13:24+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HDkCP14f8ZyK-22AkEdqAk7FLL0=/685x410/smart/nginx/o/2021/10/27/14169709t1h2f5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HDkCP14f8ZyK-22AkEdqAk7FLL0=/685x410/smart/nginx/o/2021/10/27/14169709t1h2f5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linna kulul läheb kompostiks 35 000 kotti lehti </span></a><a href="https://tartu.postimees.ee/7371971/linna-kulul-laheb-kompostiks-35-000-kotti-lehti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T16:52:45+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7371813/kuulutused-28-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7371813/kuulutused-28-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 28. oktoober </span></a><a href="https://tartu.postimees.ee/7371813/kuulutused-28-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-27T10:35:00+03:00"><meta itemprop="dateModified" content="2021-10-27T12:36:42+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931752/lisandus-2025-koroonapositiivset-suri-kuus-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MgUew045IcKkyNf51QgL-CRdQQE=/335x190/filters:focal(2318x3577:3362x3644)/nginx/o/2021/09/28/14099203t1h911a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MgUew045IcKkyNf51QgL-CRdQQE=/335x190/filters:focal(2318x3577:3362x3644)/nginx/o/2021/09/28/14099203t1h911a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6931752/lisandus-2025-koroonapositiivset-suri-kuus-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GRAAFIKUD &#10217; </span>Lisandus 2025 koroonapositiivset, suri kuus inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931752/lisandus-2025-koroonapositiivset-suri-kuus-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1117) </span></span></a><a href="https://tervis.postimees.ee/6931752/lisandus-2025-koroonapositiivset-suri-kuus-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-27T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-26T17:10:41+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370903/kuulutused-27-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7370903/kuulutused-27-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 27. oktoober </span></a><a href="https://tartu.postimees.ee/7370903/kuulutused-27-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T10:24:00+03:00"><meta itemprop="dateModified" content="2021-10-26T13:37:14+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370448/ooperisolist-rasmus-kull-avaldas-fotonaituse-kujulise-armastuskirja-oma-kolleegidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PQlPGpz2IexOFHshHhbhTYC4VcU=/335x190/filters:focal(2241x2241:2382x2382)/nginx/o/2021/10/26/14166120t1ha267.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PQlPGpz2IexOFHshHhbhTYC4VcU=/335x190/filters:focal(2241x2241:2382x2382)/nginx/o/2021/10/26/14166120t1ha267.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7370448/ooperisolist-rasmus-kull-avaldas-fotonaituse-kujulise-armastuskirja-oma-kolleegidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ooperisolist Rasmus Kull avaldas fotonäituse kujulise armastuskirja oma kolleegidele </span></a><a href="https://tartu.postimees.ee/7370448/ooperisolist-rasmus-kull-avaldas-fotonaituse-kujulise-armastuskirja-oma-kolleegidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-26T17:13:39+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370906/kuulutused-26-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7370906/kuulutused-26-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 26. oktoober </span></a><a href="https://tartu.postimees.ee/7370906/kuulutused-26-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T19:17:20+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370104/suri-spordimuuseumi-esimene-direktor-olaf-langsepp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6pbTf9ou9xjpziExyiS9zUskqxc=/685x410/filters:focal(563x580:578x595)/nginx/o/2021/10/25/14165403t1h199f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6pbTf9ou9xjpziExyiS9zUskqxc=/685x410/filters:focal(563x580:578x595)/nginx/o/2021/10/25/14165403t1h199f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7370104/suri-spordimuuseumi-esimene-direktor-olaf-langsepp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri spordimuuseumi esimene direktor Olaf Langsepp </span></a><a href="https://tartu.postimees.ee/7370104/suri-spordimuuseumi-esimene-direktor-olaf-langsepp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-p7ysu8w6ug" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wegpk3t6gf" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d8qalybsf6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T19:21:00+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370092/miks-on-ulila-sillal-kehtestatud-kiiruspiirang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2DIsQBTCx0LX20wCGWVsgLLu3So=/335x190/smart/nginx/o/2021/10/25/14165362t1h258a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2DIsQBTCx0LX20wCGWVsgLLu3So=/335x190/smart/nginx/o/2021/10/25/14165362t1h258a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7370092/miks-on-ulila-sillal-kehtestatud-kiiruspiirang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks on Ulila sillal kehtestatud kiiruspiirang? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7370092/miks-on-ulila-sillal-kehtestatud-kiiruspiirang/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7370092/miks-on-ulila-sillal-kehtestatud-kiiruspiirang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-26T11:20:07+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370089/kas-tartu-volikogu-esimehe-koht-laheb-isamaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5DHy-eKG02FzXaG_du_8I96Ls9Q=/335x190/filters:focal(169x440:2584x1617)/nginx/o/2021/10/26/14166216t1h15d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5DHy-eKG02FzXaG_du_8I96Ls9Q=/335x190/filters:focal(169x440:2584x1617)/nginx/o/2021/10/26/14166216t1h15d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7370089/kas-tartu-volikogu-esimehe-koht-laheb-isamaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Tartu volikogu esimehe koht läheb Isamaale? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7370089/kas-tartu-volikogu-esimehe-koht-laheb-isamaale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7370089/kas-tartu-volikogu-esimehe-koht-laheb-isamaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T19:06:33+03:00"><meta itemprop="author" content="Madlen Siniallik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370078/tanapaev-porkub-vabadussojaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/leLyAfgQCPVTEgZhUTXbARG_PWc=/685x410/smart/nginx/o/2021/10/25/14165339t1hc8c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/leLyAfgQCPVTEgZhUTXbARG_PWc=/685x410/smart/nginx/o/2021/10/25/14165339t1hc8c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7370078/tanapaev-porkub-vabadussojaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänapäev põrkub vabadussõjaga </span></a><a href="https://tartu.postimees.ee/7370078/tanapaev-porkub-vabadussojaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T19:04:27+03:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370074/madis-mihkelsi-ratturikarjaar-jatkub-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4im0prTCQFkEJaFp86gjzn8cQts=/335x190/smart/nginx/o/2021/10/25/14165334t1h6428.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4im0prTCQFkEJaFp86gjzn8cQts=/335x190/smart/nginx/o/2021/10/25/14165334t1h6428.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7370074/madis-mihkelsi-ratturikarjaar-jatkub-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madis Mihkelsi ratturikarjäär jätkub Tartus </span></a><a href="https://tartu.postimees.ee/7370074/madis-mihkelsi-ratturikarjaar-jatkub-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T19:03:57+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370071/ohtlik-muur-laheb-viimaks-remonti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6UG4N91T2pzEWNdrQw-CjhHy7W4=/335x190/smart/nginx/o/2021/10/25/14165330t1ha095.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6UG4N91T2pzEWNdrQw-CjhHy7W4=/335x190/smart/nginx/o/2021/10/25/14165330t1ha095.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7370071/ohtlik-muur-laheb-viimaks-remonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik müür läheb viimaks remonti </span></a><a href="https://tartu.postimees.ee/7370071/ohtlik-muur-laheb-viimaks-remonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T19:03:21+03:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370070/noored-sulgpallurid-voitsid-86-medalit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o_wpiqULqY_eP4rSeIDaFNpCpho=/685x410/smart/nginx/o/2021/10/25/14165329t1h5ef5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o_wpiqULqY_eP4rSeIDaFNpCpho=/685x410/smart/nginx/o/2021/10/25/14165329t1h5ef5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7370070/noored-sulgpallurid-voitsid-86-medalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored sulgpallurid võitsid 86 medalit </span></a><a href="https://tartu.postimees.ee/7370070/noored-sulgpallurid-voitsid-86-medalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T19:00:13+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7370067/tuhanded-eurod-haiglatootajate-toetuseks-kogunevad-muhinal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/liGF-RJCbAhqHqrMHjonPGXP1ww=/335x190/smart/nginx/o/2021/10/25/14165320t1h5763.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/liGF-RJCbAhqHqrMHjonPGXP1ww=/335x190/smart/nginx/o/2021/10/25/14165320t1h5763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7370067/tuhanded-eurod-haiglatootajate-toetuseks-kogunevad-muhinal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhanded eurod haiglatöötajate toetuseks kogunevad mühinal </span></a><a href="https://tartu.postimees.ee/7370067/tuhanded-eurod-haiglatootajate-toetuseks-kogunevad-muhinal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-25T17:07:00+03:00"><meta itemprop="dateModified" content="2021-10-26T09:46:03+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369936/elering-seab-betooni-tanavale-uued-varvilised-elektrimastid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_Q_qt0fN48W6fqOJRA-z2lwNJwk=/335x190/smart/nginx/o/2021/10/25/14164995t1h11b5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_Q_qt0fN48W6fqOJRA-z2lwNJwk=/335x190/smart/nginx/o/2021/10/25/14164995t1h11b5.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7369936/elering-seab-betooni-tanavale-uued-varvilised-elektrimastid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elering seab Betooni tänavale uued värvilised elektrimastid </span></a><a href="https://tartu.postimees.ee/7369936/elering-seab-betooni-tanavale-uued-varvilised-elektrimastid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-25T15:53:00+03:00"><meta itemprop="dateModified" content="2021-10-25T16:55:30+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369872/metsikud-maitseelamused-jouavad-louna-eestis-soogikohtadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2qSHRjcDxlkQQ7TLSbkyuWyGoNU=/685x410/filters:focal(38x226:946x997)/nginx/o/2021/10/25/14164826t1h2709.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2qSHRjcDxlkQQ7TLSbkyuWyGoNU=/685x410/filters:focal(38x226:946x997)/nginx/o/2021/10/25/14164826t1h2709.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7369872/metsikud-maitseelamused-jouavad-louna-eestis-soogikohtadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsikud maitseelamused jõuavad Lõuna-Eestis söögikohtadesse </span></a><a href="https://tartu.postimees.ee/7369872/metsikud-maitseelamused-jouavad-louna-eestis-soogikohtadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-25T14:04:00+03:00"><meta itemprop="dateModified" content="2021-10-25T15:19:25+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7368369/latlased-loid-eurosarjale-hea-alternatiivi-talts-rohk-on-korvpallil-mitte-tilulilul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P-P-O6VKfj8pB7lgtXrj0yK8WCg=/335x190/filters:focal(231x569:1725x1275)/nginx/o/2021/10/22/14158932t1hbccd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P-P-O6VKfj8pB7lgtXrj0yK8WCg=/335x190/filters:focal(231x569:1725x1275)/nginx/o/2021/10/22/14158932t1hbccd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7368369/latlased-loid-eurosarjale-hea-alternatiivi-talts-rohk-on-korvpallil-mitte-tilulilul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätlased lõid eurosarjale hea alternatiivi. Talts: rõhk on korvpallil, mitte tilulilul </span></a><a href="https://sport.postimees.ee/7368369/latlased-loid-eurosarjale-hea-alternatiivi-talts-rohk-on-korvpallil-mitte-tilulilul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-25T11:44:00+03:00"><meta itemprop="dateModified" content="2021-10-25T12:34:58+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369532/saadjarvel-paasteti-alajahtunud-kalamees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MLaWDscphGZHIUklAA-XLiTIFYI=/335x190/smart/nginx/o/2021/07/02/13888771t1h773c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MLaWDscphGZHIUklAA-XLiTIFYI=/335x190/smart/nginx/o/2021/07/02/13888771t1h773c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7369532/saadjarvel-paasteti-alajahtunud-kalamees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saadjärvel päästeti alajahtunud kalamees </span></a><a href="https://tartu.postimees.ee/7369532/saadjarvel-paasteti-alajahtunud-kalamees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c81yf0mme3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:25:20+03:00"><meta itemprop="dateModified" content="2021-10-13T16:25:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippklassi softshell – enam kui kõlav kanganimetus </span></a><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:09:00+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:58+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt </span></a><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:08:06+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:07:49+03:00"><meta itemprop="dateModified" content="2021-10-13T16:07:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sktfp5u1rk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-25T11:36:00+03:00"><meta itemprop="dateModified" content="2021-10-25T12:08:14+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369140/mai-levin-toi-lugejate-ette-pohjaliku-monograafia-kristjan-rauast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/smFuTiuRh-C-unfkW2lENFSODwc=/335x190/smart/nginx/o/2021/10/24/14162935t1h0d5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/smFuTiuRh-C-unfkW2lENFSODwc=/335x190/smart/nginx/o/2021/10/24/14162935t1h0d5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7369140/mai-levin-toi-lugejate-ette-pohjaliku-monograafia-kristjan-rauast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mai Levin tõi lugejate ette põhjaliku monograafia Kristjan Rauast </span></a><a href="https://tartu.postimees.ee/7369140/mai-levin-toi-lugejate-ette-pohjaliku-monograafia-kristjan-rauast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-25T10:30:00+03:00"><meta itemprop="dateModified" content="2021-10-25T12:07:43+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369112/jakobi-tanava-haruldast-terrakotaleidu-saadab-salapara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0UMbL0TxzpGuDeLmeiJ5StPCoZk=/335x190/smart/nginx/o/2021/10/24/14162875t1h9a67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0UMbL0TxzpGuDeLmeiJ5StPCoZk=/335x190/smart/nginx/o/2021/10/24/14162875t1h9a67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7369112/jakobi-tanava-haruldast-terrakotaleidu-saadab-salapara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jakobi tänava haruldast terrakotaleidu saadab salapära <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7369112/jakobi-tanava-haruldast-terrakotaleidu-saadab-salapara/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7369112/jakobi-tanava-haruldast-terrakotaleidu-saadab-salapara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-25T10:11:00+03:00"><meta itemprop="dateModified" content="2021-10-25T12:08:30+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369141/afekti-avab-andrus-kallastu-teos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fXShQH3WjmoGjKUR9ZloPD6jSd8=/685x410/smart/nginx/o/2021/10/24/14162938t1h708b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fXShQH3WjmoGjKUR9ZloPD6jSd8=/685x410/smart/nginx/o/2021/10/24/14162938t1h708b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7369141/afekti-avab-andrus-kallastu-teos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Afekti avab Andrus Kallastu teos </span></a><a href="https://tartu.postimees.ee/7369141/afekti-avab-andrus-kallastu-teos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-25T09:44:00+03:00"><meta itemprop="dateModified" content="2021-10-25T12:07:58+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369116/aastaid-tuhjana-seisnud-aasia-restoran-laks-lammutamisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AY00UGVltEyJoMLCWqcKsNONcdM=/335x190/smart/nginx/o/2021/10/24/14162882t1h5004.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AY00UGVltEyJoMLCWqcKsNONcdM=/335x190/smart/nginx/o/2021/10/24/14162882t1h5004.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7369116/aastaid-tuhjana-seisnud-aasia-restoran-laks-lammutamisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastaid tühjana seisnud Aasia restoran läks lammutamisele </span></a><a href="https://tartu.postimees.ee/7369116/aastaid-tuhjana-seisnud-aasia-restoran-laks-lammutamisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-25T09:22:00+03:00"><meta itemprop="dateModified" content="2021-10-25T15:04:36+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369368/linnavalitsuse-konekeskus-lulitub-talvisele-reziimile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ER5dAh1Mm_BzOh39SuPNlG6U2cc=/335x190/filters:focal(67x275:1851x1111)/nginx/o/2021/04/08/13718746t1h247a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ER5dAh1Mm_BzOh39SuPNlG6U2cc=/335x190/filters:focal(67x275:1851x1111)/nginx/o/2021/04/08/13718746t1h247a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7369368/linnavalitsuse-konekeskus-lulitub-talvisele-reziimile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnavalitsuse kõnekeskus lülitub talvisele režiimile </span></a><a href="https://tartu.postimees.ee/7369368/linnavalitsuse-konekeskus-lulitub-talvisele-reziimile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-25T08:19:00+03:00"><meta itemprop="dateModified" content="2021-10-25T08:33:47+03:00"><meta itemprop="author" content="Liisa Salekešina, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369321/ermis-peeti-maha-suur-tantsulahing-ning-tunnustati-parimaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/32GOsdAnF0ephvU1TKM3fDJ3cxA=/685x410/smart/nginx/o/2021/10/24/14163547t1h3a4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/32GOsdAnF0ephvU1TKM3fDJ3cxA=/685x410/smart/nginx/o/2021/10/24/14163547t1h3a4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">202 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7369321/ermis-peeti-maha-suur-tantsulahing-ning-tunnustati-parimaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>ERMis peeti maha suur tantsulahing ning tunnustati parimaid </span></a><a href="https://tartu.postimees.ee/7369321/ermis-peeti-maha-suur-tantsulahing-ning-tunnustati-parimaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-25T07:22:00+03:00"><meta itemprop="dateModified" content="2021-10-25T12:07:27+03:00"><meta itemprop="author" content="Sirle Sõstra-Oru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369042/sirle-sostra-oru-miks-erinevad-tartu-lasteaiatoidu-hinnad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9SWToT1XnCT68WtaulAw_vYm0dY=/335x190/filters:focal(979x563:994x578)/nginx/o/2021/10/24/14162445t1h58c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9SWToT1XnCT68WtaulAw_vYm0dY=/335x190/filters:focal(979x563:994x578)/nginx/o/2021/10/24/14162445t1h58c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7369042/sirle-sostra-oru-miks-erinevad-tartu-lasteaiatoidu-hinnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirle Sõstra-Oru: Miks erinevad Tartu lasteaiatoidu hinnad? </span></a><a href="https://tartu.postimees.ee/7369042/sirle-sostra-oru-miks-erinevad-tartu-lasteaiatoidu-hinnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-25T07:09:00+03:00"><meta itemprop="dateModified" content="2021-10-25T12:07:12+03:00"><meta itemprop="author" content="Erkki Keldo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369040/erkki-keldo-eesti-maagaas-kuld-ja-nafta-on-targad-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S8eDMgIFSpQn8L25RA91jAwHBR0=/335x190/smart/nginx/o/2021/10/24/14162442t1hf697.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/S8eDMgIFSpQn8L25RA91jAwHBR0=/335x190/smart/nginx/o/2021/10/24/14162442t1hf697.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7369040/erkki-keldo-eesti-maagaas-kuld-ja-nafta-on-targad-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Keldo: Eesti maagaas, kuld ja nafta on targad inimesed </span></a><a href="https://tartu.postimees.ee/7369040/erkki-keldo-eesti-maagaas-kuld-ja-nafta-on-targad-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T14:53:56+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369118/kindel-osa-tartu-identiteedist-kohvik-werner-labi-aegade-ja-ikka-veel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x0t_CgFArCBC5Qw2iXoyPrYmj-A=/685x410/smart/nginx/o/2021/10/24/14162904t1hf447.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/x0t_CgFArCBC5Qw2iXoyPrYmj-A=/685x410/smart/nginx/o/2021/10/24/14162904t1hf447.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7369118/kindel-osa-tartu-identiteedist-kohvik-werner-labi-aegade-ja-ikka-veel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Nädala starter &#10217; </span>Kindel osa Tartu identiteedist – kohvik Werner. Läbi aegade ja ikka veel! </span></a><a href="https://tartu.postimees.ee/7369118/kindel-osa-tartu-identiteedist-kohvik-werner-labi-aegade-ja-ikka-veel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-22T15:08:07+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7368057/kuulutused-25-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7368057/kuulutused-25-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 25. oktoober </span></a><a href="https://tartu.postimees.ee/7368057/kuulutused-25-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-24T14:01:00+03:00"><meta itemprop="dateModified" content="2021-10-24T21:49:55+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7369018/kooli-juures-liiklusohtliku-olukorra-tekitanud-autojuht-uritas-teise-auto-ust-lahti-kangutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_TmI_62lKVAG4th55Kymt3CuzNQ=/335x190/smart/nginx/o/2021/10/24/14162259t1h02a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_TmI_62lKVAG4th55Kymt3CuzNQ=/335x190/smart/nginx/o/2021/10/24/14162259t1h02a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7369018/kooli-juures-liiklusohtliku-olukorra-tekitanud-autojuht-uritas-teise-auto-ust-lahti-kangutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Kooli juures liiklusohtliku olukorra tekitanud autojuht üritas teise auto ust lahti kangutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7369018/kooli-juures-liiklusohtliku-olukorra-tekitanud-autojuht-uritas-teise-auto-ust-lahti-kangutada/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Võimalik vaid Tartus!</div></a><a href="https://tartu.postimees.ee/7369018/kooli-juures-liiklusohtliku-olukorra-tekitanud-autojuht-uritas-teise-auto-ust-lahti-kangutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fti0uymjzi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7371028" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-27T00:12:00+03:00"><meta itemprop="dateModified" content="2021-10-26T19:29:20+03:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7371028/legendaarne-laat-ootab-kosilast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tGn8iRHyoNgLuuBuYJyQOkRUt9c=/1000x435/smart/nginx/o/2021/10/26/14167445t1h7e5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tGn8iRHyoNgLuuBuYJyQOkRUt9c=/1000x435/smart/nginx/o/2021/10/26/14167445t1h7e5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7371028/legendaarne-laat-ootab-kosilast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne laat ootab kosilast </span></a><a href="https://lounapostimees.postimees.ee/7371028/legendaarne-laat-ootab-kosilast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372009" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-27T19:52:13+03:00"><meta itemprop="dateModified" content="2021-10-27T19:52:13+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7372009/torva-vallas-sundis-reformierakonna-ja-isamaa-voimuliit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KsaFYDDabBLYcBy3Q2k4KzMjgDc=/335x190/smart/nginx/o/2021/10/27/14169788t1h905e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KsaFYDDabBLYcBy3Q2k4KzMjgDc=/335x190/smart/nginx/o/2021/10/27/14169788t1h905e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7372009/torva-vallas-sundis-reformierakonna-ja-isamaa-voimuliit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva vallas sündis Reformierakonna ja Isamaa võimuliit </span></a><a href="https://lounapostimees.postimees.ee/7372009/torva-vallas-sundis-reformierakonna-ja-isamaa-voimuliit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372046" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-27T20:30:45+03:00"><meta itemprop="dateModified" content="2021-10-27T20:30:43+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7372046/komisjon-soovitas-otepaa-valimiskomisjonil-uhte-sedelit-uuesti-hinnata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-a2h8INTMF4Ummn6LgotF2GY-N0=/335x190/smart/nginx/o/2021/10/17/14144313t1h91d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-a2h8INTMF4Ummn6LgotF2GY-N0=/335x190/smart/nginx/o/2021/10/17/14144313t1h91d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7372046/komisjon-soovitas-otepaa-valimiskomisjonil-uhte-sedelit-uuesti-hinnata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Komisjon soovitas Otepää valimiskomisjonil ühte sedelit uuesti hinnata </span></a><a href="https://lounapostimees.postimees.ee/7372046/komisjon-soovitas-otepaa-valimiskomisjonil-uhte-sedelit-uuesti-hinnata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7371806" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-27T16:42:42+03:00"><meta itemprop="dateModified" content="2021-10-27T16:42:41+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7371806/reedest-karmistuvad-maskikandmise-nouded-ja-hoiatuste-aeg-saab-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6akEM_b-W4p5IShEYjGydnZyvk=/685x410/smart/nginx/o/2021/08/22/14011734t1h6454.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6akEM_b-W4p5IShEYjGydnZyvk=/685x410/smart/nginx/o/2021/08/22/14011734t1h6454.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7371806/reedest-karmistuvad-maskikandmise-nouded-ja-hoiatuste-aeg-saab-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reedest karmistuvad maskikandmise nõuded ja hoiatuste aeg saab läbi </span></a><a href="https://lounapostimees.postimees.ee/7371806/reedest-karmistuvad-maskikandmise-nouded-ja-hoiatuste-aeg-saab-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7371692" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-27T14:50:00+03:00"><meta itemprop="dateModified" content="2021-10-27T17:27:28+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7371692/fotokonkursi-voitis-maagiline-pilt-suurest-munamaest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S763Dlk7aKGJRT_xR9R9jlc029k=/335x190/smart/nginx/o/2021/10/27/14169144t1h5a4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S763Dlk7aKGJRT_xR9R9jlc029k=/335x190/smart/nginx/o/2021/10/27/14169144t1h5a4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7371692/fotokonkursi-voitis-maagiline-pilt-suurest-munamaest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotokonkursi võitis maagiline pilt Suurest Munamäest</span><div class="list-article__additional-headline">Lisatud galerii!</div></a><a href="https://lounapostimees.postimees.ee/7371692/fotokonkursi-voitis-maagiline-pilt-suurest-munamaest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7371393" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-27T10:53:00+03:00"><meta itemprop="dateModified" content="2021-10-27T10:54:50+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7371393/oopaevaga-lisandus-kagu-eestisse-170-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/va6TI8y6Py6955joUNOGITFp2vY=/335x190/smart/nginx/o/2021/05/09/13769920t1hadd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/va6TI8y6Py6955joUNOGITFp2vY=/335x190/smart/nginx/o/2021/05/09/13769920t1hadd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7371393/oopaevaga-lisandus-kagu-eestisse-170-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus Kagu-Eestisse 170 koroonapositiivset </span></a><a href="https://lounapostimees.postimees.ee/7371393/oopaevaga-lisandus-kagu-eestisse-170-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7371937" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-27T18:52:47+03:00"><meta itemprop="dateModified" content="2021-10-27T18:52:46+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7371937/kaitsevaelased-loovutasid-ule-40-liitri-verd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t1z1mPv1ArlVSmcCKg01vETfSpg=/685x410/smart/nginx/o/2021/03/25/13696383t1h4f55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t1z1mPv1ArlVSmcCKg01vETfSpg=/685x410/smart/nginx/o/2021/03/25/13696383t1h4f55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7371937/kaitsevaelased-loovutasid-ule-40-liitri-verd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväelased loovutasid üle 40 liitri verd </span></a><a href="https://lounapostimees.postimees.ee/7371937/kaitsevaelased-loovutasid-ule-40-liitri-verd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7371026" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-27T00:10:00+03:00"><meta itemprop="dateModified" content="2021-10-26T19:27:44+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7371026/haiglajuht-jaanud-on-puhas-rutiin-ja-ulekoormus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dxavE84o3fO1p6zK6yWlA1-l7RI=/335x190/smart/nginx/o/2021/10/26/14167442t1hb640.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dxavE84o3fO1p6zK6yWlA1-l7RI=/335x190/smart/nginx/o/2021/10/26/14167442t1hb640.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7371026/haiglajuht-jaanud-on-puhas-rutiin-ja-ulekoormus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiglajuht: jäänud on puhas rutiin ja ülekoormus </span></a><a href="https://lounapostimees.postimees.ee/7371026/haiglajuht-jaanud-on-puhas-rutiin-ja-ulekoormus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7371384" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-27T10:44:59+03:00"><meta itemprop="dateModified" content="2021-10-27T10:44:59+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7371384/hargla-kool-on-endiselt-juhita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hUQqFtr9KAPDCevZ1JYiNhctNFI=/335x190/smart/nginx/o/2019/09/25/12592792t1hfa9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hUQqFtr9KAPDCevZ1JYiNhctNFI=/335x190/smart/nginx/o/2019/09/25/12592792t1hfa9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7371384/hargla-kool-on-endiselt-juhita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hargla kool on endiselt juhita </span></a><a href="https://lounapostimees.postimees.ee/7371384/hargla-kool-on-endiselt-juhita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x6x7wvt9ql" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ni2ws3arym" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/MaMewP8A1mN5V-aSdUzIwpAXF00=/60x60/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" data-lazy-src-x2="//f10.pmo.ee/VmjsJl_wRAdYzmBo97h3V2WRoxg=/120x120/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" alt="Author"><p class="site-footer__author-name">Eili Arula</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eili.arula@postimees.ee">eili.arula@postimees.ee</a><p>739 0339</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ceb04f685432dce9670e.js" async></script></body></html>