<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/X9P_PaPa5rtl8p0OsW31cCbigus=/1200x630/smart/nginx/o/2021/09/08/14054415t1hed6c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/X9P_PaPa5rtl8p0OsW31cCbigus=/1200x630/smart/nginx/o/2021/09/08/14054415t1hed6c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mäe tänava trepp saab korda"><meta property="twitter:title" content="Mäe tänava trepp saab korda"><meta property="og:url" content="https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda"><meta property="twitter:url" content="https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Kehvas seisus Mäe tänava trepp saab korda vähem kui kahe kuu pärast."><meta property="twitter:description" content="Kehvas seisus Mäe tänava trepp saab korda vähem kui kahe kuu pärast."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="trepp"><meta property="article:tag" content="remont"><meta name="article:published_time" content="2021-09-08T10:15:01+03:00"><meta name="article:modified_time" content="2021-09-08T10:15:00+03:00"><meta name="description" content="Kehvas seisus Mäe tänava trepp saab korda vähem kui kahe kuu pärast."><meta name="keywords" content="trepp, remont"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Mäe tänava trepp saab korda - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-64a2d5dac33abefc72f6.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Eili Arula';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-384 article-7333129"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">K, 8.09.2021</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 268;"><img width="100%" src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><a href="https://tartu.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Tartu Postimees</a><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7333129"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Mäe tänava trepp saab korda</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7333129" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=M%C3%A4e%20t%C3%A4nava%20trepp%20saab%20korda&url=https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7333129"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7333129&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=M%C3%A4e%20t%C3%A4nava%20trepp%20saab%20korda&url=https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7333129"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-08T10:15:01+03:00">8. september 2021, 10:15</div></div></div><h1 class="article-headline" itemprop="headline name">Mäe tänava trepp saab korda</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93740" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/0nxaW5KdAlV0ScOb1H60SuJoGe4=/40x40/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg" srcset="//f7.pmo.ee/0nxaW5KdAlV0ScOb1H60SuJoGe4=/40x40/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg, //f7.pmo.ee/MZXkauqs3t6-ino5GmHMK6ewYGM=/80x80/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eili Arula</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/am-yVKvjOpjVHwcblbQKEE3GetY=/1370x820/smart/nginx/o/2021/09/08/14054415t1hed6c.jpg"><figure-fullscreen eager :image-id="14054415" image-url="//f12.pmo.ee/EklqgMvUT5tb7ouk8z1TYh4pMHI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/08/14054415t1hed6c.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14054415)" src="//f12.pmo.ee/am-yVKvjOpjVHwcblbQKEE3GetY=/1370x820/smart/nginx/o/2021/09/08/14054415t1hed6c.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Mäe tänava trepistik on praegu kehvas seisus. <span class="figure__caption--name">FOTO: Tartu linnavalitsus</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kehvas seisus Mäe tänava trepp saab korda vähem kui kahe kuu pärast.</p></div></div><cookie-paywall article-id="7333129"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-thgiacc4h5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-11ylgye8wf" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-khuc3b97tk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Remondi käigus valatakse trepiastmetele peale uus betoonkiht ning trepi kõrvale paigaldatakse betoonrennid. Vanad trepipiirded eemaldatakse ja nende asemele pannakse uued käsipuud. Korrastatakse ka trepi ülaosas olev kõnnitee.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Linnavalitsus sõlmis trepi korrastamiseks lepingu osaühinguga Timorvara. Tööde lõpetamise tähtaeg on 1. november ning trepi remont läheb maksma 59 426 eurot.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="wsj-article-bottom"><div class="wsj-article-bottom--content flex flex--justify-content-space-between flex--align-items-center"><img alt="Wsj" src="/v5/img/article-branding/wsj/wsj-logo.svg" width="349px"> <a href="https://www.postimees.ee/pro/" rel="noopener" target="_blank" class="button button--wsj">OSALE</a></div><div class="wsj-article-bottom--footer"><a href="https://www.postimees.ee/pro/" rel="noopener" target="_blank">Telli Postimees Pro ja osale tasuta aasta majanduskonverentsil</a></div></div><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7333129" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=M%C3%A4e%20t%C3%A4nava%20trepp%20saab%20korda&url=https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7333129"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7333129&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=M%C3%A4e%20t%C3%A4nava%20trepp%20saab%20korda&url=https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7333129"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7333129/mae-tanava-trepp-saab-korda/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vv78tr7j85" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7333129" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7333129" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cxo6a3ksnp" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-08T10:32:00+03:00"><meta itemprop="dateModified" content="2021-09-08T11:05:38+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-488-koroonapositiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PvApgZjhIXh2NAS3qDyNwk3Y06c=/1000x435/filters:focal(2014x965:5472x3009)/nginx/o/2021/08/18/13998581t1he48f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PvApgZjhIXh2NAS3qDyNwk3Y06c=/1000x435/filters:focal(2014x965:5472x3009)/nginx/o/2021/08/18/13998581t1he48f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-488-koroonapositiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GRAAFIKUD &#10217; </span>Ööpäevaga lisandus 488 koroonapositiivset testi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-488-koroonapositiivset-testi/comments" class="list-article__comment section-font-color" itemprop="url">(1039) </span></span></a><a href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-488-koroonapositiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-08T07:32:30+03:00"><meta itemprop="dateModified" content="2021-09-08T07:32:29+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7333014/liikluses-sai-viga-jalgrattur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rIRo0ltYvWtIMJlOmWX1H-67rjM=/324x222/smart/nginx/o/2021/06/15/13849047t1ha5ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rIRo0ltYvWtIMJlOmWX1H-67rjM=/324x222/smart/nginx/o/2021/06/15/13849047t1ha5ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7333014/liikluses-sai-viga-jalgrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikluses sai viga jalgrattur </span></a><a href="https://tartu.postimees.ee/7333014/liikluses-sai-viga-jalgrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-07T16:01:49+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7332670/kuulutused-8-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YatXHfzydG2a3OoYhXSd1N9Zvww=/324x222/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YatXHfzydG2a3OoYhXSd1N9Zvww=/324x222/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7332670/kuulutused-8-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 8. september </span></a><a href="https://tartu.postimees.ee/7332670/kuulutused-8-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T17:49:00+03:00"><meta itemprop="dateModified" content="2021-09-07T18:46:47+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7332712/festival-draama-algas-emajoe-kaldal-sonavottude-ja-vee-peal-muusikaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ui8aPCp4fy6UDxXPn9A4w-OogfI=/324x222/filters:focal(1306x1115:1383x1147)/nginx/o/2021/09/07/14053122t1h9017.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ui8aPCp4fy6UDxXPn9A4w-OogfI=/324x222/filters:focal(1306x1115:1383x1147)/nginx/o/2021/09/07/14053122t1h9017.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7332712/festival-draama-algas-emajoe-kaldal-sonavottude-ja-vee-peal-muusikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Festival Draama algas Emajõe kaldal sõnavõttude ja vee peal muusikaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7332712/festival-draama-algas-emajoe-kaldal-sonavottude-ja-vee-peal-muusikaga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7332712/festival-draama-algas-emajoe-kaldal-sonavottude-ja-vee-peal-muusikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-soskeiqvvv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T12:44:00+03:00"><meta itemprop="dateModified" content="2021-09-07T14:24:25+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331650/tartu-ulikooli-kliinikumis-on-ravil-kaks-seenemurgistusega-patsienti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q1OLxRt5x_jIHJMJoxqPCR70KpA=/1000x435/smart/nginx/o/2021/08/25/14019109t1h51c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/q1OLxRt5x_jIHJMJoxqPCR70KpA=/1000x435/smart/nginx/o/2021/08/25/14019109t1h51c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331650/tartu-ulikooli-kliinikumis-on-ravil-kaks-seenemurgistusega-patsienti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli kliinikumis on ravil kaks seenemürgistusega patsienti </span></a><a href="https://tartu.postimees.ee/7331650/tartu-ulikooli-kliinikumis-on-ravil-kaks-seenemurgistusega-patsienti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-07T11:25:00+03:00"><meta itemprop="dateModified" content="2021-09-07T14:30:29+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7332343/motoshow-toob-tartusse-markko-martini-voistlusauto-ja-kgb-autode-kollektsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B4iGQYb0ZgBg7F2qh3PPlGq9m3k=/335x190/smart/nginx/o/2021/09/07/14052091t1h213f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B4iGQYb0ZgBg7F2qh3PPlGq9m3k=/335x190/smart/nginx/o/2021/09/07/14052091t1h213f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7332343/motoshow-toob-tartusse-markko-martini-voistlusauto-ja-kgb-autode-kollektsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Motoshow toob Tartusse Markko Märtini võistlusauto ja KGB autode kollektsiooni </span></a><a href="https://tartu.postimees.ee/7332343/motoshow-toob-tartusse-markko-martini-voistlusauto-ja-kgb-autode-kollektsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-07T11:21:00+03:00"><meta itemprop="dateModified" content="2021-09-07T10:01:20+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/7332248/neljandik-harju-ja-tartumaalastest-plaanib-lahima-kahe-aasta-jooksul-korteri-osta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4C4haAum5Wk9wuBAIVvFdTYZAUw=/335x190/smart/nginx/o/2021/09/07/14051852t1hef9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4C4haAum5Wk9wuBAIVvFdTYZAUw=/335x190/smart/nginx/o/2021/09/07/14051852t1hef9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/7332248/neljandik-harju-ja-tartumaalastest-plaanib-lahima-kahe-aasta-jooksul-korteri-osta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljandik harju- ja tartumaalastest plaanib lähima kahe aasta jooksul korteri osta </span></a><a href="https://kodustiil.postimees.ee/7332248/neljandik-harju-ja-tartumaalastest-plaanib-lahima-kahe-aasta-jooksul-korteri-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T10:33:00+03:00"><meta itemprop="dateModified" content="2021-09-07T10:34:36+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331943/lidl-hoiab-tartlasi-teadmatuses-poes-tuled-saravad-uksi-ei-avata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dEd286cGO9kQypvbfySkaJri1Tg=/685x410/smart/nginx/o/2021/09/06/14051083t1h304b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dEd286cGO9kQypvbfySkaJri1Tg=/685x410/smart/nginx/o/2021/09/06/14051083t1h304b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331943/lidl-hoiab-tartlasi-teadmatuses-poes-tuled-saravad-uksi-ei-avata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lidl hoiab tartlasi teadmatuses: poes tuled säravad, uksi ei avata </span></a><a href="https://tartu.postimees.ee/7331943/lidl-hoiab-tartlasi-teadmatuses-poes-tuled-saravad-uksi-ei-avata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T10:07:00+03:00"><meta itemprop="dateModified" content="2021-09-07T10:34:22+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331941/tanel-tein-valistab-koostoo-vaid-reformierakonnaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GgrpRlDeNzln3sPf9DVo3AoL7t0=/335x190/filters:focal(1209x1157:1224x1172)/nginx/o/2021/09/06/14051080t1hbadb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GgrpRlDeNzln3sPf9DVo3AoL7t0=/335x190/filters:focal(1209x1157:1224x1172)/nginx/o/2021/09/06/14051080t1hbadb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331941/tanel-tein-valistab-koostoo-vaid-reformierakonnaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Tein välistab koostöö vaid Reformierakonnaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7331941/tanel-tein-valistab-koostoo-vaid-reformierakonnaga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7331941/tanel-tein-valistab-koostoo-vaid-reformierakonnaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T09:52:00+03:00"><meta itemprop="dateModified" content="2021-09-07T10:34:54+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331946/endine-tartu-ekre-juht-kandideerib-keskerakonna-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pOLTrmHOSX3MZHADBRmQiVJRq6w=/335x190/smart/nginx/o/2021/09/06/14051088t1h0cc6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pOLTrmHOSX3MZHADBRmQiVJRq6w=/335x190/smart/nginx/o/2021/09/06/14051088t1h0cc6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331946/endine-tartu-ekre-juht-kandideerib-keskerakonna-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine Tartu EKRE juht kandideerib Keskerakonna eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7331946/endine-tartu-ekre-juht-kandideerib-keskerakonna-eest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/7331946/endine-tartu-ekre-juht-kandideerib-keskerakonna-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T08:32:00+03:00"><meta itemprop="dateModified" content="2021-09-07T10:32:48+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331852/tulevikus-tellid-drooni-sama-lihtsalt-kui-apitakso" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R4MzzV9BnalpR_ll_qoSMymWqiA=/685x410/smart/nginx/o/2021/09/06/14050955t1h46f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/R4MzzV9BnalpR_ll_qoSMymWqiA=/685x410/smart/nginx/o/2021/09/06/14050955t1h46f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331852/tulevikus-tellid-drooni-sama-lihtsalt-kui-apitakso" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevikus tellid drooni sama lihtsalt kui äpitakso </span></a><a href="https://tartu.postimees.ee/7331852/tulevikus-tellid-drooni-sama-lihtsalt-kui-apitakso" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T08:30:00+03:00"><meta itemprop="dateModified" content="2021-09-07T10:33:30+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331858/skulptuurid-veavad-vaataja-nao-naerule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S4q-U2o_bICZlSqB5yZ8lEFRNf4=/335x190/smart/nginx/o/2021/09/06/14050961t1h1e4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S4q-U2o_bICZlSqB5yZ8lEFRNf4=/335x190/smart/nginx/o/2021/09/06/14050961t1h1e4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331858/skulptuurid-veavad-vaataja-nao-naerule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skulptuurid veavad vaataja näo naerule</span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://tartu.postimees.ee/7331858/skulptuurid-veavad-vaataja-nao-naerule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T06:44:00+03:00"><meta itemprop="dateModified" content="2021-09-07T10:33:07+03:00"><meta itemprop="author" content="Ulla Preeden"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331854/ulla-preeden-uuele-oppeaastale-inimlikult-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l_cghz-Ho7Thc5IhLsCXllDhFIA=/335x190/filters:focal(883x940:898x955)/nginx/o/2021/09/06/14050958t1h0d22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/l_cghz-Ho7Thc5IhLsCXllDhFIA=/335x190/filters:focal(883x940:898x955)/nginx/o/2021/09/06/14050958t1h0d22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7331854/ulla-preeden-uuele-oppeaastale-inimlikult-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulla Preeden: uuele õppeaastale inimlikult vastu </span></a><a href="https://tartu.postimees.ee/7331854/ulla-preeden-uuele-oppeaastale-inimlikult-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T05:01:00+03:00"><meta itemprop="dateModified" content="2021-09-07T10:34:03+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331937/tartu-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JxWfQ_PcYNd8dAnxIrf-2SPsYxs=/685x410/smart/nginx/o/2021/09/06/14051069t1hfac2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JxWfQ_PcYNd8dAnxIrf-2SPsYxs=/685x410/smart/nginx/o/2021/09/06/14051069t1hfac2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331937/tartu-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu lühiuudised </span></a><a href="https://tartu.postimees.ee/7331937/tartu-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-deryvknp3z" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-532dohq1xl" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a3egw5b2r8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-07T08:11:12+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331947/isejuhtiv-buss-veel-paris-iseseisev-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XiMTwkYadHBML_zpN95C0SDMUTU=/335x190/smart/nginx/o/2021/09/06/14051090t1h9c13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XiMTwkYadHBML_zpN95C0SDMUTU=/335x190/smart/nginx/o/2021/09/06/14051090t1h9c13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331947/isejuhtiv-buss-veel-paris-iseseisev-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Isejuhtiv buss veel päris iseseisev ei ole </span></a><a href="https://tartu.postimees.ee/7331947/isejuhtiv-buss-veel-paris-iseseisev-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-07T10:38:59+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331939/viimast-paeva-ametis-direktor-mees-olen-aga-pisar-tuleb-silma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nk0uj7dutxWbdTC8fexGPkUb_vw=/335x190/smart/nginx/o/2021/09/06/14051073t1hc997.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nk0uj7dutxWbdTC8fexGPkUb_vw=/335x190/smart/nginx/o/2021/09/06/14051073t1hc997.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331939/viimast-paeva-ametis-direktor-mees-olen-aga-pisar-tuleb-silma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimast päeva ametis direktor: mees olen, aga pisar tuleb silma </span></a><a href="https://tartu.postimees.ee/7331939/viimast-paeva-ametis-direktor-mees-olen-aga-pisar-tuleb-silma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-07T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-06T17:10:34+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331825/kuulutused-7-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7331825/kuulutused-7-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 7. september </span></a><a href="https://tartu.postimees.ee/7331825/kuulutused-7-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-06T19:52:11+03:00"><meta itemprop="dateModified" content="2021-09-06T19:52:10+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/7331949/koige-enam-on-kinnisvaraturg-kasvanud-tartu-linnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JEdFB4P2hDE4pmbt8okMTXgfKtM=/335x190/smart/nginx/o/2021/09/06/14051111t1hf5d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JEdFB4P2hDE4pmbt8okMTXgfKtM=/335x190/smart/nginx/o/2021/09/06/14051111t1hf5d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/7331949/koige-enam-on-kinnisvaraturg-kasvanud-tartu-linnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige enam on kinnisvaraturg kasvanud Tartu linnas </span></a><a href="https://kodustiil.postimees.ee/7331949/koige-enam-on-kinnisvaraturg-kasvanud-tartu-linnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-06T16:52:00+03:00"><meta itemprop="dateModified" content="2021-09-07T16:15:55+03:00"><meta itemprop="author" content="Jens Raavik, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331807/pikalt-tartu-tuuri-hoidnud-reformierakonna-nimekirjas-on-seekord-75-kandidaati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aqShd6KNybI_FUuNI40bOw7YCl4=/335x190/filters:focal(2171x761:2958x864)/nginx/o/2021/09/06/14050824t1hf63d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aqShd6KNybI_FUuNI40bOw7YCl4=/335x190/filters:focal(2171x761:2958x864)/nginx/o/2021/09/06/14050824t1hf63d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331807/pikalt-tartu-tuuri-hoidnud-reformierakonna-nimekirjas-on-seekord-75-kandidaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Pikalt Tartu tüüri hoidnud Reformierakonna nimekirjas on seekord 75 kandidaati <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7331807/pikalt-tartu-tuuri-hoidnud-reformierakonna-nimekirjas-on-seekord-75-kandidaati/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7331807/pikalt-tartu-tuuri-hoidnud-reformierakonna-nimekirjas-on-seekord-75-kandidaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-06T16:45:00+03:00"><meta itemprop="dateModified" content="2021-09-06T17:57:20+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331792/enda-tulekust-annab-marku-festival-draama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y1uYv0l2uchy8LxHLw-MfHNt9og=/685x410/filters:focal(1520x2149:1817x2240)/nginx/o/2021/09/06/14050814t1h230d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y1uYv0l2uchy8LxHLw-MfHNt9og=/685x410/filters:focal(1520x2149:1817x2240)/nginx/o/2021/09/06/14050814t1h230d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331792/enda-tulekust-annab-marku-festival-draama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enda tulekust annab märku festival Draama </span></a><a href="https://tartu.postimees.ee/7331792/enda-tulekust-annab-marku-festival-draama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-06T15:12:00+03:00"><meta itemprop="dateModified" content="2021-09-07T10:17:58+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331698/vihmavalingus-kannatada-saanud-kirjandusmuuseum-avas-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KmvRLp6oHoJ-rMm9lZMu_6BWeKE=/335x190/filters:focal(3239x1824:3500x1986)/nginx/o/2021/09/06/14050598t1hac73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KmvRLp6oHoJ-rMm9lZMu_6BWeKE=/335x190/filters:focal(3239x1824:3500x1986)/nginx/o/2021/09/06/14050598t1hac73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331698/vihmavalingus-kannatada-saanud-kirjandusmuuseum-avas-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vihmavalingus kannatada saanud kirjandusmuuseum avas uksed </span></a><a href="https://tartu.postimees.ee/7331698/vihmavalingus-kannatada-saanud-kirjandusmuuseum-avas-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-06T13:10:00+03:00"><meta itemprop="dateModified" content="2021-09-07T22:44:36+03:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7331223/eesti-etendusasutuste-liidu-30-aastapaeva-konverents" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ULAgLhEpOZW0n7m2PQQJlM0AuMM=/335x190/smart/nginx/o/2021/09/06/14049638t1hdd7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ULAgLhEpOZW0n7m2PQQJlM0AuMM=/335x190/smart/nginx/o/2021/09/06/14049638t1hdd7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">4:33:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/7331223/eesti-etendusasutuste-liidu-30-aastapaeva-konverents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">SALVESTIS &#10217; </span>Eesti etendusasutuste liidu 30. aastapäeva konverents</span><div class="list-article__additional-headline">Teisipäeval kell 11-15.30</div></a><a href="https://kultuur.postimees.ee/7331223/eesti-etendusasutuste-liidu-30-aastapaeva-konverents" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-06T11:57:00+03:00"><meta itemprop="dateModified" content="2021-09-06T13:58:38+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331476/tartu-linnapea-kandidaadid-peavad-avaliku-debati-ja-niidavad-vikatiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/POr0_7rzxiVUr_VGt7niSa1k8Ac=/685x410/filters:focal(2068x2651:2477x2762)/nginx/o/2021/09/06/14050253t1he55a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/POr0_7rzxiVUr_VGt7niSa1k8Ac=/685x410/filters:focal(2068x2651:2477x2762)/nginx/o/2021/09/06/14050253t1he55a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331476/tartu-linnapea-kandidaadid-peavad-avaliku-debati-ja-niidavad-vikatiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnapea kandidaadid peavad avaliku debati ja niidavad vikatiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7331476/tartu-linnapea-kandidaadid-peavad-avaliku-debati-ja-niidavad-vikatiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7331476/tartu-linnapea-kandidaadid-peavad-avaliku-debati-ja-niidavad-vikatiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-06T10:50:00+03:00"><meta itemprop="dateModified" content="2021-09-06T15:58:18+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331417/politsei-otsib-tartu-traagilises-gaasiplahvatuses-kannatanule-appi-lainud-kolme-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n5eDV-lifaUi8jPqRQkU85Py7NY=/335x190/smart/nginx/o/2021/09/06/14050040t1hcb21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n5eDV-lifaUi8jPqRQkU85Py7NY=/335x190/smart/nginx/o/2021/09/06/14050040t1hcb21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331417/politsei-otsib-tartu-traagilises-gaasiplahvatuses-kannatanule-appi-lainud-kolme-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Tartu traagilises gaasiplahvatuses kannatanule appi läinud kolme inimest </span></a><a href="https://tartu.postimees.ee/7331417/politsei-otsib-tartu-traagilises-gaasiplahvatuses-kannatanule-appi-lainud-kolme-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-06T10:10:00+03:00"><meta itemprop="dateModified" content="2021-09-06T11:02:59+03:00"><meta itemprop="author" content="Jens Raavik, Jürgen Puistaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331361/tagasipooret-teinud-juht-pohjustas-maanteel-avarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UbnE54o0UtpiVJvpPx2-oO1XX4o=/335x190/smart/nginx/o/2021/09/06/14049855t1h1faf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UbnE54o0UtpiVJvpPx2-oO1XX4o=/335x190/smart/nginx/o/2021/09/06/14049855t1h1faf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331361/tagasipooret-teinud-juht-pohjustas-maanteel-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagasipööret teinud juht põhjustas maanteel avarii </span></a><a href="https://tartu.postimees.ee/7331361/tagasipooret-teinud-juht-pohjustas-maanteel-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jl84haz9v6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:50:44+03:00"><meta itemprop="dateModified" content="2021-08-18T15:50:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:50:32+03:00"><meta itemprop="dateModified" content="2021-08-18T15:50:31+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:50:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:50:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:57+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:57+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-16nmm0kmsk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-06T09:14:00+03:00"><meta itemprop="dateModified" content="2021-09-06T09:15:25+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331065/rebaseid-kimbutab-karntobi-katk-ahvardab-taas-tulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h_Xfub3PjEQxwhpGk4xwxWMz0cQ=/335x190/smart/nginx/o/2021/09/05/14049152t1he93a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h_Xfub3PjEQxwhpGk4xwxWMz0cQ=/335x190/smart/nginx/o/2021/09/05/14049152t1he93a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331065/rebaseid-kimbutab-karntobi-katk-ahvardab-taas-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rebaseid kimbutab kärntõbi, katk ähvardab taas tulla </span></a><a href="https://tartu.postimees.ee/7331065/rebaseid-kimbutab-karntobi-katk-ahvardab-taas-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-06T09:11:00+03:00"><meta itemprop="dateModified" content="2021-09-06T09:16:32+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331075/annelinna-rajatav-uus-spordihall-ootab-ehitusluba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2sNuhTyT_9aQIhEzNrq6wlMb734=/335x190/smart/nginx/o/2021/09/05/14049172t1h9f7a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2sNuhTyT_9aQIhEzNrq6wlMb734=/335x190/smart/nginx/o/2021/09/05/14049172t1h9f7a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331075/annelinna-rajatav-uus-spordihall-ootab-ehitusluba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annelinna rajatav uus spordihall ootab ehitusluba </span></a><a href="https://tartu.postimees.ee/7331075/annelinna-rajatav-uus-spordihall-ootab-ehitusluba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-06T09:08:00+03:00"><meta itemprop="dateModified" content="2021-09-06T10:52:00+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331068/kauneima-kodu-tiitli-toi-kastre-valda-ilumeelse-postiljoni-soovitus" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x3JnLAzqJjZK7efjoQNk-mg9_fo=/685x410/smart/nginx/o/2021/09/05/14049155t1h963e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x3JnLAzqJjZK7efjoQNk-mg9_fo=/685x410/smart/nginx/o/2021/09/05/14049155t1h963e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331068/kauneima-kodu-tiitli-toi-kastre-valda-ilumeelse-postiljoni-soovitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII JA VIDEO &#10217; </span>Kauneima kodu tiitli tõi Kastre valda ilumeelse postiljoni soovitus </span></a><a href="https://tartu.postimees.ee/7331068/kauneima-kodu-tiitli-toi-kastre-valda-ilumeelse-postiljoni-soovitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-06T08:22:00+03:00"><meta itemprop="dateModified" content="2021-09-06T09:16:16+03:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331073/kohalikud-tahavad-uldplaneeringut-muuta-linn-seda-ei-kavatse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_ARMSPDP9Tv7L3_P81PUibCiZec=/335x190/smart/nginx/o/2021/09/05/14049163t1hd768.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_ARMSPDP9Tv7L3_P81PUibCiZec=/335x190/smart/nginx/o/2021/09/05/14049163t1hd768.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331073/kohalikud-tahavad-uldplaneeringut-muuta-linn-seda-ei-kavatse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohalikud tahavad üldplaneeringut muuta, linn seda ei kavatse </span></a><a href="https://tartu.postimees.ee/7331073/kohalikud-tahavad-uldplaneeringut-muuta-linn-seda-ei-kavatse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-06T07:43:00+03:00"><meta itemprop="dateModified" content="2021-09-06T09:16:03+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331071/ratasepp-kompab-inimvoimete-piire-60-kordse-ultratriatloniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LpRfJy6Ry-POs5cogj5L9HZjkOQ=/335x190/smart/nginx/o/2021/09/05/14049161t1hb958.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LpRfJy6Ry-POs5cogj5L9HZjkOQ=/335x190/smart/nginx/o/2021/09/05/14049161t1hb958.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7331071/ratasepp-kompab-inimvoimete-piire-60-kordse-ultratriatloniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratasepp kompab inimvõimete piire 60-kordse ultratriatloniga </span></a><a href="https://tartu.postimees.ee/7331071/ratasepp-kompab-inimvoimete-piire-60-kordse-ultratriatloniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-06T06:59:00+03:00"><meta itemprop="dateModified" content="2021-09-06T12:25:00+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331093/vigastatud-voorliigi-esindaja-jaab-igal-juhul-abita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Emivn9m-1zeH0VGatfIkgVNgxkk=/685x410/filters:focal(217x322:232x337)/nginx/o/2021/09/05/14049201t1h962f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Emivn9m-1zeH0VGatfIkgVNgxkk=/685x410/filters:focal(217x322:232x337)/nginx/o/2021/09/05/14049201t1h962f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7331093/vigastatud-voorliigi-esindaja-jaab-igal-juhul-abita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vigastatud võõrliigi esindaja jääb igal juhul abita </span></a><a href="https://tartu.postimees.ee/7331093/vigastatud-voorliigi-esindaja-jaab-igal-juhul-abita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-06T06:02:00+03:00"><meta itemprop="dateModified" content="2021-09-06T09:14:49+03:00"><meta itemprop="author" content="Kristo Kallas, Jüri Sirel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331085/advokaadid-voitlus-linna-uldplaneeringu-vastu-ei-tohi-muutuda-isiklikuks-laimukampaaniaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S1McPpE_HKlGc1VhIJpUsi2W54I=/335x190/smart/nginx/o/2021/09/05/14049191t1hb8ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/S1McPpE_HKlGc1VhIJpUsi2W54I=/335x190/smart/nginx/o/2021/09/05/14049191t1hb8ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7331085/advokaadid-voitlus-linna-uldplaneeringu-vastu-ei-tohi-muutuda-isiklikuks-laimukampaaniaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaadid: võitlus linna üldplaneeringu vastu ei tohi muutuda isiklikuks laimukampaaniaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7331085/advokaadid-voitlus-linna-uldplaneeringu-vastu-ei-tohi-muutuda-isiklikuks-laimukampaaniaks/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tartu.postimees.ee/7331085/advokaadid-voitlus-linna-uldplaneeringu-vastu-ei-tohi-muutuda-isiklikuks-laimukampaaniaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-06T06:01:00+03:00"><meta itemprop="dateModified" content="2021-09-06T09:14:29+03:00"><meta itemprop="author" content="Mihkel Kunnus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7331077/mihkel-kunnus-kas-tartu-linnavalitsus-on-jalle-voi-ikka-pattarendajatega-mestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8ZLXs5Z-gqR9nHhOmX3RT7W15iE=/335x190/filters:focal(883x979:898x994)/nginx/o/2021/09/05/14049175t1h055a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8ZLXs5Z-gqR9nHhOmX3RT7W15iE=/335x190/filters:focal(883x979:898x994)/nginx/o/2021/09/05/14049175t1h055a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7331077/mihkel-kunnus-kas-tartu-linnavalitsus-on-jalle-voi-ikka-pattarendajatega-mestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Kunnus: Kas Tartu linnavalitsus on jälle või ikka pättarendajatega mestis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7331077/mihkel-kunnus-kas-tartu-linnavalitsus-on-jalle-voi-ikka-pattarendajatega-mestis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7331077/mihkel-kunnus-kas-tartu-linnavalitsus-on-jalle-voi-ikka-pattarendajatega-mestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-06T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-03T15:45:07+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7330076/kuulutused-6-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7330076/kuulutused-6-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 6. september </span></a><a href="https://tartu.postimees.ee/7330076/kuulutused-6-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-05T21:01:00+03:00"><meta itemprop="dateModified" content="2021-09-05T23:02:21+03:00"><meta itemprop="author" content="Mirjam Korsten"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/7330128/tartu-vaim-kolimine-kui-kogukondlik-sundmus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7dY7hw8ym2cmU0g4UR2NxShNaDY=/335x190/filters:focal(5x0:1059x345)/nginx/o/2017/09/03/7062493t1ha585.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7dY7hw8ym2cmU0g4UR2NxShNaDY=/335x190/filters:focal(5x0:1059x345)/nginx/o/2017/09/03/7062493t1ha585.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/7330128/tartu-vaim-kolimine-kui-kogukondlik-sundmus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu vaim: kolimine kui kogukondlik sündmus </span></a><a href="https://kodustiil.postimees.ee/7330128/tartu-vaim-kolimine-kui-kogukondlik-sundmus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-05T15:19:00+03:00"><meta itemprop="dateModified" content="2021-09-05T15:47:55+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7330970/kristina-kallas-oleme-rattalinn-aga-rattateedeta-koik-on-potjomkin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H3R6D5DJY1GLZTQlFUYjzUZJKrY=/335x190/smart/nginx/o/2021/09/05/14048772t1h5cac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H3R6D5DJY1GLZTQlFUYjzUZJKrY=/335x190/smart/nginx/o/2021/09/05/14048772t1h5cac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7330970/kristina-kallas-oleme-rattalinn-aga-rattateedeta-koik-on-potjomkin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristina Kallas: oleme rattalinn, aga rattateedeta. Kõik on Potjomkin</span><div class="list-article__additional-headline">Eesti 200 nimekirjas on Tartus poolsada kandidaati</div></a><a href="https://tartu.postimees.ee/7330970/kristina-kallas-oleme-rattalinn-aga-rattateedeta-koik-on-potjomkin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w8ewc87qdk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7332996" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-08T01:38:00+03:00"><meta itemprop="dateModified" content="2021-09-08T07:08:29+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7332996/viirus-murrab-hooldekodudesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wQrUSVuq-Z-tCHRu_ibMiSl5ty0=/1000x435/smart/nginx/o/2021/09/08/14054106t1ha946.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wQrUSVuq-Z-tCHRu_ibMiSl5ty0=/1000x435/smart/nginx/o/2021/09/08/14054106t1ha946.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7332996/viirus-murrab-hooldekodudesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirus murrab hooldekodudesse </span></a><a href="https://lounapostimees.postimees.ee/7332996/viirus-murrab-hooldekodudesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7333172" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-08T10:53:46+03:00"><meta itemprop="dateModified" content="2021-09-08T10:53:46+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7333172/oopaevaga-tuli-juurde-488-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bNcCSQT1erfxFuIV5vH7nwuNtzU=/335x190/smart/nginx/o/2021/09/08/14054535t1h6293.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bNcCSQT1erfxFuIV5vH7nwuNtzU=/335x190/smart/nginx/o/2021/09/08/14054535t1h6293.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7333172/oopaevaga-tuli-juurde-488-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga tuli juurde 488 koroonapositiivset </span></a><a href="https://lounapostimees.postimees.ee/7333172/oopaevaga-tuli-juurde-488-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7332762" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-07T17:42:00+03:00"><meta itemprop="dateModified" content="2021-09-08T07:08:50+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7332762/koroonakaos-sulges-keeni-kooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EE1aBClFqkEEzEZTxT7gAgjtMW8=/335x190/filters:focal(30x1065:5604x3798)/nginx/o/2021/03/08/13668000t1hb1ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EE1aBClFqkEEzEZTxT7gAgjtMW8=/335x190/filters:focal(30x1065:5604x3798)/nginx/o/2021/03/08/13668000t1hb1ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7332762/koroonakaos-sulges-keeni-kooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonakaos sulges Keeni kooli <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7332762/koroonakaos-sulges-keeni-kooli/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Haiguspuhang algas eelmisel nädalal.</div></a><a href="https://lounapostimees.postimees.ee/7332762/koroonakaos-sulges-keeni-kooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7332928" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-08T00:15:00+03:00"><meta itemprop="dateModified" content="2021-09-07T22:00:58+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7332928/polva-ja-vorumaal-hakkavad-vurama-maamarkidega-bussid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g-K6-hSsYpbeOZZY-7SqSlTbgDc=/685x410/smart/nginx/o/2021/09/07/14053854t1h166e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g-K6-hSsYpbeOZZY-7SqSlTbgDc=/685x410/smart/nginx/o/2021/09/07/14053854t1h166e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7332928/polva-ja-vorumaal-hakkavad-vurama-maamarkidega-bussid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva- ja Võrumaal hakkavad vurama maamärkidega bussid </span></a><a href="https://lounapostimees.postimees.ee/7332928/polva-ja-vorumaal-hakkavad-vurama-maamarkidega-bussid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7332924" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-08T00:13:00+03:00"><meta itemprop="dateModified" content="2021-09-07T21:53:39+03:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7332924/antsla-vald-naitas-uuele-poeketile-rohelist-tuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kS6zH1xiqIt0JuUhu2hSa6SAjSc=/335x190/filters:focal(1209x613:1224x628)/nginx/o/2021/09/07/14053841t1hc7c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kS6zH1xiqIt0JuUhu2hSa6SAjSc=/335x190/filters:focal(1209x613:1224x628)/nginx/o/2021/09/07/14053841t1hc7c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7332924/antsla-vald-naitas-uuele-poeketile-rohelist-tuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antsla vald näitas uuele poeketile rohelist tuld </span></a><a href="https://lounapostimees.postimees.ee/7332924/antsla-vald-naitas-uuele-poeketile-rohelist-tuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7332919" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-08T00:10:00+03:00"><meta itemprop="dateModified" content="2021-09-07T21:48:13+03:00"><meta itemprop="author" content="Angelina Lon"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7332919/armastus-loomade-vastu-kannustab-neid-aitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gaxqf02CD8Hwo-30NwRBszssA_8=/335x190/smart/nginx/o/2021/09/07/14053834t1h77b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gaxqf02CD8Hwo-30NwRBszssA_8=/335x190/smart/nginx/o/2021/09/07/14053834t1h77b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7332919/armastus-loomade-vastu-kannustab-neid-aitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armastus loomade vastu kannustab neid aitama </span></a><a href="https://lounapostimees.postimees.ee/7332919/armastus-loomade-vastu-kannustab-neid-aitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7332916" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-08T00:05:00+03:00"><meta itemprop="dateModified" content="2021-09-07T21:42:23+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7332916/tanavalt-tulev-vesi-kipub-valgalase-aeda-ujutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NfIT4LB1n8h6DQgnUA15MHEqqz4=/685x410/smart/nginx/o/2021/09/07/14053826t1hcda4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NfIT4LB1n8h6DQgnUA15MHEqqz4=/685x410/smart/nginx/o/2021/09/07/14053826t1hcda4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7332916/tanavalt-tulev-vesi-kipub-valgalase-aeda-ujutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavalt tulev vesi kipub valgalase aeda ujutama </span></a><a href="https://lounapostimees.postimees.ee/7332916/tanavalt-tulev-vesi-kipub-valgalase-aeda-ujutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7332912" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-08T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-07T21:37:49+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7332912/polva-kultuurikeskuses-laks-kaiku-ammu-oodatud-lift" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ubYKpdfoex5-Lxq4Ac3zsplS2Bs=/335x190/filters:focal(816x368:831x383)/nginx/o/2021/09/07/14053815t1h7e61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ubYKpdfoex5-Lxq4Ac3zsplS2Bs=/335x190/filters:focal(816x368:831x383)/nginx/o/2021/09/07/14053815t1h7e61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7332912/polva-kultuurikeskuses-laks-kaiku-ammu-oodatud-lift" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva kultuurikeskuses läks käiku ammu oodatud lift </span></a><a href="https://lounapostimees.postimees.ee/7332912/polva-kultuurikeskuses-laks-kaiku-ammu-oodatud-lift" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7331393" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-06T10:29:00+03:00"><meta itemprop="dateModified" content="2021-09-06T11:25:53+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7331393/rouge-kaasava-eelarve-voitsid-seikluspark-ja-kalmistu-varavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xt_Tuj-mWqdNPSFB-OltvqFYlrU=/335x190/smart/nginx/o/2021/08/31/14038064t1h3dc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xt_Tuj-mWqdNPSFB-OltvqFYlrU=/335x190/smart/nginx/o/2021/08/31/14038064t1h3dc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7331393/rouge-kaasava-eelarve-voitsid-seikluspark-ja-kalmistu-varavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõuge kaasava eelarve võitsid seikluspark ja kalmistu väravad </span></a><a href="https://lounapostimees.postimees.ee/7331393/rouge-kaasava-eelarve-voitsid-seikluspark-ja-kalmistu-varavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q6jes3l8us" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qel5a9sjc1" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/MaMewP8A1mN5V-aSdUzIwpAXF00=/60x60/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" data-lazy-src-x2="//f10.pmo.ee/VmjsJl_wRAdYzmBo97h3V2WRoxg=/120x120/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" alt="Author"><p class="site-footer__author-name">Eili Arula</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eili.arula@postimees.ee">eili.arula@postimees.ee</a><p>739 0339</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-39eb1978d36df32103a8.js" async></script></body></html>