<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f10.pmo.ee/CzeUvKYeWh0dsZtVPVkbvJBbKSQ=/1200x630/smart/nginx/o/2021/08/10/13982320t1h734a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/CzeUvKYeWh0dsZtVPVkbvJBbKSQ=/1200x630/smart/nginx/o/2021/08/10/13982320t1h734a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Linnamets pole tulundusmets"><meta property="twitter:title" content="Linnamets pole tulundusmets"><meta property="og:url" content="https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets"><meta property="twitter:url" content="https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="uidas küll selgitada seda pealkirjas rõhutatud mõtet riigimetsa majandamise keskusele (RMK) ja riigile, kes näevad kõiki neile kuuluvaid metsakinnistuid kui tulu teenimise eesmärgil majandatavaid alasid? Ma ei ole põhimõtteline raiete vastane, sest metsade majandamine tulu teenimise eesmärgil on mõistetav, kuid linna ja tiheasustusalade metsadega on teine lugu."><meta property="twitter:description" content="uidas küll selgitada seda pealkirjas rõhutatud mõtet riigimetsa majandamise keskusele (RMK) ja riigile, kes näevad kõiki neile kuuluvaid metsakinnistuid kui tulu teenimise eesmärgil majandatavaid alasid? Ma ei ole põhimõtteline raiete vastane, sest metsade majandamine tulu teenimise eesmärgil on mõistetav, kuid linna ja tiheasustusalade metsadega on teine lugu."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="käo mets"><meta property="article:tag" content="Elva"><meta property="article:tag" content="lageraie"><meta property="article:tag" content="Riigimetsa Majandamise Keskus"><meta name="article:published_time" content="2021-08-11T00:00:00+03:00"><meta name="article:modified_time" content="2021-08-10T17:54:59+03:00"><meta name="description" content="uidas küll selgitada seda pealkirjas rõhutatud mõtet riigimetsa majandamise keskusele (RMK) ja riigile, kes näevad kõiki neile kuuluvaid metsakinnistuid kui tulu teenimise eesmärgil majandatavaid alasid? Ma ei ole põhimõtteline raiete vastane, sest metsade majandamine tulu teenimise eesmärgil on mõistetav, kuid linna ja tiheasustusalade metsadega on teine lugu."><meta name="keywords" content="käo mets, Elva, lageraie, Riigimetsa Majandamise Keskus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Linnamets pole tulundusmets - Arvamus - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b071361a9f0d911dc55b.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Heiki Hansen';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-384 article-7312537"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">K, 11.08.2021</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 268;"><img width="100%" src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><a href="https://tartu.postimees.ee/section/396" class="submenu-section section-font-color flex flex--align-items-center">Arvamus</a><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7312537"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/396">Arvamus</a></li><li class="breadcrumb-item">Linnamets pole tulundusmets</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7312537" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Linnamets%20pole%20tulundusmets&url=https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7312537"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7312537&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Linnamets%20pole%20tulundusmets&url=https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7312537"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-11T00:00:00+03:00">11. august 2021, 0:00</div></div></div><h1 class="article-headline" itemprop="headline name">Linnamets pole tulundusmets</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/149785" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Heiki Hansen</span></span><span class="article-authors__position" itemprop="jobTitle">Elva vallavanem (RE)</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/HD4RBTk_BTbT--n9L006ssy4_B0=/1370x820/smart/nginx/o/2021/08/10/13982320t1h734a.jpg"><figure-fullscreen eager :image-id="13982320" image-url="//f10.pmo.ee/1ILZnUkwarV_-aHam6Naa-m7qwg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/10/13982320t1h734a.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13982320)" src="//f10.pmo.ee/HD4RBTk_BTbT--n9L006ssy4_B0=/1370x820/smart/nginx/o/2021/08/10/13982320t1h734a.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Heiki Hansen, Elva vallavanem <span class="figure__caption--name">FOTO: Jaak Jänes</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>uidas küll selgitada seda pealkirjas rõhutatud mõtet riigimetsa majandamise keskusele (RMK) ja riigile, kes näevad kõiki neile kuuluvaid metsakinnistuid kui tulu teenimise eesmärgil majandatavaid alasid? Ma ei ole põhimõtteline raiete vastane, sest metsade majandamine tulu teenimise eesmärgil on mõistetav, kuid linna ja tiheasustusalade metsadega on teine lugu.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-z8zsp9zj5q" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c41xzidibv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z9amvy55yq" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Mind ajendas kirjutama asjaolu, et RMK edastas Elva vallavalitsusele teate sooviga kohtuda kohalike elanikega, arutamaks Elva linnas asuva Käo riigimetsa raieplaane.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kõnealune mets oli arutelu all ka 2013. aastal, kui riik tegi maareformi toiminguid selle kinnistuga. Juba siis taotles Elva linn seda metsa munitsipaalomandisse, põhjendusega, et seda ei saa tulundada. Käo metsa tuleb käsitleda kui linna parki, haljas- või rekreatsiooniala. Kahjuks otsustas riik ikkagi anda kinnistu RMK-le.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7312537" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7312537" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Linnamets%20pole%20tulundusmets&url=https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7312537"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7312537&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Linnamets%20pole%20tulundusmets&url=https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7312537"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7312537" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7312537" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-aj94fwawnx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mq8nv2olu9" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/396">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-11T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-10T17:56:20+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7312538/kui-maa-on-haige-soome-koik-haiglatoitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NeqifyHCYoMpzL24-Wocj8iwP9Q=/1000x435/smart/nginx/o/2021/08/10/13982321t1hb25a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NeqifyHCYoMpzL24-Wocj8iwP9Q=/1000x435/smart/nginx/o/2021/08/10/13982321t1hb25a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7312538/kui-maa-on-haige-soome-koik-haiglatoitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui Maa on haige, sööme kõik haiglatoitu </span></a><a href="https://tartu.postimees.ee/7312538/kui-maa-on-haige-soome-koik-haiglatoitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-11T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-10T17:54:59+03:00"><meta itemprop="author" content="Heiki Hansen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l3z2_znWzTYAVNR9w55rD0zhLcg=/324x222/smart/nginx/o/2021/08/10/13982320t1h734a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/l3z2_znWzTYAVNR9w55rD0zhLcg=/324x222/smart/nginx/o/2021/08/10/13982320t1h734a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnamets pole tulundusmets </span></a><a href="https://tartu.postimees.ee/7312537/linnamets-pole-tulundusmets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-09T07:42:00+03:00"><meta itemprop="dateModified" content="2021-08-09T15:50:28+03:00"><meta itemprop="author" content="Auli Solo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7310921/puhkepargi-arengust-meil-on-plaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1FJ1IxbjvuvWwzVpMX79zpGPLWk=/324x222/smart/nginx/o/2021/08/08/13978550t1h08d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1FJ1IxbjvuvWwzVpMX79zpGPLWk=/324x222/smart/nginx/o/2021/08/08/13978550t1h08d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7310921/puhkepargi-arengust-meil-on-plaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puhkepargi arengust. Meil on plaan! </span></a><a href="https://tartu.postimees.ee/7310921/puhkepargi-arengust-meil-on-plaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-09T07:12:00+03:00"><meta itemprop="dateModified" content="2021-08-09T10:10:26+03:00"><meta itemprop="author" content="Siiri Laidla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7310920/pikk-juus-luhike-aru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Fu_o0P3mB02Q1ggTMZqSSjdf0D4=/324x222/smart/nginx/o/2021/08/08/13978549t1h5f71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Fu_o0P3mB02Q1ggTMZqSSjdf0D4=/324x222/smart/nginx/o/2021/08/08/13978549t1h5f71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7310920/pikk-juus-luhike-aru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikk juus, lühike aru? </span></a><a href="https://tartu.postimees.ee/7310920/pikk-juus-luhike-aru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8buc25qp6s" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-06T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-05T19:48:19+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7309229/heljo-pikhof-ka-nooruse-linn-tartu-ei-pusi-igavesti-noor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1iJOBBVRNOp0A500Z_1qD97eu1w=/1000x435/filters:focal(727x259:742x274)/nginx/o/2021/08/05/13971624t1hed29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1iJOBBVRNOp0A500Z_1qD97eu1w=/1000x435/filters:focal(727x259:742x274)/nginx/o/2021/08/05/13971624t1hed29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7309229/heljo-pikhof-ka-nooruse-linn-tartu-ei-pusi-igavesti-noor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heljo Pikhof: ka nooruse linn Tartu ei püsi igavesti noor <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7309229/heljo-pikhof-ka-nooruse-linn-tartu-ei-pusi-igavesti-noor/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7309229/heljo-pikhof-ka-nooruse-linn-tartu-ei-pusi-igavesti-noor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-06T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-05T19:46:19+03:00"><meta itemprop="author" content="Aksel Part"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7309228/aksel-part-kummaline-festival-voi-tulevikuargipaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EgDxSYVe5Vf-5dovqXGxjCSHsNc=/335x190/filters:focal(825x381:840x396)/nginx/o/2021/08/05/13971623t1hdd78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EgDxSYVe5Vf-5dovqXGxjCSHsNc=/335x190/filters:focal(825x381:840x396)/nginx/o/2021/08/05/13971623t1hdd78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7309228/aksel-part-kummaline-festival-voi-tulevikuargipaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aksel Part: kummaline festival või tulevikuargipäev </span></a><a href="https://tartu.postimees.ee/7309228/aksel-part-kummaline-festival-voi-tulevikuargipaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-04T09:29:00+03:00"><meta itemprop="dateModified" content="2021-08-04T09:30:11+03:00"><meta itemprop="author" content="Vambola Paavo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7307553/vambola-paavo-sonadelt-tegudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y4QQ7CtPJ9tpiDaO0sT7XNheOco=/335x190/filters:focal(864x434:879x449)/nginx/o/2021/08/03/13966409t1h9e07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y4QQ7CtPJ9tpiDaO0sT7XNheOco=/335x190/filters:focal(864x434:879x449)/nginx/o/2021/08/03/13966409t1h9e07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7307553/vambola-paavo-sonadelt-tegudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vambola Paavo: Sõnadelt tegudele! </span></a><a href="https://tartu.postimees.ee/7307553/vambola-paavo-sonadelt-tegudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-04T07:22:00+03:00"><meta itemprop="dateModified" content="2021-08-04T09:28:47+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7307541/liina-ludvig-olumpia-voinuks-veel-aasta-hapneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h2plDDR3t71AwWwZ7ayhFWEaIl0=/685x410/filters:focal(1036x979:1051x994)/nginx/o/2021/08/03/13966381t1h37a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h2plDDR3t71AwWwZ7ayhFWEaIl0=/685x410/filters:focal(1036x979:1051x994)/nginx/o/2021/08/03/13966381t1h37a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7307541/liina-ludvig-olumpia-voinuks-veel-aasta-hapneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liina Ludvig: olümpia võinuks veel aasta hapneda </span></a><a href="https://tartu.postimees.ee/7307541/liina-ludvig-olumpia-voinuks-veel-aasta-hapneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-04T06:01:00+03:00"><meta itemprop="dateModified" content="2021-08-04T09:29:45+03:00"><meta itemprop="author" content="Priidu Pärna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7307552/priidu-parna-kas-linna-konnitee-hooldus-on-ikka-omaniku-kohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UznYCYQ-UOKyGpsEqVD84PJUJs0=/335x190/smart/nginx/o/2021/08/03/13966408t1h2eea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UznYCYQ-UOKyGpsEqVD84PJUJs0=/335x190/smart/nginx/o/2021/08/03/13966408t1h2eea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7307552/priidu-parna-kas-linna-konnitee-hooldus-on-ikka-omaniku-kohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priidu Pärna: Kas linna kõnnitee hooldus on ikka omaniku kohus? </span></a><a href="https://tartu.postimees.ee/7307552/priidu-parna-kas-linna-konnitee-hooldus-on-ikka-omaniku-kohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-02T08:22:00+03:00"><meta itemprop="dateModified" content="2021-08-02T08:23:00+03:00"><meta itemprop="author" content="Kalle Kroon"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7305846/kalle-kroon-jahutust-kesk-kliimapaanikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EPdl-hVKYgceYdCFSYhSzRRZn64=/335x190/smart/nginx/o/2021/08/01/13962230t1h0236.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EPdl-hVKYgceYdCFSYhSzRRZn64=/335x190/smart/nginx/o/2021/08/01/13962230t1h0236.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7305846/kalle-kroon-jahutust-kesk-kliimapaanikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalle Kroon: jahutust kesk kliimapaanikat </span></a><a href="https://tartu.postimees.ee/7305846/kalle-kroon-jahutust-kesk-kliimapaanikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-01T19:40:04+03:00"><meta itemprop="author" content="Mariann Raisma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7305834/mariann-raisma-votame-hoo-maha-teeme-suku-rahu-sugiseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wwpme0xRmZ4QgtgBYZ_Ih3U9HfM=/685x410/smart/nginx/o/2021/08/01/13962208t1h584c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Wwpme0xRmZ4QgtgBYZ_Ih3U9HfM=/685x410/smart/nginx/o/2021/08/01/13962208t1h584c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7305834/mariann-raisma-votame-hoo-maha-teeme-suku-rahu-sugiseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mariann Raisma: Võtame hoo maha, teeme Süku-rahu sügiseni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7305834/mariann-raisma-votame-hoo-maha-teeme-suku-rahu-sugiseni/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7305834/mariann-raisma-votame-hoo-maha-teeme-suku-rahu-sugiseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-28T09:42:00+03:00"><meta itemprop="dateModified" content="2021-07-28T09:43:56+03:00"><meta itemprop="author" content="Tanel Tein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7302493/tanel-tein-kaasamise-farss-keskpargis-ja-mujalgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sQA60pIfrdl1UUV48inDlgVa274=/335x190/filters:focal(185x224:200x239)/nginx/o/2021/07/27/13949096t1hb639.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sQA60pIfrdl1UUV48inDlgVa274=/335x190/filters:focal(185x224:200x239)/nginx/o/2021/07/27/13949096t1hb639.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7302493/tanel-tein-kaasamise-farss-keskpargis-ja-mujalgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Tein: kaasamise farss keskpargis ja mujalgi </span></a><a href="https://tartu.postimees.ee/7302493/tanel-tein-kaasamise-farss-keskpargis-ja-mujalgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-28T08:00:00+03:00"><meta itemprop="dateModified" content="2021-07-28T10:33:31+03:00"><meta itemprop="author" content="Siiri Laidla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7302491/suveteatri-ja-minu-kasuema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x-Jxru8a96JuniJQzagEwvyYbOc=/335x190/smart/nginx/o/2021/07/27/13949093t1h1a8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x-Jxru8a96JuniJQzagEwvyYbOc=/335x190/smart/nginx/o/2021/07/27/13949093t1h1a8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7302491/suveteatri-ja-minu-kasuema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">ARVUSTUS &#10217; </span>Suveteatri ja minu «Kasuema» </span></a><a href="https://tartu.postimees.ee/7302491/suveteatri-ja-minu-kasuema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-27T19:35:56+03:00"><meta itemprop="author" content="Erkki Bahovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7302494/erkki-bahovski-vaktsineerimine-ja-vabadused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C56h2nz0Kvuh0k1ciX9U2Xvf1MA=/685x410/filters:focal(1017x426:1032x441)/nginx/o/2021/07/27/13949099t1ha99a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C56h2nz0Kvuh0k1ciX9U2Xvf1MA=/685x410/filters:focal(1017x426:1032x441)/nginx/o/2021/07/27/13949099t1ha99a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7302494/erkki-bahovski-vaktsineerimine-ja-vabadused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: vaktsineerimine ja vabadused </span></a><a href="https://tartu.postimees.ee/7302494/erkki-bahovski-vaktsineerimine-ja-vabadused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-qrdi62c9c7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qretwb5z03" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-baiojyx1xd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-23T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-22T21:18:44+03:00"><meta itemprop="author" content="Olaf Reedi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7299190/olaf-reedi-mida-elanik-arvab-rahvakusitlus-ja-otsedemokraatia-kohalikul-tasandil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1MrZ68fSPJHp6OI1-zafZ76sk1w=/335x190/filters:focal(1152x1180:1167x1195)/nginx/o/2021/07/22/13936070t1h425d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1MrZ68fSPJHp6OI1-zafZ76sk1w=/335x190/filters:focal(1152x1180:1167x1195)/nginx/o/2021/07/22/13936070t1h425d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7299190/olaf-reedi-mida-elanik-arvab-rahvakusitlus-ja-otsedemokraatia-kohalikul-tasandil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olaf Reedi: Mida elanik arvab? Rahvaküsitlus ja otsedemokraatia kohalikul tasandil </span></a><a href="https://tartu.postimees.ee/7299190/olaf-reedi-mida-elanik-arvab-rahvakusitlus-ja-otsedemokraatia-kohalikul-tasandil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-23T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-22T21:16:52+03:00"><meta itemprop="author" content="Erle Nõmm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7299188/erle-nomm-raeharrade-murumangud-ja-elurikkuse-talumatu-kergus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vnn3-BaP3LnCdrQ1pFp3eTlzdZY=/335x190/smart/nginx/o/2021/07/22/13936067t1hed09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vnn3-BaP3LnCdrQ1pFp3eTlzdZY=/335x190/smart/nginx/o/2021/07/22/13936067t1hed09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7299188/erle-nomm-raeharrade-murumangud-ja-elurikkuse-talumatu-kergus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erle Nõmm: raehärrade murumängud ja elurikkuse talumatu kergus </span></a><a href="https://tartu.postimees.ee/7299188/erle-nomm-raeharrade-murumangud-ja-elurikkuse-talumatu-kergus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-20T15:17:22+03:00"><meta itemprop="author" content="Lagle Parek"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7297211/huvasti-enn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gHQvmjO21P5W33Huy2NePBXFvpY=/685x410/smart/nginx/o/2021/07/20/13930529t1h92e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gHQvmjO21P5W33Huy2NePBXFvpY=/685x410/smart/nginx/o/2021/07/20/13930529t1h92e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7297211/huvasti-enn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüvasti, Enn </span></a><a href="https://tartu.postimees.ee/7297211/huvasti-enn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-22T10:47:47+03:00"><meta itemprop="author" content="Jaak Uibu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7297208/jaak-uibu-ukski-seadus-ei-saa-nouda-armastust-ega-ka-vihkamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v_h5-P_CHD9vGMw46Eds0TVGHP8=/335x190/filters:focal(1094x460:1109x475)/nginx/o/2021/07/20/13930519t1h4ebb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v_h5-P_CHD9vGMw46Eds0TVGHP8=/335x190/filters:focal(1094x460:1109x475)/nginx/o/2021/07/20/13930519t1h4ebb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7297208/jaak-uibu-ukski-seadus-ei-saa-nouda-armastust-ega-ka-vihkamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Uibu: ükski seadus ei saa nõuda armastust ega ka vihkamist </span></a><a href="https://tartu.postimees.ee/7297208/jaak-uibu-ukski-seadus-ei-saa-nouda-armastust-ega-ka-vihkamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-18T19:07:54+03:00"><meta itemprop="author" content="Sirli Serman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7295862/pildikesi-mulluselt-vikerkaarekogunemiselt-ehk-mis-seal-metsas-siis-tegelikult-juhtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lXucxGm2SVuv9P7FDSSVbxp_D2k=/335x190/filters:focal(688x840:703x855)/nginx/o/2021/07/18/13927398t1ha165.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lXucxGm2SVuv9P7FDSSVbxp_D2k=/335x190/filters:focal(688x840:703x855)/nginx/o/2021/07/18/13927398t1ha165.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7295862/pildikesi-mulluselt-vikerkaarekogunemiselt-ehk-mis-seal-metsas-siis-tegelikult-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildikesi mulluselt vikerkaarekogunemiselt ehk Mis seal metsas siis tegelikult juhtus? </span></a><a href="https://tartu.postimees.ee/7295862/pildikesi-mulluselt-vikerkaarekogunemiselt-ehk-mis-seal-metsas-siis-tegelikult-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-15T19:29:00+03:00"><meta itemprop="author" content="Siiri Laidla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7294084/siiri-laidla-kas-me-sellist-suve-tahtsime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5kCNOCdOtc4afOBep4axaE2Rqu8=/685x410/filters:focal(1075x678:1090x693)/nginx/o/2021/07/15/13919163t1h89df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5kCNOCdOtc4afOBep4axaE2Rqu8=/685x410/filters:focal(1075x678:1090x693)/nginx/o/2021/07/15/13919163t1h89df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7294084/siiri-laidla-kas-me-sellist-suve-tahtsime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siiri Laidla: Kas me sellist suve tahtsime? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7294084/siiri-laidla-kas-me-sellist-suve-tahtsime/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7294084/siiri-laidla-kas-me-sellist-suve-tahtsime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-15T19:26:46+03:00"><meta itemprop="author" content="Vambola  Paavo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7294080/vambola-paavo-reklaamime-autovabaduse-puiesteed-aga-unustame-raeplatsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5kQ2OgnUNX2COVzLQwE7q9CnMHE=/335x190/smart/nginx/o/2021/07/15/13919149t1h65b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5kQ2OgnUNX2COVzLQwE7q9CnMHE=/335x190/smart/nginx/o/2021/07/15/13919149t1h65b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7294080/vambola-paavo-reklaamime-autovabaduse-puiesteed-aga-unustame-raeplatsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vambola Paavo: reklaamime autovabaduse puiesteed, aga unustame raeplatsi </span></a><a href="https://tartu.postimees.ee/7294080/vambola-paavo-reklaamime-autovabaduse-puiesteed-aga-unustame-raeplatsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-13T19:38:47+03:00"><meta itemprop="author" content="Indrek Katušin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7292332/indrek-katusin-linna-eelarve-pole-pohjatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pv0E2Cgv8LvJhPi1Cv5gBPBzLBw=/335x190/smart/nginx/o/2021/07/13/13913983t1h4adb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pv0E2Cgv8LvJhPi1Cv5gBPBzLBw=/335x190/smart/nginx/o/2021/07/13/13913983t1h4adb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7292332/indrek-katusin-linna-eelarve-pole-pohjatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Katušin: linna eelarve pole põhjatu </span></a><a href="https://tartu.postimees.ee/7292332/indrek-katusin-linna-eelarve-pole-pohjatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-13T19:37:35+03:00"><meta itemprop="author" content="Alder Harkmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7292330/alder-harkmann-eestlased-on-ikka-klaastaarat-kogunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dXOHije-lqobNx0fAJdlklMpb5I=/685x410/smart/nginx/o/2021/07/13/13913981t1hfc63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dXOHije-lqobNx0fAJdlklMpb5I=/685x410/smart/nginx/o/2021/07/13/13913981t1hfc63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7292330/alder-harkmann-eestlased-on-ikka-klaastaarat-kogunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alder Harkmann: eestlased on ikka klaastaarat kogunud </span></a><a href="https://tartu.postimees.ee/7292330/alder-harkmann-eestlased-on-ikka-klaastaarat-kogunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-13T19:31:30+03:00"><meta itemprop="author" content="Vilja Kohler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7292326/vilja-kohler-elron-kehtestab-rattamaksu-probleemid-jaavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KA_Cm9GIopAIxhPm7rluWY14rBI=/335x190/filters:focal(979x1238:994x1253)/nginx/o/2021/07/13/13913974t1hf0f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KA_Cm9GIopAIxhPm7rluWY14rBI=/335x190/filters:focal(979x1238:994x1253)/nginx/o/2021/07/13/13913974t1hf0f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7292326/vilja-kohler-elron-kehtestab-rattamaksu-probleemid-jaavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kohler: Elron kehtestab rattamaksu, probleemid jäävad </span></a><a href="https://tartu.postimees.ee/7292326/vilja-kohler-elron-kehtestab-rattamaksu-probleemid-jaavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-11T22:43:34+03:00"><meta itemprop="author" content="Irja Alakivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290740/irja-alakivi-miks-miski-on-mada-tartu-linnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NSf2Rg_mMnxbMrY5uCym1lU0WpA=/335x190/filters:focal(1036x806:1051x821)/nginx/o/2021/07/11/13910265t1ha49b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NSf2Rg_mMnxbMrY5uCym1lU0WpA=/335x190/filters:focal(1036x806:1051x821)/nginx/o/2021/07/11/13910265t1ha49b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7290740/irja-alakivi-miks-miski-on-mada-tartu-linnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irja Alakivi: Miks miski on mäda Tartu linnas? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7290740/irja-alakivi-miks-miski-on-mada-tartu-linnas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7290740/irja-alakivi-miks-miski-on-mada-tartu-linnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u6fbm4ujno" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f8rzq3akt2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-11T22:41:52+03:00"><meta itemprop="author" content="Jüri Laurson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7290739/juri-laurson-liikluskaos-konniteedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8paTnwtuAJm3Ew22JE5UXCAcG1E=/335x190/smart/nginx/o/2021/07/11/13910263t1h4177.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8paTnwtuAJm3Ew22JE5UXCAcG1E=/335x190/smart/nginx/o/2021/07/11/13910263t1h4177.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7290739/juri-laurson-liikluskaos-konniteedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Laurson: liikluskaos kõnniteedel </span></a><a href="https://tartu.postimees.ee/7290739/juri-laurson-liikluskaos-konniteedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-09T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-08T19:08:18+03:00"><meta itemprop="author" content="Tiia Randma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7288977/tiia-randma-vastukaja-kutseoskuste-tunnustamine-on-tousuteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xVauH8_ZDHadhKAHN_CoqKGRR6g=/335x190/filters:focal(864x979:879x994)/nginx/o/2021/07/08/13903974t1hb9a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xVauH8_ZDHadhKAHN_CoqKGRR6g=/335x190/filters:focal(864x979:879x994)/nginx/o/2021/07/08/13903974t1hb9a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7288977/tiia-randma-vastukaja-kutseoskuste-tunnustamine-on-tousuteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiia Randma vastukaja: Kutseoskuste tunnustamine on tõusuteel </span></a><a href="https://tartu.postimees.ee/7288977/tiia-randma-vastukaja-kutseoskuste-tunnustamine-on-tousuteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-09T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-08T19:04:35+03:00"><meta itemprop="author" content="Kertu Rannu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7288975/kertu-rannu-kus-elurikkus-kus-puud-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l4NUNmY7MzpTN2WD1KFhYAE2e8k=/685x410/filters:focal(787x1226:802x1241)/nginx/o/2021/07/08/13903973t1hfb2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/l4NUNmY7MzpTN2WD1KFhYAE2e8k=/685x410/filters:focal(787x1226:802x1241)/nginx/o/2021/07/08/13903973t1hfb2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7288975/kertu-rannu-kus-elurikkus-kus-puud-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kertu Rannu: Kus elurikkus, kus puud maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7288975/kertu-rannu-kus-elurikkus-kus-puud-maha/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/7288975/kertu-rannu-kus-elurikkus-kus-puud-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-09T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-08T19:02:43+03:00"><meta itemprop="author" content="Lennart Puksa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7288974/lennart-puksa-tartu-seisukoht-kes-korraldab-see-ka-vastutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oBnWApcSuuHa1Ypl2KPfQIlyrP4=/335x190/filters:focal(610x386:625x401)/nginx/o/2021/07/08/13903970t1hfc7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oBnWApcSuuHa1Ypl2KPfQIlyrP4=/335x190/filters:focal(610x386:625x401)/nginx/o/2021/07/08/13903970t1hfc7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7288974/lennart-puksa-tartu-seisukoht-kes-korraldab-see-ka-vastutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennart Puksa: Tartu seisukoht: kes korraldab, see ka vastutab </span></a><a href="https://tartu.postimees.ee/7288974/lennart-puksa-tartu-seisukoht-kes-korraldab-see-ka-vastutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-07T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-06T19:02:17+03:00"><meta itemprop="author" content="Toomas Jürgenstein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7287312/toomas-jurgestein-rahvakusitlus-ei-ole-valimispropaganda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KXIb7z3lMvPJIgvIQNsYe6WV2_g=/335x190/filters:focal(825x365:840x380)/nginx/o/2021/07/06/13899330t1h27ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KXIb7z3lMvPJIgvIQNsYe6WV2_g=/335x190/filters:focal(825x365:840x380)/nginx/o/2021/07/06/13899330t1h27ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7287312/toomas-jurgestein-rahvakusitlus-ei-ole-valimispropaganda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Jürgestein: rahvaküsitlus ei ole valimispropaganda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7287312/toomas-jurgestein-rahvakusitlus-ei-ole-valimispropaganda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7287312/toomas-jurgestein-rahvakusitlus-ei-ole-valimispropaganda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-05T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-04T16:02:35+03:00"><meta itemprop="author" content="Kelly Nurk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7285634/kelly-nurk-mida-teha-aegunud-ravimiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0n2tgMnpANqBCcP0Q-pqBVTBA6c=/685x410/filters:focal(922x697:937x712)/nginx/o/2021/07/04/13895040t1he327.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0n2tgMnpANqBCcP0Q-pqBVTBA6c=/685x410/filters:focal(922x697:937x712)/nginx/o/2021/07/04/13895040t1he327.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7285634/kelly-nurk-mida-teha-aegunud-ravimiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Nurk: mida teha aegunud ravimiga? </span></a><a href="https://tartu.postimees.ee/7285634/kelly-nurk-mida-teha-aegunud-ravimiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-05T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-04T16:03:31+03:00"><meta itemprop="author" content="Peeter Olesk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7285631/peeter-olesk-kutse-oskustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qWcF7XcAmAZrbK3tuIHiSB_XMq8=/335x190/filters:focal(1478x576:1493x591)/nginx/o/2021/07/04/13895037t1h7862.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qWcF7XcAmAZrbK3tuIHiSB_XMq8=/335x190/filters:focal(1478x576:1493x591)/nginx/o/2021/07/04/13895037t1h7862.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7285631/peeter-olesk-kutse-oskustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Olesk: kutse oskustele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7285631/peeter-olesk-kutse-oskustele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/7285631/peeter-olesk-kutse-oskustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-01T17:24:13+03:00"><meta itemprop="author" content="Jüri Mölder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283881/kas-suku-asjus-jouaks-teha-rahvakusitluse-kohalike-valimiste-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Dw8UpCCxYnSKH-Dq66UZQ25H284=/335x190/filters:focal(1171x723:1186x738)/nginx/o/2021/07/01/13886658t1h07fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Dw8UpCCxYnSKH-Dq66UZQ25H284=/335x190/filters:focal(1171x723:1186x738)/nginx/o/2021/07/01/13886658t1h07fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7283881/kas-suku-asjus-jouaks-teha-rahvakusitluse-kohalike-valimiste-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Süku asjus jõuaks teha rahvaküsitluse kohalike valimiste ajal? </span></a><a href="https://tartu.postimees.ee/7283881/kas-suku-asjus-jouaks-teha-rahvakusitluse-kohalike-valimiste-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-01T17:13:42+03:00"><meta itemprop="author" content="Jaak Valge"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283873/jaak-valge-tartlased-otsustagu-ise-ja-otse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LfEYHF4kI0LTME7FopU5Iv5sDs8=/685x410/filters:focal(787x460:802x475)/nginx/o/2021/07/01/13886653t1h92d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LfEYHF4kI0LTME7FopU5Iv5sDs8=/685x410/filters:focal(787x460:802x475)/nginx/o/2021/07/01/13886653t1h92d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7283873/jaak-valge-tartlased-otsustagu-ise-ja-otse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: Tartlased otsustagu ise ja otse! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7283873/jaak-valge-tartlased-otsustagu-ise-ja-otse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/7283873/jaak-valge-tartlased-otsustagu-ise-ja-otse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-01T17:11:58+03:00"><meta itemprop="author" content="Markus Meier"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283872/markus-meier-tartu-keskpargi-rahu-tagab-rahvakusitlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lquG0V5f5UnQUwCiQe5GQWf19EU=/335x190/filters:focal(998x950:1013x965)/nginx/o/2021/07/01/13886652t1h2659.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lquG0V5f5UnQUwCiQe5GQWf19EU=/335x190/filters:focal(998x950:1013x965)/nginx/o/2021/07/01/13886652t1h2659.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7283872/markus-meier-tartu-keskpargi-rahu-tagab-rahvakusitlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Markus Meier: Tartu keskpargi rahu tagab rahvaküsitlus </span></a><a href="https://tartu.postimees.ee/7283872/markus-meier-tartu-keskpargi-rahu-tagab-rahvakusitlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-01T21:28:00+03:00"><meta itemprop="dateModified" content="2021-07-01T21:28:42+03:00"><meta itemprop="author" content="Mihkel Lees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7284046/mihkel-lees-meil-ei-ole-vaktsiinide-defitsiiti-aga-on-ulbe-mugavus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a8ari_2SSHUvAfnzdgCmvqIYSpc=/335x190/smart/nginx/o/2021/07/01/13887135t1hac9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a8ari_2SSHUvAfnzdgCmvqIYSpc=/335x190/smart/nginx/o/2021/07/01/13887135t1hac9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7284046/mihkel-lees-meil-ei-ole-vaktsiinide-defitsiiti-aga-on-ulbe-mugavus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Lees: meil ei ole vaktsiinide defitsiiti, aga on ülbe mugavus </span></a><a href="https://tartu.postimees.ee/7284046/mihkel-lees-meil-ei-ole-vaktsiinide-defitsiiti-aga-on-ulbe-mugavus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bie3kx7fp9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7311060" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-09T00:10:00+03:00"><meta itemprop="dateModified" content="2021-08-09T07:09:37+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7311060/vana-koolihoone-annab-teed-moodsale-majale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZEQcsx8VlJYxsyPMogmohjly6HM=/1000x435/smart/nginx/o/2021/08/08/13979003t1h0451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZEQcsx8VlJYxsyPMogmohjly6HM=/1000x435/smart/nginx/o/2021/08/08/13979003t1h0451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7311060/vana-koolihoone-annab-teed-moodsale-majale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana koolihoone annab teed moodsale majale </span></a><a href="https://lounapostimees.postimees.ee/7311060/vana-koolihoone-annab-teed-moodsale-majale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7312001" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-10T08:53:28+03:00"><meta itemprop="dateModified" content="2021-08-10T08:53:36+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Pqh95taJKbamYIgiDS2cbQMmiJc=/335x190/smart/nginx/o/2021/08/10/13981475t1hd232.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Pqh95taJKbamYIgiDS2cbQMmiJc=/335x190/smart/nginx/o/2021/08/10/13981475t1hd232.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud panid end lõunapiiril migrantide ootuses valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7312001/politseinikud-panid-end-lounapiiril-migrantide-ootuses-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7311885" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-09T21:30:00+03:00"><meta itemprop="dateModified" content="2021-08-10T10:32:50+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7311885/torvalane-alustas-tood-viljandimaa-koolijuhina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dcVm5fwWpAiPwj0XojhTWAN3ctQ=/335x190/smart/nginx/o/2021/08/10/13981590t1h0fb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dcVm5fwWpAiPwj0XojhTWAN3ctQ=/335x190/smart/nginx/o/2021/08/10/13981590t1h0fb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7311885/torvalane-alustas-tood-viljandimaa-koolijuhina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrvalane alustas tööd Viljandimaa koolijuhina </span></a><a href="https://lounapostimees.postimees.ee/7311885/torvalane-alustas-tood-viljandimaa-koolijuhina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7311073" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-09T00:20:00+03:00"><meta itemprop="dateModified" content="2021-08-09T07:06:17+03:00"><meta itemprop="author" content="Kristina Pihlapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7311073/vastne-ulemsootska-kutsub-oma-kodumurule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9OWxlzUw4Isqkp9onJ8b5s0iskM=/685x410/smart/nginx/o/2021/08/08/13979023t1hc700.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9OWxlzUw4Isqkp9onJ8b5s0iskM=/685x410/smart/nginx/o/2021/08/08/13979023t1hc700.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7311073/vastne-ulemsootska-kutsub-oma-kodumurule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastne ülemsootska kutsub oma kodumurule </span></a><a href="https://lounapostimees.postimees.ee/7311073/vastne-ulemsootska-kutsub-oma-kodumurule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7312410" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-10T16:02:00+03:00"><meta itemprop="dateModified" content="2021-08-10T16:24:20+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7312410/kus-lahiajal-vaktsineerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XE_lBvSctBRVjWXKDf94dPsbi7k=/335x190/smart/nginx/o/2021/08/10/13982073t1hd026.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XE_lBvSctBRVjWXKDf94dPsbi7k=/335x190/smart/nginx/o/2021/08/10/13982073t1hd026.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7312410/kus-lahiajal-vaktsineerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">kokkuvõte &#10217; </span>Kus lähiajal vaktsineerida?</span><div class="list-article__additional-headline">Võimalusi nii Võru-, Valga-, kui Põlvamaal</div></a><a href="https://lounapostimees.postimees.ee/7312410/kus-lahiajal-vaktsineerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7311537" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-09T14:50:49+03:00"><meta itemprop="dateModified" content="2021-08-09T14:50:49+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7311537/jan-rahman-lahkus-suur-kirjanik-kes-nagi-vaikseid-asju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3zcbCR_UPsJNb5wM9SWA9H7KSxM=/335x190/smart/nginx/o/2018/02/22/7615011t1h275a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3zcbCR_UPsJNb5wM9SWA9H7KSxM=/335x190/smart/nginx/o/2018/02/22/7615011t1h275a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7311537/jan-rahman-lahkus-suur-kirjanik-kes-nagi-vaikseid-asju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jan Rahman: Lahkus suur kirjanik, kes nägi väikseid asju</span><div class="list-article__additional-headline">Meenutades Jaan Kaplinskit (22.01.1941 – 8.08.2021)</div></a><a href="https://lounapostimees.postimees.ee/7311537/jan-rahman-lahkus-suur-kirjanik-kes-nagi-vaikseid-asju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7312170" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-10T12:12:53+03:00"><meta itemprop="dateModified" content="2021-08-10T12:12:52+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7312170/naine-ja-laps-eksisid-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2M1vYdNO1zCkF_YGwzCQoH-OH-s=/685x410/smart/nginx/o/2021/08/10/13981708t1h34d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2M1vYdNO1zCkF_YGwzCQoH-OH-s=/685x410/smart/nginx/o/2021/08/10/13981708t1h34d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7312170/naine-ja-laps-eksisid-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine ja laps eksisid metsa </span></a><a href="https://lounapostimees.postimees.ee/7312170/naine-ja-laps-eksisid-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7311934" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-10T06:43:00+03:00"><meta itemprop="dateModified" content="2021-08-10T10:37:47+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7311934/kokku-porkasid-soiduauto-ja-veok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vPGGLkkQDR12Ps4FkYP6XX30jEw=/335x190/smart/nginx/o/2021/08/10/13981601t1h4d60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vPGGLkkQDR12Ps4FkYP6XX30jEw=/335x190/smart/nginx/o/2021/08/10/13981601t1h4d60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7311934/kokku-porkasid-soiduauto-ja-veok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kokku põrkasid sõiduauto ja veok</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://lounapostimees.postimees.ee/7311934/kokku-porkasid-soiduauto-ja-veok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7311054" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-09T00:05:00+03:00"><meta itemprop="dateModified" content="2021-08-08T21:33:28+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7311054/aknatagune-soidumura-paneb-vorumaa-proua-vopatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yoUwQj2Rt2N1VAgViDRsU8ypGkM=/335x190/smart/nginx/o/2021/08/08/13978992t1habf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yoUwQj2Rt2N1VAgViDRsU8ypGkM=/335x190/smart/nginx/o/2021/08/08/13978992t1habf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7311054/aknatagune-soidumura-paneb-vorumaa-proua-vopatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aknatagune sõidumüra paneb Võrumaa proua võpatama </span></a><a href="https://lounapostimees.postimees.ee/7311054/aknatagune-soidumura-paneb-vorumaa-proua-vopatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wunhpunx97" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qtjrkoar9m" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/XY3llg8DSgEK-M0j_45-zGepiEA=/60x60/smart/nginx/o/2020/12/08/13519476t1h13e7.jpg" data-lazy-src-x2="//f12.pmo.ee/RvKhAA58E4gjNXu_bBBpLOQTOTE=/120x120/smart/nginx/o/2020/12/08/13519476t1h13e7.jpg" alt="Author"><p class="site-footer__author-name">Armas Riives</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:armas.riives@postimees.ee">armas.riives@postimees.ee</a><p>7390375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-07ab478825ac691b0944.js" async></script></body></html>