<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/a_3fBvAodzlzUb9ssIkb2Qbncy8=/1200x630/smart/nginx/o/2021/07/04/13893867t1h5af0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/a_3fBvAodzlzUb9ssIkb2Qbncy8=/1200x630/smart/nginx/o/2021/07/04/13893867t1h5af0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vabaduse puiestee on tänasest suletud"><meta property="twitter:title" content="Vabaduse puiestee on tänasest suletud"><meta property="og:url" content="https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud"><meta property="twitter:url" content="https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Tuleva nädala reedel, 9. juulil avatakse Tartu südalinnas juba teist aastat järjest vaba aja veetmise ruum Autovabaduse puiestee. Sellega seoses on auto- ja bussiliiklus Vabaduse puiesteel suletud alates 4. juulist kuni 12. augusti varahommikuni."><meta property="twitter:description" content="Tuleva nädala reedel, 9. juulil avatakse Tartu südalinnas juba teist aastat järjest vaba aja veetmise ruum Autovabaduse puiestee. Sellega seoses on auto- ja bussiliiklus Vabaduse puiesteel suletud alates 4. juulist kuni 12. augusti varahommikuni."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="liikluspiirangud"><meta property="article:tag" content="vabaduse puiestee"><meta property="article:tag" content="liikluspiirangud tartus"><meta property="article:tag" content="autovabaduse puiestee"><meta name="article:published_time" content="2021-07-04T09:52:11+03:00"><meta name="article:modified_time" content="2021-07-04T09:52:11+03:00"><meta name="description" content="Tuleva nädala reedel, 9. juulil avatakse Tartu südalinnas juba teist aastat järjest vaba aja veetmise ruum Autovabaduse puiestee. Sellega seoses on auto- ja bussiliiklus Vabaduse puiesteel suletud alates 4. juulist kuni 12. augusti varahommikuni."><meta name="keywords" content="liikluspiirangud, vabaduse puiestee, liikluspiirangud tartus, autovabaduse puiestee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Vabaduse puiestee on tänasest suletud - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d2a688b87e0adeefa616.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Liina Ludvig';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-384 article-7285448"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">P, 4.07.2021</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img width="268" src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Tartu Postimees</div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7285448"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Vabaduse puiestee on tänasest suletud</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285448" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vabaduse%20puiestee%20on%20t%C3%A4nasest%20suletud&url=https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285448"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7285448&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vabaduse%20puiestee%20on%20t%C3%A4nasest%20suletud&url=https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285448"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-04T09:52:11+03:00">4. juuli 2021, 9:52</div></div></div><h1 class="article-headline" itemprop="headline name">Vabaduse puiestee on tänasest suletud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/147628" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/y579CS3MUMBPush7F8rHl7f_07w=/40x40/filters:focal(635x141:3012x2833)/nginx/o/2021/04/06/13714376t1hd6f0.jpg" srcset="//f11.pmo.ee/y579CS3MUMBPush7F8rHl7f_07w=/40x40/filters:focal(635x141:3012x2833)/nginx/o/2021/04/06/13714376t1hd6f0.jpg, //f11.pmo.ee/8aq6BxyJ1VTdx-Rn-ENhZyydp2U=/80x80/filters:focal(635x141:3012x2833)/nginx/o/2021/04/06/13714376t1hd6f0.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Liina Ludvig</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/cvWnFKCus0GLaogpM9HkIGt6g-Y=/1370x820/smart/nginx/o/2021/07/04/13893867t1h5af0.jpg"><figure-fullscreen eager :image-id="13893867" image-url="//f8.pmo.ee/g0WR1axi5QTGiclBCdK57MnnIp8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/07/04/13893867t1h5af0.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13893867)" src="//f8.pmo.ee/cvWnFKCus0GLaogpM9HkIGt6g-Y=/1370x820/smart/nginx/o/2021/07/04/13893867t1h5af0.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Teelõigul võtab 9. juulist koha sisse Autovabaduse puiestee. <span class="figure__caption--name">FOTO: Kristjan Teedema/Postimees Grupp</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tuleva nädala reedel, 9. juulil avatakse Tartu südalinnas juba teist aastat järjest vaba aja veetmise ruum Autovabaduse puiestee. Sellega seoses on auto- ja bussiliiklus Vabaduse puiesteel suletud alates 4. juulist kuni 12. augusti varahommikuni.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:542134,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7285448-vabaduse-puiestee-on-tanasest-suletud&quot;,&quot;headline&quot;:&quot;7285448 Vabaduse puiestee on tänasest suletud&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-07-04T09:53:44+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-07-04T09:52:11+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-07-04T09:53:44+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/67e0bc279291e0e7dde1cf16983b03a5.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7285448"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7obly3qbrl" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-snyfgyhzsu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wch10at8vv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vabaduse puiestee on suletud kaubamaja parklast kuni Kaarsillani. Autode ümbersõit toimub Narva maantee kaudu. Juurdepääsud säilivad kaubamaja, Turu ja Magistri tänava parklatesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Narva maantee kaudu on ajutiselt ümbersõidule suunatud ka bussiliinid 6, 7 ja 13 ning ööliinid 21 ja 22. Seni ei peatu bussid peatustes Raeplats ja Vabaduse puiestee, Palmihoone peatus on ajutiselt viidud Laiale tänavale. Kesklinna suunas sõites peatuvad Vene peatuses ainult bussiliini number 7 bussid. Soovijad saavad Autovabaduse puiesteele või südalinna asutustesse pääsemiseks kasutada Kaarsilla ja Vabaduse silla vahel sõitvat iseliikuvat bussi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turismibussidele luuakse täiendavad parkimiskohad Magistri tänava parkla lähedale Raeplatsi bussipeatuse juurde. Taksodele luuakse kolm peatumiskohta Uueturu tänavale Kaubamaja parklasse ning kolm kohta Magistri tänava parkla lähedale Raeplatsi bussipeatuse juurde.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tänavu laienevad Autovabaduse puiestee tegevused ka keskparki ning Emajõe äärde. Linnaruumi ellukutsumise eesmärk on elavdada kesklinna, ühendada omavahel paremini Emajõge ja südalinna, pakkuda toredaid vaba aja veetmise võimalusi, toetada kohalikku ettevõtlust, tuua kokku erinevad põlvkonnad ja tugevdada kogukonnatunnet. Kogu ala on kujundatud 2+2 nõuet silmas pidades.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Autovabaduse puiestee on külastajatele avatud 9. juulist 8. augustini pühapäevast neljapäevani kuni kell 22, reedel ja laupäeval kuni kell 0.30.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285448" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vabaduse%20puiestee%20on%20t%C3%A4nasest%20suletud&url=https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285448"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7285448&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vabaduse%20puiestee%20on%20t%C3%A4nasest%20suletud&url=https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285448"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7285448/vabaduse-puiestee-on-tanasest-suletud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7285448" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7285448" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1t590srfcx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-adr0jvn6ui" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T13:55:00+03:00"><meta itemprop="dateModified" content="2021-07-02T14:02:18+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7284545/selgusid-esimese-poolaasta-populaarseimad-lapsenimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yerIUpmCwkt_F6iT5aaE0qnU-do=/1000x435/smart/nginx/o/2019/11/13/12737799t1h3c73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yerIUpmCwkt_F6iT5aaE0qnU-do=/1000x435/smart/nginx/o/2019/11/13/12737799t1h3c73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7284545/selgusid-esimese-poolaasta-populaarseimad-lapsenimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid esimese poolaasta populaarseimad lapsenimed </span></a><a href="https://tartu.postimees.ee/7284545/selgusid-esimese-poolaasta-populaarseimad-lapsenimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T13:44:00+03:00"><meta itemprop="dateModified" content="2021-07-02T14:00:56+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7284526/koroonaviiruse-sisaldus-reovees-on-edukalt-vahenenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yJf9gv_DpCLgmKBMmRVwZCw9Ty4=/324x222/smart/nginx/o/2021/07/02/13888417t1h66db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yJf9gv_DpCLgmKBMmRVwZCw9Ty4=/324x222/smart/nginx/o/2021/07/02/13888417t1h66db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7284526/koroonaviiruse-sisaldus-reovees-on-edukalt-vahenenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse sisaldus reovees on edukalt vähenenud </span></a><a href="https://tartu.postimees.ee/7284526/koroonaviiruse-sisaldus-reovees-on-edukalt-vahenenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T13:02:00+03:00"><meta itemprop="dateModified" content="2021-07-02T13:56:48+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7284480/naabrid-kutsusid-naisepeksjale-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HYLE-eTUrEuUR1u4NReNHqfbEH8=/324x222/smart/nginx/o/2021/05/17/13786020t1hee06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HYLE-eTUrEuUR1u4NReNHqfbEH8=/324x222/smart/nginx/o/2021/05/17/13786020t1hee06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7284480/naabrid-kutsusid-naisepeksjale-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrid kutsusid naisepeksjale politsei </span></a><a href="https://tartu.postimees.ee/7284480/naabrid-kutsusid-naisepeksjale-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T10:28:00+03:00"><meta itemprop="dateModified" content="2021-07-02T10:55:34+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7284307/tartu-ulikooli-koige-populaarsem-eriala-on-endiselt-arstiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/acY0zj8PhnVNjN-O3s0S_H-pzHM=/324x222/smart/nginx/o/2021/06/17/13855627t1hb9a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/acY0zj8PhnVNjN-O3s0S_H-pzHM=/324x222/smart/nginx/o/2021/06/17/13855627t1hb9a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7284307/tartu-ulikooli-koige-populaarsem-eriala-on-endiselt-arstiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli kõige populaarsem eriala on endiselt arstiteadus </span></a><a href="https://tartu.postimees.ee/7284307/tartu-ulikooli-koige-populaarsem-eriala-on-endiselt-arstiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lllbcwehbo" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T10:06:00+03:00"><meta itemprop="dateModified" content="2021-07-02T10:45:48+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7284276/suri-eesti-sordiaretuse-raudvara-kalju-kask" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/21t80u7q_W2JowK7bQOt2ky2DMc=/1000x435/filters:focal(1145x734:1502x1010)/nginx/o/2021/07/02/13887651t1h1a81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/21t80u7q_W2JowK7bQOt2ky2DMc=/1000x435/filters:focal(1145x734:1502x1010)/nginx/o/2021/07/02/13887651t1h1a81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>210</span></div></div><a href="https://tartu.postimees.ee/7284276/suri-eesti-sordiaretuse-raudvara-kalju-kask" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">In memoriam &#10217; </span>Suri Eesti sordiaretuse raudvara Kalju Kask </span></a><a href="https://tartu.postimees.ee/7284276/suri-eesti-sordiaretuse-raudvara-kalju-kask" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T08:35:00+03:00"><meta itemprop="dateModified" content="2021-07-02T10:37:35+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7284172/avariides-said-kannatada-jalg-ja-mootorrattur-autojuht-ning-poder" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mwyKwdTUBXLkbGq0fEcqHCSNjiE=/335x190/filters:focal(129x640:1713x1050)/nginx/o/2021/05/24/13799685t1hf4dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mwyKwdTUBXLkbGq0fEcqHCSNjiE=/335x190/filters:focal(129x640:1713x1050)/nginx/o/2021/05/24/13799685t1hf4dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7284172/avariides-said-kannatada-jalg-ja-mootorrattur-autojuht-ning-poder" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avariides said kannatada jalg- ja mootorrattur, autojuht ning põder </span></a><a href="https://tartu.postimees.ee/7284172/avariides-said-kannatada-jalg-ja-mootorrattur-autojuht-ning-poder" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-02T10:01:17+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283985/uldplaneeringu-avalikul-arutelul-osalejad-suudistasid-linnavalitsust-ebapadevuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qr2yifT-_qPn5g2ROFcLlqXh3dM=/335x190/filters:focal(576x560:591x575)/nginx/o/2021/07/01/13886886t1h070a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qr2yifT-_qPn5g2ROFcLlqXh3dM=/335x190/filters:focal(576x560:591x575)/nginx/o/2021/07/01/13886886t1h070a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7283985/uldplaneeringu-avalikul-arutelul-osalejad-suudistasid-linnavalitsust-ebapadevuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üldplaneeringu avalikul arutelul osalejad süüdistasid linnavalitsust ebapädevuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7283985/uldplaneeringu-avalikul-arutelul-osalejad-suudistasid-linnavalitsust-ebapadevuses/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7283985/uldplaneeringu-avalikul-arutelul-osalejad-suudistasid-linnavalitsust-ebapadevuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-01T17:50:50+03:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283909/suvine-puhkus-maal-vastupidi-muru-vajab-niitmist-majad-ehitamist-ning-aiasaadused-noppimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nfr1TaJQCqRhO_KqunplKA9K-Qo=/685x410/smart/nginx/o/2021/07/01/13886702t1h274d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nfr1TaJQCqRhO_KqunplKA9K-Qo=/685x410/smart/nginx/o/2021/07/01/13886702t1h274d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283909/suvine-puhkus-maal-vastupidi-muru-vajab-niitmist-majad-ehitamist-ning-aiasaadused-noppimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvine puhkus maal? Vastupidi: muru vajab niitmist, majad ehitamist ning aiasaadused noppimist </span></a><a href="https://tartu.postimees.ee/7283909/suvine-puhkus-maal-vastupidi-muru-vajab-niitmist-majad-ehitamist-ning-aiasaadused-noppimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-01T17:45:56+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283904/pool-aastat-kaitsepookimist-moni-usub-ikka-kuusevorseisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7cah3WiP2szMQjPbDnxM0q6CuFU=/335x190/filters:focal(1132x716:1147x731)/nginx/o/2021/07/01/13886694t1h4959.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7cah3WiP2szMQjPbDnxM0q6CuFU=/335x190/filters:focal(1132x716:1147x731)/nginx/o/2021/07/01/13886694t1h4959.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283904/pool-aastat-kaitsepookimist-moni-usub-ikka-kuusevorseisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pool aastat kaitsepookimist: mõni usub ikka kuusevõrseisse </span></a><a href="https://tartu.postimees.ee/7283904/pool-aastat-kaitsepookimist-moni-usub-ikka-kuusevorseisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-02T13:28:06+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283901/stripiklubi-reklaamautod-riivavad-linnapildis-silma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DZ0M2Qkc7cfPZjscYgxlMnZgKWs=/335x190/smart/nginx/o/2021/07/01/13886687t1h87c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DZ0M2Qkc7cfPZjscYgxlMnZgKWs=/335x190/smart/nginx/o/2021/07/01/13886687t1h87c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>353</span></div></div><a href="https://tartu.postimees.ee/7283901/stripiklubi-reklaamautod-riivavad-linnapildis-silma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stripiklubi reklaamautod riivavad linnapildis silma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7283901/stripiklubi-reklaamautod-riivavad-linnapildis-silma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7283901/stripiklubi-reklaamautod-riivavad-linnapildis-silma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-01T17:37:43+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283898/lehetaid-ei-halasta-sel-suvel-vahtralegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s7vbMthsySvY2_vfjSjzSqoeabg=/685x410/filters:focal(864x661:879x676)/nginx/o/2021/07/01/13886682t1ha0d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s7vbMthsySvY2_vfjSjzSqoeabg=/685x410/filters:focal(864x661:879x676)/nginx/o/2021/07/01/13886682t1ha0d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283898/lehetaid-ei-halasta-sel-suvel-vahtralegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lehetäid ei halasta sel suvel vahtralegi </span></a><a href="https://tartu.postimees.ee/7283898/lehetaid-ei-halasta-sel-suvel-vahtralegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-01T17:34:38+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283893/riia-aardla-liiklussolme-ehituseks-langes-sae-all-hulk-suuri-puid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LQS_T626-rA1smPLl7l4yzTRdEw=/335x190/smart/nginx/o/2021/07/01/13886675t1hb1b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LQS_T626-rA1smPLl7l4yzTRdEw=/335x190/smart/nginx/o/2021/07/01/13886675t1hb1b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283893/riia-aardla-liiklussolme-ehituseks-langes-sae-all-hulk-suuri-puid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riia-Aardla liiklussõlme ehituseks langes sae all hulk suuri puid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7283893/riia-aardla-liiklussolme-ehituseks-langes-sae-all-hulk-suuri-puid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7283893/riia-aardla-liiklussolme-ehituseks-langes-sae-all-hulk-suuri-puid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-01T17:32:07+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283888/ikoonimeister-paljud-asjad-polegi-tulusad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CETYgzv4llagwJ1vKmIZkW9Fxzg=/335x190/filters:focal(998x979:1013x994)/nginx/o/2021/07/01/13886671t1hdc6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CETYgzv4llagwJ1vKmIZkW9Fxzg=/335x190/filters:focal(998x979:1013x994)/nginx/o/2021/07/01/13886671t1hdc6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7283888/ikoonimeister-paljud-asjad-polegi-tulusad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikoonimeister: paljud asjad polegi tulusad </span></a><a href="https://tartu.postimees.ee/7283888/ikoonimeister-paljud-asjad-polegi-tulusad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-01T14:52:05+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283668/kuulutused-2-juuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7283668/kuulutused-2-juuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 2. juuli </span></a><a href="https://tartu.postimees.ee/7283668/kuulutused-2-juuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dxmxfe9p2s" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-i98qfh6k7r" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-onjf1530id" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-01T21:28:00+03:00"><meta itemprop="dateModified" content="2021-07-01T21:28:42+03:00"><meta itemprop="author" content="Mihkel Lees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7284046/mihkel-lees-meil-ei-ole-vaktsiinide-defitsiiti-aga-on-ulbe-mugavus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a8ari_2SSHUvAfnzdgCmvqIYSpc=/335x190/smart/nginx/o/2021/07/01/13887135t1hac9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a8ari_2SSHUvAfnzdgCmvqIYSpc=/335x190/smart/nginx/o/2021/07/01/13887135t1hac9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7284046/mihkel-lees-meil-ei-ole-vaktsiinide-defitsiiti-aga-on-ulbe-mugavus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Lees: meil ei ole vaktsiinide defitsiiti, aga on ülbe mugavus </span></a><a href="https://tartu.postimees.ee/7284046/mihkel-lees-meil-ei-ole-vaktsiinide-defitsiiti-aga-on-ulbe-mugavus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-01T19:20:00+03:00"><meta itemprop="dateModified" content="2021-07-01T19:44:01+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283982/ekre-nouab-suku-asukoha-ule-rahvahaaletust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pE8KoXh84pSMIwPBCyaNXTaq488=/335x190/smart/nginx/o/2021/07/01/13886172t1h0fab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pE8KoXh84pSMIwPBCyaNXTaq488=/335x190/smart/nginx/o/2021/07/01/13886172t1h0fab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>110</span></div></div><a href="https://tartu.postimees.ee/7283982/ekre-nouab-suku-asukoha-ule-rahvahaaletust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>EKRE nõuab Süku asukoha üle rahvahääletust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7283982/ekre-nouab-suku-asukoha-ule-rahvahaaletust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7283982/ekre-nouab-suku-asukoha-ule-rahvahaaletust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T16:45:00+03:00"><meta itemprop="dateModified" content="2021-07-01T23:18:58+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283843/ekre-meeleavaldusel-lehvinud-vikerkaarelipp-tekitas-terava-olukorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-xOWfflNwKW8-4mGvVwvY6jGsFk=/685x410/smart/nginx/o/2021/07/01/13886374t1h20d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-xOWfflNwKW8-4mGvVwvY6jGsFk=/685x410/smart/nginx/o/2021/07/01/13886374t1h20d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>792</span></div></div><a href="https://tartu.postimees.ee/7283843/ekre-meeleavaldusel-lehvinud-vikerkaarelipp-tekitas-terava-olukorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>EKRE meeleavaldusel lehvinud vikerkaarelipp tekitas terava olukorra <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7283843/ekre-meeleavaldusel-lehvinud-vikerkaarelipp-tekitas-terava-olukorra/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tartu.postimees.ee/7283843/ekre-meeleavaldusel-lehvinud-vikerkaarelipp-tekitas-terava-olukorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T16:28:00+03:00"><meta itemprop="dateModified" content="2021-07-01T16:48:42+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283660/nadalavahetusel-voib-vaktsineerima-minna-aega-panemata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LnGXfUGAqpSI2uVRz-Me_GEYHn0=/335x190/smart/nginx/o/2021/07/01/13886307t1h6841.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LnGXfUGAqpSI2uVRz-Me_GEYHn0=/335x190/smart/nginx/o/2021/07/01/13886307t1h6841.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283660/nadalavahetusel-voib-vaktsineerima-minna-aega-panemata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel võib vaktsineerima minna aega panemata </span></a><a href="https://tartu.postimees.ee/7283660/nadalavahetusel-voib-vaktsineerima-minna-aega-panemata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T16:26:00+03:00"><meta itemprop="dateModified" content="2021-07-01T16:47:36+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283820/tartu-sai-13-miljoni-suuruse-lisaeelarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qg5aEDL-SmoE-5RRROP7TEyoQSo=/335x190/smart/nginx/o/2021/06/29/13881333t1hf2c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qg5aEDL-SmoE-5RRROP7TEyoQSo=/335x190/smart/nginx/o/2021/06/29/13881333t1hf2c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283820/tartu-sai-13-miljoni-suuruse-lisaeelarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu sai 13 miljoni suuruse lisaeelarve </span></a><a href="https://tartu.postimees.ee/7283820/tartu-sai-13-miljoni-suuruse-lisaeelarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T16:09:00+03:00"><meta itemprop="dateModified" content="2021-07-01T16:45:36+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283789/jogevamaa-kauplusesse-murdsid-sisse-suitsuvargad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mya45RxO9IiOn_v3MIqWAYs9zTk=/685x410/smart/nginx/o/2021/06/25/13873461t1h41b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Mya45RxO9IiOn_v3MIqWAYs9zTk=/685x410/smart/nginx/o/2021/06/25/13873461t1h41b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283789/jogevamaa-kauplusesse-murdsid-sisse-suitsuvargad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaa kauplusesse murdsid sisse suitsuvargad </span></a><a href="https://tartu.postimees.ee/7283789/jogevamaa-kauplusesse-murdsid-sisse-suitsuvargad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T14:44:00+03:00"><meta itemprop="dateModified" content="2021-07-01T15:38:46+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283658/tartumaal-sai-liiklusonnetuses-viga-jalgrattur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/A3ZRYAEr6utoUZvVGasqFQxYJu0=/335x190/smart/nginx/o/2021/06/22/13867291t1he25b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/A3ZRYAEr6utoUZvVGasqFQxYJu0=/335x190/smart/nginx/o/2021/06/22/13867291t1he25b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283658/tartumaal-sai-liiklusonnetuses-viga-jalgrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal sai liiklusõnnetuses viga jalgrattur </span></a><a href="https://tartu.postimees.ee/7283658/tartumaal-sai-liiklusonnetuses-viga-jalgrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T14:33:00+03:00"><meta itemprop="dateModified" content="2021-07-01T15:39:13+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283647/joobes-mees-loi-sopra-terava-esemega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wtBRaVdCI838hR3zh-B_54O04dE=/335x190/smart/nginx/o/2018/02/06/7547801t1h1cce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wtBRaVdCI838hR3zh-B_54O04dE=/335x190/smart/nginx/o/2018/02/06/7547801t1h1cce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283647/joobes-mees-loi-sopra-terava-esemega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes mees lõi sõpra terava esemega </span></a><a href="https://tartu.postimees.ee/7283647/joobes-mees-loi-sopra-terava-esemega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-01T12:51:00+03:00"><meta itemprop="dateModified" content="2021-07-01T16:43:13+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283463/uus-kogumismajake-saadab-roivad-ja-tarbekraami-teisele-ringile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q5yTGiWHOjSJ7SEdCHOHESAYSlU=/685x410/smart/nginx/o/2021/07/01/13885592t1h68c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/q5yTGiWHOjSJ7SEdCHOHESAYSlU=/685x410/smart/nginx/o/2021/07/01/13885592t1h68c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283463/uus-kogumismajake-saadab-roivad-ja-tarbekraami-teisele-ringile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kogumismajake saadab rõivad ja tarbekraami teisele ringile </span></a><a href="https://tartu.postimees.ee/7283463/uus-kogumismajake-saadab-roivad-ja-tarbekraami-teisele-ringile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T12:44:00+03:00"><meta itemprop="dateModified" content="2021-07-01T16:45:07+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283503/tanavuse-autovabaduse-puiestee-fookuses-on-keskkonnahoidlikkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yCLCFh5KPrx2-LGjfDhTpRRstr0=/335x190/smart/nginx/o/2020/07/05/13191975t1hafa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yCLCFh5KPrx2-LGjfDhTpRRstr0=/335x190/smart/nginx/o/2020/07/05/13191975t1hafa0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283503/tanavuse-autovabaduse-puiestee-fookuses-on-keskkonnahoidlikkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavuse autovabaduse puiestee fookuses on keskkonnahoidlikkus </span></a><a href="https://tartu.postimees.ee/7283503/tanavuse-autovabaduse-puiestee-fookuses-on-keskkonnahoidlikkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T10:48:00+03:00"><meta itemprop="dateModified" content="2021-07-01T11:03:02+03:00"><meta itemprop="author" content="Liisa Salekešina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283375/tartu-ulikooli-kliinilise-meditsiini-instituudile-valiti-uus-juhataja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7Xp90CdXmcG48VWb9Zd4PTUU-vk=/335x190/filters:focal(355x114:953x608)/nginx/o/2021/07/01/13885276t1h8c37.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7Xp90CdXmcG48VWb9Zd4PTUU-vk=/335x190/filters:focal(355x114:953x608)/nginx/o/2021/07/01/13885276t1h8c37.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283375/tartu-ulikooli-kliinilise-meditsiini-instituudile-valiti-uus-juhataja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli kliinilise meditsiini instituudile valiti uus juhataja </span></a><a href="https://tartu.postimees.ee/7283375/tartu-ulikooli-kliinilise-meditsiini-instituudile-valiti-uus-juhataja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tqgaqbrafa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oiww3cqnsa" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-30T21:48:00+03:00"><meta itemprop="dateModified" content="2021-07-01T11:21:26+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7283135/muusikasuve-antoniuse-oues-avavad-silver-laas-ja-stig-rasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UWzfIF_CtYzyCYncZZ8X1EKSvoI=/335x190/filters:focal(1362x681:1443x771)/nginx/o/2021/06/30/13884907t1hbb61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UWzfIF_CtYzyCYncZZ8X1EKSvoI=/335x190/filters:focal(1362x681:1443x771)/nginx/o/2021/06/30/13884907t1hbb61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7283135/muusikasuve-antoniuse-oues-avavad-silver-laas-ja-stig-rasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusikasuve Antoniuse õues avavad Silver Laas ja Stig Rästa </span></a><a href="https://tartu.postimees.ee/7283135/muusikasuve-antoniuse-oues-avavad-silver-laas-ja-stig-rasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-30T17:03:00+03:00"><meta itemprop="dateModified" content="2021-07-01T11:25:20+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7282820/ultrasportlane-rait-ratasepp-laheb-sugisel-vastu-uuele-rangale-katsumusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IZubm71v-z9R8glYb3UcLHEhUFs=/335x190/smart/nginx/o/2021/06/18/13859556t1h309b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IZubm71v-z9R8glYb3UcLHEhUFs=/335x190/smart/nginx/o/2021/06/18/13859556t1h309b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7282820/ultrasportlane-rait-ratasepp-laheb-sugisel-vastu-uuele-rangale-katsumusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ultrasportlane Rait Ratasepp läheb sügisel vastu uuele rängale katsumusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7282820/ultrasportlane-rait-ratasepp-laheb-sugisel-vastu-uuele-rangale-katsumusele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7282820/ultrasportlane-rait-ratasepp-laheb-sugisel-vastu-uuele-rangale-katsumusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-30T15:45:00+03:00"><meta itemprop="dateModified" content="2021-06-30T16:59:10+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7282842/tartu-ruhmvoimlejad-voitsid-maailmakarikaetapil-hobemedali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I9fmvSb1o5Ke24rm39spAmtbNMI=/685x410/filters:focal(575x586:2961x933)/nginx/o/2021/06/30/13883943t1h3a67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I9fmvSb1o5Ke24rm39spAmtbNMI=/685x410/filters:focal(575x586:2961x933)/nginx/o/2021/06/30/13883943t1h3a67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7282842/tartu-ruhmvoimlejad-voitsid-maailmakarikaetapil-hobemedali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rühmvõimlejad võitsid maailmakarikaetapil hõbemedali </span></a><a href="https://tartu.postimees.ee/7282842/tartu-ruhmvoimlejad-voitsid-maailmakarikaetapil-hobemedali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-30T12:36:00+03:00"><meta itemprop="dateModified" content="2021-06-30T13:16:51+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7282648/ermi-pusinaitust-saab-tasuta-vaadata-aasta-lopuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uei5X21wmaDkKKA6nbWmp7aOmLw=/335x190/smart/nginx/o/2021/01/31/13605432t1h034d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uei5X21wmaDkKKA6nbWmp7aOmLw=/335x190/smart/nginx/o/2021/01/31/13605432t1h034d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7282648/ermi-pusinaitust-saab-tasuta-vaadata-aasta-lopuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERMi püsinäitust saab tasuta vaadata aasta lõpuni </span></a><a href="https://tartu.postimees.ee/7282648/ermi-pusinaitust-saab-tasuta-vaadata-aasta-lopuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-30T12:17:00+03:00"><meta itemprop="dateModified" content="2021-06-30T15:28:26+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7282629/tartu-rattaringluse-torgete-korvaldamiseks-kulus-ligi-kolm-tundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qVfzxGsUnSpShdh6aSkPPgLc7x8=/335x190/smart/nginx/o/2021/06/09/13835768t1hefad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qVfzxGsUnSpShdh6aSkPPgLc7x8=/335x190/smart/nginx/o/2021/06/09/13835768t1hefad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7282629/tartu-rattaringluse-torgete-korvaldamiseks-kulus-ligi-kolm-tundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rattaringluse tõrgete kõrvaldamiseks kulus ligi kolm tundi</span><div class="list-article__additional-headline">Täiendatud kell 15.26</div></a><a href="https://tartu.postimees.ee/7282629/tartu-rattaringluse-torgete-korvaldamiseks-kulus-ligi-kolm-tundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-30T11:26:00+03:00"><meta itemprop="dateModified" content="2021-06-30T12:26:38+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7282124/emajoe-suveteater-andis-kontserdi-valmiva-lavastuse-kasuema-lauludest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NCrgo4_28ZMkp98Rag4UqR7g06o=/685x410/smart/nginx/o/2021/06/30/13882935t1hd01f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NCrgo4_28ZMkp98Rag4UqR7g06o=/685x410/smart/nginx/o/2021/06/30/13882935t1hd01f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7282124/emajoe-suveteater-andis-kontserdi-valmiva-lavastuse-kasuema-lauludest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Emajõe suveteater andis kontserdi valmiva lavastuse «Kasuema» lauludest </span></a><a href="https://tartu.postimees.ee/7282124/emajoe-suveteater-andis-kontserdi-valmiva-lavastuse-kasuema-lauludest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-30T11:22:00+03:00"><meta itemprop="dateModified" content="2021-06-30T12:28:12+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7282569/vargaid-viisid-jalgrattaid-ja-loikasid-autosummuteid-katki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cn_WIrQn1i0J5rOJsFzJZX8Eu74=/335x190/smart/nginx/o/2020/11/16/13479910t1hf3e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cn_WIrQn1i0J5rOJsFzJZX8Eu74=/335x190/smart/nginx/o/2020/11/16/13479910t1hf3e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7282569/vargaid-viisid-jalgrattaid-ja-loikasid-autosummuteid-katki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vargaid viisid jalgrattaid ja lõikasid autosummuteid katki </span></a><a href="https://tartu.postimees.ee/7282569/vargaid-viisid-jalgrattaid-ja-loikasid-autosummuteid-katki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-30T10:57:00+03:00"><meta itemprop="dateModified" content="2021-06-30T11:05:07+03:00"><meta itemprop="author" content="Tartu Postimees, TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7282513/norra-rajatud-kodumaja-hotell-konverentsikeskus-sai-aasta-tehasemaja-tiitli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SzwiKUNIFw_XR6_Ky7P9M4HC-9g=/335x190/smart/nginx/o/2021/06/30/13883026t1h5d24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SzwiKUNIFw_XR6_Ky7P9M4HC-9g=/335x190/smart/nginx/o/2021/06/30/13883026t1h5d24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7282513/norra-rajatud-kodumaja-hotell-konverentsikeskus-sai-aasta-tehasemaja-tiitli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra rajatud Kodumaja hotell-konverentsikeskus sai aasta tehasemaja tiitli </span></a><a href="https://tartu.postimees.ee/7282513/norra-rajatud-kodumaja-hotell-konverentsikeskus-sai-aasta-tehasemaja-tiitli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-30T10:42:00+03:00"><meta itemprop="dateModified" content="2021-06-30T10:58:31+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7282518/varas-viis-jaanilaupaeval-koplist-lambatalle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DdcCnU4I6VFWTQ3MLFYfvSNPYpw=/685x410/smart/nginx/o/2021/05/17/13785287t1h6686.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DdcCnU4I6VFWTQ3MLFYfvSNPYpw=/685x410/smart/nginx/o/2021/05/17/13785287t1h6686.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5292" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://www.postimees.ee/7282518/varas-viis-jaanilaupaeval-koplist-lambatalle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varas viis jaanilaupäeval koplist lambatalle </span></a><a href="https://www.postimees.ee/7282518/varas-viis-jaanilaupaeval-koplist-lambatalle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-29T22:36:30+03:00"><meta itemprop="author" content="Liisa Ojakõiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7282232/romaan-1984-teatrilavastusena-ehk-naiivne-katse-kukutada-voim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WJZLclX4qfuKLlvUSoE_Gt6qG3s=/335x190/filters:focal(883x651:898x666)/nginx/o/2021/06/29/13882302t1h8835.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WJZLclX4qfuKLlvUSoE_Gt6qG3s=/335x190/filters:focal(883x651:898x666)/nginx/o/2021/06/29/13882302t1h8835.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7282232/romaan-1984-teatrilavastusena-ehk-naiivne-katse-kukutada-voim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Romaan «1984» teatrilavastusena ehk Naiivne katse kukutada võim </span></a><a href="https://tartu.postimees.ee/7282232/romaan-1984-teatrilavastusena-ehk-naiivne-katse-kukutada-voim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-30T10:40:21+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7282228/miks-remonditakse-ravila-tanavat-soidusuundade-kaupa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Mz05FI_LP5GQtDeWEelScN9yvYc=/335x190/filters:focal(883x486:898x501)/nginx/o/2021/06/29/13882293t1h0d43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Mz05FI_LP5GQtDeWEelScN9yvYc=/335x190/filters:focal(883x486:898x501)/nginx/o/2021/06/29/13882293t1h0d43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7282228/miks-remonditakse-ravila-tanavat-soidusuundade-kaupa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">MIKS &#10217; </span>Miks remonditakse Ravila tänavat sõidusuundade kaupa? </span></a><a href="https://tartu.postimees.ee/7282228/miks-remonditakse-ravila-tanavat-soidusuundade-kaupa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-33nx2tf3mo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7285239" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-03T16:48:00+03:00"><meta itemprop="dateModified" content="2021-07-03T17:45:33+03:00"><meta itemprop="author" content="Kristina Pihlapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7285239/torva-kodukohvikud-avasid-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C9spb8KGAGCm33HCOCL1UF2b7v4=/1000x435/smart/nginx/o/2021/07/03/13892363t1h4ae5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/C9spb8KGAGCm33HCOCL1UF2b7v4=/1000x435/smart/nginx/o/2021/07/03/13892363t1h4ae5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">53 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7285239/torva-kodukohvikud-avasid-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Tõrva kodukohvikud avasid uksed </span></a><a href="https://lounapostimees.postimees.ee/7285239/torva-kodukohvikud-avasid-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/7285239/torva-kodukohvikud-avasid-uksed" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="303294"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7285138" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-03T12:52:00+03:00"><meta itemprop="dateModified" content="2021-07-03T12:52:42+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7285138/vorus-on-toodud-loomad-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CN9a4vd7HDZ-LAKdn8Vo3N74hn0=/335x190/filters:focal(0x1102:3376x3191)/nginx/o/2021/07/03/13891550t1h221b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CN9a4vd7HDZ-LAKdn8Vo3N74hn0=/335x190/filters:focal(0x1102:3376x3191)/nginx/o/2021/07/03/13891550t1h221b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7285138/vorus-on-toodud-loomad-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Võrus on toodud loomad linna </span></a><a href="https://lounapostimees.postimees.ee/7285138/vorus-on-toodud-loomad-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7285426" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-04T08:51:28+03:00"><meta itemprop="dateModified" content="2021-07-04T08:51:27+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7285426/polvalased-otsisid-paigavaimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZyYlpGy46mZY_zy23AxH7Nx1Xvg=/335x190/smart/nginx/o/2021/07/04/13893849t1h4995.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZyYlpGy46mZY_zy23AxH7Nx1Xvg=/335x190/smart/nginx/o/2021/07/04/13893849t1h4995.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7285426/polvalased-otsisid-paigavaimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvalased otsisid paigavaimu </span></a><a href="https://lounapostimees.postimees.ee/7285426/polvalased-otsisid-paigavaimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7285005" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-03T02:57:00+03:00"><meta itemprop="dateModified" content="2021-07-03T08:34:25+03:00"><meta itemprop="author" content="Arved Breidaks, Paul Poderat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7285005/kuurortlinn-hakkas-rahvale-monu-pakkuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YEVBw0jkoIX8hMYgu0KPQLjBpg4=/685x410/smart/nginx/o/2021/07/03/13890489t1hf11f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YEVBw0jkoIX8hMYgu0KPQLjBpg4=/685x410/smart/nginx/o/2021/07/03/13890489t1hf11f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">05:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7285005/kuurortlinn-hakkas-rahvale-monu-pakkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEOLUGU &#10217; </span>Kuurortlinn hakkas rahvale mõnu pakkuma </span></a><a href="https://lounapostimees.postimees.ee/7285005/kuurortlinn-hakkas-rahvale-monu-pakkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7284593" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-03T09:47:00+03:00"><meta itemprop="dateModified" content="2021-07-03T14:33:52+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7284593/elu24-retrobestil-kirev-kostuumipidu-tommati-esimesel-paeval-korralikult-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fHGWegNBad-w6EFzmf9SWZeab7k=/335x190/smart/nginx/o/2021/07/02/13889730t1hbcfd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fHGWegNBad-w6EFzmf9SWZeab7k=/335x190/smart/nginx/o/2021/07/02/13889730t1hbcfd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/7284593/elu24-retrobestil-kirev-kostuumipidu-tommati-esimesel-paeval-korralikult-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">SUUR GALERII &#10217; </span>Elu24 Retrobestil: aasta kõige kirevam kostüümipidu tõmmati käima <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7284593/elu24-retrobestil-kirev-kostuumipidu-tommati-esimesel-paeval-korralikult-kaima/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/7284593/elu24-retrobestil-kirev-kostuumipidu-tommati-esimesel-paeval-korralikult-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7284040" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-02T00:10:00+03:00"><meta itemprop="dateModified" content="2021-07-01T21:10:11+03:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7284040/rahvajooksud-joudsid-vaarika-juubelini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VbQN-IMPJVlMhNPL0SXbsj4LWU4=/335x190/smart/nginx/o/2021/07/01/13887065t1h16bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VbQN-IMPJVlMhNPL0SXbsj4LWU4=/335x190/smart/nginx/o/2021/07/01/13887065t1h16bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7284040/rahvajooksud-joudsid-vaarika-juubelini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvajooksud jõudsid väärika juubelini </span></a><a href="https://lounapostimees.postimees.ee/7284040/rahvajooksud-joudsid-vaarika-juubelini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7284983" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-02T22:52:58+03:00"><meta itemprop="dateModified" content="2021-07-02T22:52:58+03:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7284983/40-korda-anti-start-voru-vaimela-maanteejooksule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rfOUizRCUcZwN9qp5Dh4ESxxtRY=/685x410/smart/nginx/o/2021/07/02/13890234t1hb75b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rfOUizRCUcZwN9qp5Dh4ESxxtRY=/685x410/smart/nginx/o/2021/07/02/13890234t1hb75b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7284983/40-korda-anti-start-voru-vaimela-maanteejooksule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>40. korda anti start Võru-Väimela maanteejooksule </span></a><a href="https://lounapostimees.postimees.ee/7284983/40-korda-anti-start-voru-vaimela-maanteejooksule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7284057" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-02T00:19:00+03:00"><meta itemprop="dateModified" content="2021-07-01T22:13:33+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7284057/kaja-kallas-aeg-on-alustada-maksudebatti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gRpzZSY-KNudiYWmtbw_f6lEGLY=/335x190/filters:focal(883x595:898x610)/nginx/o/2021/07/01/13887219t1hdbdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gRpzZSY-KNudiYWmtbw_f6lEGLY=/335x190/filters:focal(883x595:898x610)/nginx/o/2021/07/01/13887219t1hdbdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>585</span></div></div><a href="https://lounapostimees.postimees.ee/7284057/kaja-kallas-aeg-on-alustada-maksudebatti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: aeg on alustada maksudebatti <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7284057/kaja-kallas-aeg-on-alustada-maksudebatti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lounapostimees.postimees.ee/7284057/kaja-kallas-aeg-on-alustada-maksudebatti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7284980" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-02T22:46:00+03:00"><meta itemprop="dateModified" content="2021-07-03T09:19:07+03:00"><meta itemprop="author" content="Kristina Pihlapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7284980/mootorrattad-ja-ameerika-autod-said-rouges-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BfN5-zuBIiGknzndCRrkiQbSqyM=/335x190/smart/nginx/o/2021/07/02/13890071t1h06cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BfN5-zuBIiGknzndCRrkiQbSqyM=/335x190/smart/nginx/o/2021/07/02/13890071t1h06cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7284980/mootorrattad-ja-ameerika-autod-said-rouges-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Mootorrattad ja Ameerika autod said Rõuges kokku</span><div class="list-article__additional-headline">Täiendatud kell 23.22</div></a><a href="https://lounapostimees.postimees.ee/7284980/mootorrattad-ja-ameerika-autod-said-rouges-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rottka21m2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jcaxs3k44z" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/NNP7lBgASRrKDmsV9rSVjz7DXlU=/60x60/filters:focal(635x141:3012x2833)/nginx/o/2021/04/06/13714376t1hd6f0.jpg" data-lazy-src-x2="//f11.pmo.ee/ThVdsMTxLtXUxdoFHWJiQWckU08=/120x120/filters:focal(635x141:3012x2833)/nginx/o/2021/04/06/13714376t1hd6f0.jpg" alt="Author"><p class="site-footer__author-name">Liina Ludvig</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:liina.ludvig@postimees.ee">liina.ludvig@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-377a456b8ce817bb68d9.js" async></script></body></html>