<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f12.pmo.ee/B031oj4rrVxgYHvHGv1P7WIF4-c=/1200x630/filters:focal(998x819:1013x834)/nginx/o/2021/05/24/13800532t1he7f9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/B031oj4rrVxgYHvHGv1P7WIF4-c=/1200x630/filters:focal(998x819:1013x834)/nginx/o/2021/05/24/13800532t1he7f9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Töötajaid koondanud restorane ja hotelle kimbutab töökätepuudus"><meta property="twitter:title" content="Töötajaid koondanud restorane ja hotelle kimbutab töökätepuudus"><meta property="og:url" content="https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus"><meta property="twitter:url" content="https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Hotellide ja restoranide pidajad on seisus, mida ehk kõige paremini iseloomustab väljend «Nokk kinni, saba lahti». Koroonapiirangute vintsutuste tõttu pidid paljud neist mullu eriolukorra ajal ja järel töötajaid koondama.Nüüd, mil piirangud järk-järgult leevenevad, kimbutab samu ettevõtteid taas tööjõupuudus."><meta property="twitter:description" content="Hotellide ja restoranide pidajad on seisus, mida ehk kõige paremini iseloomustab väljend «Nokk kinni, saba lahti». Koroonapiirangute vintsutuste tõttu pidid paljud neist mullu eriolukorra ajal ja järel töötajaid koondama.Nüüd, mil piirangud järk-järgult leevenevad, kimbutab samu ettevõtteid taas tööjõupuudus."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="koondamine"><meta property="article:tag" content="tööjõupuudus"><meta property="article:tag" content="külalislahkussektor"><meta property="article:tag" content="hotellid"><meta property="article:tag" content="toidukohad"><meta property="article:tag" content="restoranid"><meta property="article:tag" content="joel ostrat"><meta property="article:tag" content="VERNI LOODMAA"><meta property="article:tag" content="töötukassa"><meta name="article:published_time" content="2021-05-25T00:00:00+03:00"><meta name="article:modified_time" content="2021-05-24T17:57:08+03:00"><meta name="description" content="Hotellide ja restoranide pidajad on seisus, mida ehk kõige paremini iseloomustab väljend «Nokk kinni, saba lahti». Koroonapiirangute vintsutuste tõttu pidid paljud neist mullu eriolukorra ajal ja järel töötajaid koondama.Nüüd, mil piirangud järk-järgult leevenevad, kimbutab samu ettevõtteid taas tööjõupuudus."><meta name="keywords" content="koondamine, tööjõupuudus, külalislahkussektor, hotellid, toidukohad, restoranid, joel ostrat, VERNI LOODMAA, töötukassa"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Töötajaid koondanud restorane ja hotelle kimbutab töökätepuudus - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-7e50cda4eb0249a3e892.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Eili Arula';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
    }</script></head><body class="section-384 article-7255689"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">T, 25.05.2021</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img width="268" src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Tartu Postimees</div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" rel="noopener" class="menu-item">Tartu Börs</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7255689"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Töötajaid koondanud restorane ja hotelle kimbutab töökätepuudus</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255689" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%B6%C3%B6tajaid%20koondanud%20restorane%20ja%20hotelle%20kimbutab%20t%C3%B6%C3%B6k%C3%A4tepuudus&url=https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255689"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7255689&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%B6%C3%B6tajaid%20koondanud%20restorane%20ja%20hotelle%20kimbutab%20t%C3%B6%C3%B6k%C3%A4tepuudus&url=https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255689"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-25T00:00:00+03:00">25. mai 2021, 0:00</div></div></div><h1 class="article-headline" itemprop="headline name">Töötajaid koondanud restorane ja hotelle kimbutab töökätepuudus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93740" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/0nxaW5KdAlV0ScOb1H60SuJoGe4=/40x40/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg" srcset="//f7.pmo.ee/0nxaW5KdAlV0ScOb1H60SuJoGe4=/40x40/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg, //f7.pmo.ee/MZXkauqs3t6-ino5GmHMK6ewYGM=/80x80/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eili Arula</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/1yTr8Ov4hR214fHeJhkWF7CFlbs=/1370x820/filters:focal(998x819:1013x834)/nginx/o/2021/05/24/13800532t1he7f9.jpg"><figure-fullscreen eager :image-id="13800532" image-url="//f12.pmo.ee/r1Ow9oItcFd0hbPjyIHbExQgcBc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/24/13800532t1he7f9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13800532)" src="//f12.pmo.ee/1yTr8Ov4hR214fHeJhkWF7CFlbs=/1370x820/filters:focal(998x819:1013x834)/nginx/o/2021/05/24/13800532t1he7f9.jpg" srcset="//f12.pmo.ee/1yTr8Ov4hR214fHeJhkWF7CFlbs=/1370x820/filters:focal(998x819:1013x834)/nginx/o/2021/05/24/13800532t1he7f9.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Eile oli Tartu kesklinnas lõuna paiku sööjaid välikohvikutes pigem vähe, kuid suvi on veel ees ning toidukohtade pidajad loodavad, et inimesed leiavad suvel tihemini tee restoranidesse, kohvikutesse ja baaridesse.   <span class="figure__caption--name">FOTO: Margus Ansu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Hotellide ja restoranide pidajad on seisus, mida ehk kõige paremini iseloomustab väljend «Nokk kinni, saba lahti». Koroonapiirangute vintsutuste tõttu pidid paljud neist mullu eriolukorra ajal ja järel töötajaid koondama.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nüüd, mil piirangud järk-järgult leevenevad, kimbutab samu ettevõtteid taas tööjõupuudus.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-as69vyn4tn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g2aj4wlinv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qaffc115jg" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui nüüd mõni tööd vajav kokk peaks seda artiklit lugema, siis võib kohe mulle helistada ja sama päev võib tööle asuda,» sõnas mitme Tartu restorani omanik Joel Ostrat. Talle kuuluvates toidukohtades on puudu praegu kuus-seitse kokka.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Ostrat sõnas, et keerulistel aegadel, mil toidukohad olid suurema osa ajast kinni, otsisid paljud teenindajad ja kokad uue ameti. «Näiteks üks meie restoranist lahkunud kokk läks elektrikuks ning tunnistas mulle, et kokaametit ta taga ei igatse,» rääkis ta.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7255689" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255689" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%B6%C3%B6tajaid%20koondanud%20restorane%20ja%20hotelle%20kimbutab%20t%C3%B6%C3%B6k%C3%A4tepuudus&url=https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255689"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7255689&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%B6%C3%B6tajaid%20koondanud%20restorane%20ja%20hotelle%20kimbutab%20t%C3%B6%C3%B6k%C3%A4tepuudus&url=https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255689"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7255689" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7255689" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ilpcai4r1b" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gu58vufzb5" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-24T19:14:31+03:00"><meta itemprop="author" content="Miina Sarv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7255762/miina-sarv-mis-teeb-tartu-kauniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZhhvisRl7OvdanJLObosHK8ib9A=/1000x435/filters:focal(1228x736:1243x751)/nginx/o/2021/05/24/13800715t1h0fcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZhhvisRl7OvdanJLObosHK8ib9A=/1000x435/filters:focal(1228x736:1243x751)/nginx/o/2021/05/24/13800715t1h0fcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7255762/miina-sarv-mis-teeb-tartu-kauniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miina Sarv: mis teeb Tartu kauniks </span></a><a href="https://tartu.postimees.ee/7255762/miina-sarv-mis-teeb-tartu-kauniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-24T19:11:17+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7255758/liina-ludvig-eurolauluvoistlust-voiks-tosiselt-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VWhP7q1OCy44PfH8k8CF_LRbUYg=/324x222/filters:focal(998x892:1013x907)/nginx/o/2021/05/24/13800637t1h0e19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VWhP7q1OCy44PfH8k8CF_LRbUYg=/324x222/filters:focal(998x892:1013x907)/nginx/o/2021/05/24/13800637t1h0e19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7255758/liina-ludvig-eurolauluvoistlust-voiks-tosiselt-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liina Ludvig: eurolauluvõistlust võiks tõsiselt võtta </span></a><a href="https://tartu.postimees.ee/7255758/liina-ludvig-eurolauluvoistlust-voiks-tosiselt-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-24T19:05:02+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7255748/rongu-poodnikud-tahavad-mujalgi-kauplused-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Pn3NZ8sl8IK50ZDce75CWCehgpo=/324x222/smart/nginx/o/2021/05/24/13800622t1h9e71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Pn3NZ8sl8IK50ZDce75CWCehgpo=/324x222/smart/nginx/o/2021/05/24/13800622t1h9e71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7255748/rongu-poodnikud-tahavad-mujalgi-kauplused-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõngu poodnikud tahavad mujalgi kauplused avada </span></a><a href="https://tartu.postimees.ee/7255748/rongu-poodnikud-tahavad-mujalgi-kauplused-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-24T19:01:13+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7255745/mullu-korda-tehtud-tanaval-kaib-jalle-suur-remont" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/khUc9UZD-9PqdKwLZE4HbWKBwXc=/324x222/filters:focal(1152x1756:1167x1771)/nginx/o/2021/05/24/13800617t1hf5ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/khUc9UZD-9PqdKwLZE4HbWKBwXc=/324x222/filters:focal(1152x1756:1167x1771)/nginx/o/2021/05/24/13800617t1hf5ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7255745/mullu-korda-tehtud-tanaval-kaib-jalle-suur-remont" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mullu korda tehtud tänaval käib jälle suur remont </span></a><a href="https://tartu.postimees.ee/7255745/mullu-korda-tehtud-tanaval-kaib-jalle-suur-remont" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nnjqo7zizu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-24T17:57:08+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IUkFKOCDdjB9HxaY6VJZKzMRjNU=/1000x435/filters:focal(998x819:1013x834)/nginx/o/2021/05/24/13800532t1he7f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IUkFKOCDdjB9HxaY6VJZKzMRjNU=/1000x435/filters:focal(998x819:1013x834)/nginx/o/2021/05/24/13800532t1he7f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötajaid koondanud restorane ja hotelle kimbutab töökätepuudus </span></a><a href="https://tartu.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-24T16:16:42+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7255605/kuulutused-25-mai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7255605/kuulutused-25-mai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 25. mai </span></a><a href="https://tartu.postimees.ee/7255605/kuulutused-25-mai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-24T18:19:00+03:00"><meta itemprop="dateModified" content="2021-05-24T18:19:58+03:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7255704/ekspertiis-ulikooli-suudanud-mees-ei-adunud-oma-tegude-tahendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5JQ2OOLE149tMh-a_G5sOE7RVLA=/335x190/filters:focal(1267x2124:1282x2139)/nginx/o/2021/05/24/13800562t1h40ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5JQ2OOLE149tMh-a_G5sOE7RVLA=/335x190/filters:focal(1267x2124:1282x2139)/nginx/o/2021/05/24/13800562t1h40ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7255704/ekspertiis-ulikooli-suudanud-mees-ei-adunud-oma-tegude-tahendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspertiis: ülikooli süüdanud mees ei adunud oma tegude tähendust </span></a><a href="https://tartu.postimees.ee/7255704/ekspertiis-ulikooli-suudanud-mees-ei-adunud-oma-tegude-tahendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-24T10:31:00+03:00"><meta itemprop="dateModified" content="2021-05-24T10:43:57+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931752/oopaevaga-tuvastati-77-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BBe8ReWG_LVH9tLijHR2PL8tnMo=/685x410/filters:focal(927x318:3807x2256)/nginx/o/2021/05/19/13788716t1hf1c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BBe8ReWG_LVH9tLijHR2PL8tnMo=/685x410/filters:focal(927x318:3807x2256)/nginx/o/2021/05/19/13788716t1hf1c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6931752/oopaevaga-tuvastati-77-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GRAAFIKUD &#10217; </span>Ööpäevaga tuvastati 77 koroonapositiivset <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931752/oopaevaga-tuvastati-77-koroonapositiivset/comments" class="list-article__comment section-font-color" itemprop="url">(853) </span></span></a><a href="https://tervis.postimees.ee/6931752/oopaevaga-tuvastati-77-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-24T06:00:00+03:00"><meta itemprop="dateModified" content="2021-05-24T12:52:34+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254843/fleur-astub-ida-tantsukooli-jalgedes-ning-ballett-elab-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H7tIZDTKz93yn4OS3gXVRo67YK4=/335x190/filters:focal(1017x902:1032x917)/nginx/o/2021/05/23/13798299t1h785a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/H7tIZDTKz93yn4OS3gXVRo67YK4=/335x190/filters:focal(1017x902:1032x917)/nginx/o/2021/05/23/13798299t1h785a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7254843/fleur-astub-ida-tantsukooli-jalgedes-ning-ballett-elab-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fleur astub Ida tantsukooli jälgedes ning ballett elab edasi </span></a><a href="https://tartu.postimees.ee/7254843/fleur-astub-ida-tantsukooli-jalgedes-ning-ballett-elab-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-24T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-23T18:19:37+03:00"><meta itemprop="author" content="Olaf Reedi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254834/olaf-reedi-rattalinna-strateegia-elluviimist-alustatagu-juba-tana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aelbph52VAv28MGz8LzUzjQrKEY=/335x190/filters:focal(635x590:650x605)/nginx/o/2021/05/23/13798282t1h852e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aelbph52VAv28MGz8LzUzjQrKEY=/335x190/filters:focal(635x590:650x605)/nginx/o/2021/05/23/13798282t1h852e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7254834/olaf-reedi-rattalinna-strateegia-elluviimist-alustatagu-juba-tana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olaf Reedi: rattalinna strateegia elluviimist alustatagu juba täna! </span></a><a href="https://tartu.postimees.ee/7254834/olaf-reedi-rattalinna-strateegia-elluviimist-alustatagu-juba-tana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-24T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-21T15:45:11+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253758/kuulutused-24-mai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7253758/kuulutused-24-mai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 24. mai </span></a><a href="https://tartu.postimees.ee/7253758/kuulutused-24-mai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-23T18:11:02+03:00"><meta itemprop="dateModified" content="2021-05-23T18:11:05+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254827/reola-peatus-ikka-kaob-sugisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LcCdxVFEMc2TN0oaVhYcgsLxYyU=/335x190/filters:focal(979x864:994x879)/nginx/o/2021/05/23/13798267t1hf232.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LcCdxVFEMc2TN0oaVhYcgsLxYyU=/335x190/filters:focal(979x864:994x879)/nginx/o/2021/05/23/13798267t1hf232.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7254827/reola-peatus-ikka-kaob-sugisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reola peatus ikka kaob sügisel </span></a><a href="https://tartu.postimees.ee/7254827/reola-peatus-ikka-kaob-sugisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-23T17:54:00+03:00"><meta itemprop="dateModified" content="2021-05-23T23:44:14+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254810/soida-koos-priit-pulleritsuga-kaasa-tiksoja-uuel-matkarajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/A6ZAIRqth0eOBUh95vkpeNDQTzY=/335x190/smart/nginx/o/2021/05/23/13798238t1ha647.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/A6ZAIRqth0eOBUh95vkpeNDQTzY=/335x190/smart/nginx/o/2021/05/23/13798238t1ha647.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">11:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7254810/soida-koos-priit-pulleritsuga-kaasa-tiksoja-uuel-matkarajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video &#10217; </span>Sõida koos Priit Pulleritsuga kaasa Tiksoja uuel matkarajal </span></a><a href="https://tartu.postimees.ee/7254810/soida-koos-priit-pulleritsuga-kaasa-tiksoja-uuel-matkarajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-23T15:18:55+03:00"><meta itemprop="dateModified" content="2021-05-23T15:18:54+03:00"><meta itemprop="author" content="Eili Arula, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254746/tahtvere-ounaoiepaeva-kohvikupidajad-vihmast-ei-heitunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yR-wornjq785Xa6-QLRHg3L_6K8=/685x410/smart/nginx/o/2021/05/23/13798053t1h8fbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yR-wornjq785Xa6-QLRHg3L_6K8=/685x410/smart/nginx/o/2021/05/23/13798053t1h8fbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7254746/tahtvere-ounaoiepaeva-kohvikupidajad-vihmast-ei-heitunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Tähtvere õunaõiepäeva kohvikupidajad vihmast ei heitunud </span></a><a href="https://tartu.postimees.ee/7254746/tahtvere-ounaoiepaeva-kohvikupidajad-vihmast-ei-heitunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-yp6s87leim" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rrjfljpag3" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gwqahbn216" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-23T14:09:00+03:00"><meta itemprop="dateModified" content="2021-05-24T10:28:23+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254728/omicumi-aatriumis-ripuvad-teadlaste-portreed-teiste-seas-ustavite-suudlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DFZC5Pjdt6JZbmJQPoFstejUSQ8=/335x190/smart/nginx/o/2021/05/23/13797981t1h1dd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DFZC5Pjdt6JZbmJQPoFstejUSQ8=/335x190/smart/nginx/o/2021/05/23/13797981t1h1dd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7254728/omicumi-aatriumis-ripuvad-teadlaste-portreed-teiste-seas-ustavite-suudlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Omicumi aatriumis ripuvad teadlaste portreed, teiste seas Ustavite suudlus </span></a><a href="https://tartu.postimees.ee/7254728/omicumi-aatriumis-ripuvad-teadlaste-portreed-teiste-seas-ustavite-suudlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-23T12:26:00+03:00"><meta itemprop="dateModified" content="2021-05-23T18:17:52+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254685/piirissaarlastele-jouab-vaktsiin-koju-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EpKA4bjWATYJcdjFkWmf6qFGRrg=/335x190/smart/nginx/o/2021/05/23/13797871t1h724d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EpKA4bjWATYJcdjFkWmf6qFGRrg=/335x190/smart/nginx/o/2021/05/23/13797871t1h724d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7254685/piirissaarlastele-jouab-vaktsiin-koju-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirissaarlastele jõuab vaktsiin koju kätte </span></a><a href="https://tartu.postimees.ee/7254685/piirissaarlastele-jouab-vaktsiin-koju-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-23T12:00:35+03:00"><meta itemprop="dateModified" content="2021-05-23T12:00:35+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254670/tartumaale-lisandus-13-koroonapositiivset-neist-6-tartu-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PWVh6ysg-LM-Ky2ExokVb9AsI8o=/685x410/smart/nginx/o/2021/02/16/13631943t1h3706.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PWVh6ysg-LM-Ky2ExokVb9AsI8o=/685x410/smart/nginx/o/2021/02/16/13631943t1h3706.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7254670/tartumaale-lisandus-13-koroonapositiivset-neist-6-tartu-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaale lisandus 13 koroonapositiivset, neist 6 Tartu linna </span></a><a href="https://tartu.postimees.ee/7254670/tartumaale-lisandus-13-koroonapositiivset-neist-6-tartu-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-23T10:15:00+03:00"><meta itemprop="dateModified" content="2021-05-23T21:10:58+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254613/tartus-kadunud-93-aastane-nina-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-pg4PtWay9ezMtYnOiZIwxgGcIs=/335x190/filters:focal(9x194:400x467)/nginx/o/2021/05/23/13797761t1h3f68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-pg4PtWay9ezMtYnOiZIwxgGcIs=/335x190/filters:focal(9x194:400x467)/nginx/o/2021/05/23/13797761t1h3f68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7254613/tartus-kadunud-93-aastane-nina-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus kadunud 93-aastane Nina leiti üles </span></a><a href="https://tartu.postimees.ee/7254613/tartus-kadunud-93-aastane-nina-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-23T07:01:47+03:00"><meta itemprop="dateModified" content="2021-05-23T07:01:46+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254536/arinouandla-kutsub-ules-teada-andma-tublidest-ettevotetest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5vql921-PNLaUZtCtQq3V4UI_2I=/335x190/smart/nginx/o/2021/05/23/13797598t1h0d18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5vql921-PNLaUZtCtQq3V4UI_2I=/335x190/smart/nginx/o/2021/05/23/13797598t1h0d18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7254536/arinouandla-kutsub-ules-teada-andma-tublidest-ettevotetest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärinõuandla kutsub üles teada andma tublidest ettevõtetest </span></a><a href="https://tartu.postimees.ee/7254536/arinouandla-kutsub-ules-teada-andma-tublidest-ettevotetest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-22T20:56:00+03:00"><meta itemprop="dateModified" content="2021-05-22T20:57:52+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254476/puhapaev-toob-heitliku-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mH_etFmtvhzw1j8ht4oulxffcrg=/685x410/smart/nginx/o/2020/07/09/13199761t1h332f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mH_etFmtvhzw1j8ht4oulxffcrg=/685x410/smart/nginx/o/2020/07/09/13199761t1h332f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7254476/puhapaev-toob-heitliku-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäev toob heitliku ilma </span></a><a href="https://tartu.postimees.ee/7254476/puhapaev-toob-heitliku-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-22T11:15:00+03:00"><meta itemprop="dateModified" content="2021-05-22T13:04:29+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7254237/tartu-linna-lisandus-kuraditosin-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Clbxx0rtqzQLAM70JZRRxUIG46c=/335x190/smart/nginx/o/2021/05/12/13776376t1hc9b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Clbxx0rtqzQLAM70JZRRxUIG46c=/335x190/smart/nginx/o/2021/05/12/13776376t1hc9b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7254237/tartu-linna-lisandus-kuraditosin-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linna lisandus kuraditosin koroonapositiivset </span></a><a href="https://tartu.postimees.ee/7254237/tartu-linna-lisandus-kuraditosin-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T16:39:00+03:00"><meta itemprop="dateModified" content="2021-05-21T17:51:18+03:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253826/elvas-peeti-tartumaa-tervisekeskuse-sarikapidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MnJZXmI4RQ3M74RBd8H24g7ckAg=/335x190/smart/nginx/o/2021/05/21/13794469t1h3445.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MnJZXmI4RQ3M74RBd8H24g7ckAg=/335x190/smart/nginx/o/2021/05/21/13794469t1h3445.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253826/elvas-peeti-tartumaa-tervisekeskuse-sarikapidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elvas peeti Tartumaa tervisekeskuse sarikapidu </span></a><a href="https://tartu.postimees.ee/7253826/elvas-peeti-tartumaa-tervisekeskuse-sarikapidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T16:39:00+03:00"><meta itemprop="dateModified" content="2021-05-21T16:40:07+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253787/soome-helilooja-naitab-eduard-wiiralti-teoste-kogu-mis-kuulus-kunstniku-armukesele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bkVNvbHTAgBiHiNJMsTspltb9jQ=/685x410/filters:focal(2369x1619:2538x1640)/nginx/o/2021/05/21/13794451t1h9610.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bkVNvbHTAgBiHiNJMsTspltb9jQ=/685x410/filters:focal(2369x1619:2538x1640)/nginx/o/2021/05/21/13794451t1h9610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253787/soome-helilooja-naitab-eduard-wiiralti-teoste-kogu-mis-kuulus-kunstniku-armukesele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome helilooja näitab Eduard Wiiralti teoste kogu, mis kuulus kunstniku armukesele </span></a><a href="https://tartu.postimees.ee/7253787/soome-helilooja-naitab-eduard-wiiralti-teoste-kogu-mis-kuulus-kunstniku-armukesele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T16:14:00+03:00"><meta itemprop="dateModified" content="2021-05-21T17:43:45+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253798/tiia-luht-tartumaal-pole-haigestumiste-kiiret-langustrendi-veel-oodata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bphIhdZPKdOEoyfLngh4X6fLiXg=/335x190/smart/nginx/o/2021/04/25/13746297t1hca7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bphIhdZPKdOEoyfLngh4X6fLiXg=/335x190/smart/nginx/o/2021/04/25/13746297t1hca7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253798/tiia-luht-tartumaal-pole-haigestumiste-kiiret-langustrendi-veel-oodata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiia Luht: Tartumaal pole haigestumiste kiiret langustrendi veel oodata </span></a><a href="https://tartu.postimees.ee/7253798/tiia-luht-tartumaal-pole-haigestumiste-kiiret-langustrendi-veel-oodata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T16:07:00+03:00"><meta itemprop="dateModified" content="2021-05-21T17:40:39+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253788/koroonaviiruse-kogus-reovees-kahaneb-stabiilselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/byNPaQvDjRYXxXwhhb12n6sM3jY=/335x190/smart/nginx/o/2021/05/21/13794390t1hde2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/byNPaQvDjRYXxXwhhb12n6sM3jY=/335x190/smart/nginx/o/2021/05/21/13794390t1hde2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253788/koroonaviiruse-kogus-reovees-kahaneb-stabiilselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse kogus reovees kahaneb stabiilselt </span></a><a href="https://tartu.postimees.ee/7253788/koroonaviiruse-kogus-reovees-kahaneb-stabiilselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5r2wl59w0w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:15+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:19+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:46+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:53+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:11+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xb9qmhs2dv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T13:22:00+03:00"><meta itemprop="dateModified" content="2021-05-21T17:36:45+03:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253576/tartu-opilasfirmad-palvisid-voistlusel-korged-kohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZQSucnVLSB8Y3TNBQ4WPCaV4_6E=/335x190/smart/nginx/o/2021/05/21/13794444t1hbae4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZQSucnVLSB8Y3TNBQ4WPCaV4_6E=/335x190/smart/nginx/o/2021/05/21/13794444t1hbae4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253576/tartu-opilasfirmad-palvisid-voistlusel-korged-kohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu õpilasfirmad pälvisid võistlusel kõrged kohad </span></a><a href="https://tartu.postimees.ee/7253576/tartu-opilasfirmad-palvisid-voistlusel-korged-kohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T11:27:00+03:00"><meta itemprop="dateModified" content="2021-05-21T12:34:29+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253458/politsei-otsib-tana-hommikul-riia-ringil-juhtunud-onnetuse-pealtnagijaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UKsx_woVpeiFD_WcJRxnmIK20DU=/335x190/smart/nginx/o/2021/03/18/13684236t1hfd8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UKsx_woVpeiFD_WcJRxnmIK20DU=/335x190/smart/nginx/o/2021/03/18/13684236t1hfd8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253458/politsei-otsib-tana-hommikul-riia-ringil-juhtunud-onnetuse-pealtnagijaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib täna hommikul Riia ringil juhtunud õnnetuse pealtnägijaid </span></a><a href="https://tartu.postimees.ee/7253458/politsei-otsib-tana-hommikul-riia-ringil-juhtunud-onnetuse-pealtnagijaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T11:00:00+03:00"><meta itemprop="dateModified" content="2021-05-21T12:31:44+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/7253381/tartumaal-jai-kaamera-ette-eriparane-metskits" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X4OarZUm27Gt8TEnm3-KNrRMOSg=/685x410/filters:focal(1792x1136:2781x1859)/nginx/o/2021/05/21/13793466t1he938.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/X4OarZUm27Gt8TEnm3-KNrRMOSg=/685x410/filters:focal(1792x1136:2781x1859)/nginx/o/2021/05/21/13793466t1he938.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a></div><a href="https://lemmik.postimees.ee/7253381/tartumaal-jai-kaamera-ette-eriparane-metskits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Tartumaal jäi kaamera ette eripärane metskits </span></a><a href="https://lemmik.postimees.ee/7253381/tartumaal-jai-kaamera-ette-eriparane-metskits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T10:59:00+03:00"><meta itemprop="dateModified" content="2021-05-21T12:35:44+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253431/tartumaale-lisandus-25-jogevamaale-kolm-nakkusjuhtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H8S0oXY_bxdtnT2Ibf5R72rxMcs=/335x190/smart/nginx/o/2021/05/15/13782014t1hf6ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/H8S0oXY_bxdtnT2Ibf5R72rxMcs=/335x190/smart/nginx/o/2021/05/15/13782014t1hf6ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253431/tartumaale-lisandus-25-jogevamaale-kolm-nakkusjuhtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaale lisandus 25, Jõgevamaale kolm nakkusjuhtu </span></a><a href="https://tartu.postimees.ee/7253431/tartumaale-lisandus-25-jogevamaale-kolm-nakkusjuhtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T10:48:00+03:00"><meta itemprop="dateModified" content="2021-05-21T12:29:46+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253411/louna-eesti-pommigrupp-avastas-kaevetoodel-huvitava-leiu-teisest-maailmasojast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SXu3qzhDyth0TE-wxanjb6vsH9k=/335x190/smart/nginx/o/2021/05/21/13793493t1hd9f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SXu3qzhDyth0TE-wxanjb6vsH9k=/335x190/smart/nginx/o/2021/05/21/13793493t1hd9f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253411/louna-eesti-pommigrupp-avastas-kaevetoodel-huvitava-leiu-teisest-maailmasojast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti pommigrupp avastas kaevetöödel huvitava leiu teisest maailmasõjast </span></a><a href="https://tartu.postimees.ee/7253411/louna-eesti-pommigrupp-avastas-kaevetoodel-huvitava-leiu-teisest-maailmasojast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T10:39:00+03:00"><meta itemprop="dateModified" content="2021-05-21T10:39:25+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7253407/puhapaevasel-ounaoiepaeval-avavad-aknad-tahtvere-kodukohvikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OrGogMMC1zgl7EWicEUCvze3_zM=/685x410/smart/nginx/o/2021/05/21/13793480t1h7ed6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OrGogMMC1zgl7EWicEUCvze3_zM=/685x410/smart/nginx/o/2021/05/21/13793480t1h7ed6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5292" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://www.postimees.ee/7253407/puhapaevasel-ounaoiepaeval-avavad-aknad-tahtvere-kodukohvikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäevasel õunaõiepäeval avavad aknad Tähtvere kodukohvikud </span></a><a href="https://www.postimees.ee/7253407/puhapaevasel-ounaoiepaeval-avavad-aknad-tahtvere-kodukohvikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-21T09:39:02+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253056/koeratapp-paljastas-julma-koduvagivalla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3FQifPwa6NI5lhEK2tzOqS90l0s=/335x190/smart/nginx/o/2021/05/20/13792444t1h4ff4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3FQifPwa6NI5lhEK2tzOqS90l0s=/335x190/smart/nginx/o/2021/05/20/13792444t1h4ff4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253056/koeratapp-paljastas-julma-koduvagivalla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koeratapp paljastas julma koduvägivalla </span></a><a href="https://tartu.postimees.ee/7253056/koeratapp-paljastas-julma-koduvagivalla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-20T18:37:49+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253054/kallim-hind-koduostjat-ei-takista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vGZ-snA2whuUS8u6zfygRbxYIwU=/335x190/smart/nginx/o/2021/05/20/13792441t1h2051.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vGZ-snA2whuUS8u6zfygRbxYIwU=/335x190/smart/nginx/o/2021/05/20/13792441t1h2051.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253054/kallim-hind-koduostjat-ei-takista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallim hind koduostjat ei takista </span></a><a href="https://tartu.postimees.ee/7253054/kallim-hind-koduostjat-ei-takista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-21T14:02:49+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253050/erakorralise-meditsiini-arst-sander-poks-ja-ode-dmitri-prilutski-kiire-otsustusvoimega-mehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jrA3HkyQ8Zc0A3cKHKddg8BeS6w=/685x410/filters:focal(864x889:879x904)/nginx/o/2021/05/20/13792421t1h5f49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jrA3HkyQ8Zc0A3cKHKddg8BeS6w=/685x410/filters:focal(864x889:879x904)/nginx/o/2021/05/20/13792421t1h5f49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>443</span></div></div><a href="https://tartu.postimees.ee/7253050/erakorralise-meditsiini-arst-sander-poks-ja-ode-dmitri-prilutski-kiire-otsustusvoimega-mehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Tark Tartu &#10217; </span>Erakorralise meditsiini arst Sander Poks ja õde Dmitri Prilutski – kiire otsustusvõimega mehed</span><div class="list-article__additional-headline">Erakorralise meditsiini päeva tähistatakse 27. mail.</div></a><a href="https://tartu.postimees.ee/7253050/erakorralise-meditsiini-arst-sander-poks-ja-ode-dmitri-prilutski-kiire-otsustusvoimega-mehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-20T18:19:33+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253039/tonis-lukas-asub-olitama-jakob-hurda-algatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2c1ZnidJXxl_xzYxuIEKR0ERKbM=/335x190/filters:focal(710x806:725x821)/nginx/o/2021/05/20/13792384t1h6659.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2c1ZnidJXxl_xzYxuIEKR0ERKbM=/335x190/filters:focal(710x806:725x821)/nginx/o/2021/05/20/13792384t1h6659.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>253</span></div></div><a href="https://tartu.postimees.ee/7253039/tonis-lukas-asub-olitama-jakob-hurda-algatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Lukas asub õlitama Jakob Hurda algatust </span></a><a href="https://tartu.postimees.ee/7253039/tonis-lukas-asub-olitama-jakob-hurda-algatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-20T18:18:21+03:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253038/delta-treppide-juurde-tuleb-tualett-pisut-leeveneb-ka-prahimure" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u2_sKLW7s6fY2t7CjFILiW9dL3k=/335x190/smart/nginx/o/2021/05/20/13792380t1hd130.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u2_sKLW7s6fY2t7CjFILiW9dL3k=/335x190/smart/nginx/o/2021/05/20/13792380t1hd130.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253038/delta-treppide-juurde-tuleb-tualett-pisut-leeveneb-ka-prahimure" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Delta treppide juurde tuleb tualett, pisut leeveneb ka prahimure </span></a><a href="https://tartu.postimees.ee/7253038/delta-treppide-juurde-tuleb-tualett-pisut-leeveneb-ka-prahimure" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dk3qsswj3w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7255756" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-24T20:18:42+03:00"><meta itemprop="dateModified" content="2021-05-24T20:18:42+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7255756/otepaa-voorustas-lauluvoistlust-valgamaa-laululaps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TSup2cmM9XFJxuMw4ndo4DD9BSU=/1000x435/smart/nginx/o/2021/05/24/13800678t1hce71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TSup2cmM9XFJxuMw4ndo4DD9BSU=/1000x435/smart/nginx/o/2021/05/24/13800678t1hce71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7255756/otepaa-voorustas-lauluvoistlust-valgamaa-laululaps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää võõrustas lauluvõistlust «Valgamaa laululaps» </span></a><a href="https://lounapostimees.postimees.ee/7255756/otepaa-voorustas-lauluvoistlust-valgamaa-laululaps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7255165" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-24T13:57:37+03:00"><meta itemprop="dateModified" content="2021-05-24T13:57:37+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7255165/paasteamet-kontrollib-sel-nadalal-majutusasutuste-tuleohutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/90Jir9WNur7B8wwj7u1OmB9LLI0=/335x190/smart/nginx/o/2020/12/19/13537599t1hbdb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/90Jir9WNur7B8wwj7u1OmB9LLI0=/335x190/smart/nginx/o/2020/12/19/13537599t1hbdb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7255165/paasteamet-kontrollib-sel-nadalal-majutusasutuste-tuleohutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet kontrollib sel nädalal majutusasutuste tuleohutust </span></a><a href="https://lounapostimees.postimees.ee/7255165/paasteamet-kontrollib-sel-nadalal-majutusasutuste-tuleohutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7255159" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-24T13:57:27+03:00"><meta itemprop="dateModified" content="2021-05-24T13:57:26+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7255159/lootose-meeskond-alustas-hooaega-voiduga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zZAjmBMGwnpNwxsdDaRopu4p7_o=/335x190/smart/nginx/o/2021/05/24/13799498t1he465.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zZAjmBMGwnpNwxsdDaRopu4p7_o=/335x190/smart/nginx/o/2021/05/24/13799498t1he465.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7255159/lootose-meeskond-alustas-hooaega-voiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lootose meeskond alustas hooaega võiduga </span></a><a href="https://lounapostimees.postimees.ee/7255159/lootose-meeskond-alustas-hooaega-voiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7255588" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-24T16:00:38+03:00"><meta itemprop="dateModified" content="2021-05-24T16:00:38+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7255588/peipsi-lammi-ja-pihkva-jarvel-peatati-ahvenapuuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/772hB0Qf8q7SdZWK_XiCI2zIOSo=/685x410/smart/nginx/o/2020/07/20/13221848t1he0dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/772hB0Qf8q7SdZWK_XiCI2zIOSo=/685x410/smart/nginx/o/2020/07/20/13221848t1he0dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7255588/peipsi-lammi-ja-pihkva-jarvel-peatati-ahvenapuuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peipsi, Lämmi- ja Pihkva järvel peatati ahvenapüük </span></a><a href="https://lounapostimees.postimees.ee/7255588/peipsi-lammi-ja-pihkva-jarvel-peatati-ahvenapuuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7254883" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-24T00:02:00+03:00"><meta itemprop="dateModified" content="2021-05-23T20:17:16+03:00"><meta itemprop="author" content="Vello Jaska"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7254883/noor-talupere-laiendab-uha-oma-lillekasvatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kOpytzvczu23qtUBqDtQRfX4qd8=/335x190/filters:focal(1017x806:1032x821)/nginx/o/2021/05/23/13798652t1h25e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kOpytzvczu23qtUBqDtQRfX4qd8=/335x190/filters:focal(1017x806:1032x821)/nginx/o/2021/05/23/13798652t1h25e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7254883/noor-talupere-laiendab-uha-oma-lillekasvatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor talupere laiendab üha oma lillekasvatust </span></a><a href="https://lounapostimees.postimees.ee/7254883/noor-talupere-laiendab-uha-oma-lillekasvatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7254894" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-24T00:15:00+03:00"><meta itemprop="dateModified" content="2021-05-23T20:28:18+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7254894/gumnasistid-panid-viimase-eksamiga-opingutele-punkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FlEKzqt3dlnd7gCKMuzJ4m3HiJw=/335x190/smart/nginx/o/2021/05/23/13798674t1hedb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FlEKzqt3dlnd7gCKMuzJ4m3HiJw=/335x190/smart/nginx/o/2021/05/23/13798674t1hedb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7254894/gumnasistid-panid-viimase-eksamiga-opingutele-punkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gümnasistid panid viimase eksamiga õpingutele punkti </span></a><a href="https://lounapostimees.postimees.ee/7254894/gumnasistid-panid-viimase-eksamiga-opingutele-punkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7255246" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-24T13:57:15+03:00"><meta itemprop="dateModified" content="2021-05-24T13:57:15+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7255246/valgas-arutleti-romade-loimumise-teemal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vldn_QenGylcDzaOs3bSIS_h_bY=/685x410/smart/nginx/o/2021/05/24/13799655t1h517f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Vldn_QenGylcDzaOs3bSIS_h_bY=/685x410/smart/nginx/o/2021/05/24/13799655t1h517f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7255246/valgas-arutleti-romade-loimumise-teemal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas arutleti romade lõimumise teemal </span></a><a href="https://lounapostimees.postimees.ee/7255246/valgas-arutleti-romade-loimumise-teemal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7254884" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-24T00:08:00+03:00"><meta itemprop="dateModified" content="2021-05-23T20:18:55+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7254884/tondiloss-peaks-laatrest-kaduma-lahikuude-jooksul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nOHTAr8ftA4NzQkVhRONl3ch0kk=/335x190/smart/nginx/o/2021/05/23/13798656t1hbf0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nOHTAr8ftA4NzQkVhRONl3ch0kk=/335x190/smart/nginx/o/2021/05/23/13798656t1hbf0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>107</span></div></div><a href="https://lounapostimees.postimees.ee/7254884/tondiloss-peaks-laatrest-kaduma-lahikuude-jooksul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tondiloss peaks Laatrest kaduma lähikuude jooksul </span></a><a href="https://lounapostimees.postimees.ee/7254884/tondiloss-peaks-laatrest-kaduma-lahikuude-jooksul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7255201" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-24T11:15:12+03:00"><meta itemprop="dateModified" content="2021-05-24T11:15:12+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7255201/loke-suutas-aida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y0AxWYpewfC0gF_udBO9wviuguM=/335x190/smart/nginx/o/2021/03/04/13662146t1ha372.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y0AxWYpewfC0gF_udBO9wviuguM=/335x190/smart/nginx/o/2021/03/04/13662146t1ha372.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7255201/loke-suutas-aida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõke süütas aida </span></a><a href="https://lounapostimees.postimees.ee/7255201/loke-suutas-aida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q878ctlmbe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g2zzm6sb5w" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/UpsvzCBOcfdKJF8pJHOrt1FpRQE=/60x60/filters:focal(678x564:2886x3587)/nginx/o/2021/04/06/13714374t1h497a.jpg" data-lazy-src-x2="//f10.pmo.ee/p3Cj4ZhvUZLYZfZFEL00sTz-GQk=/120x120/filters:focal(678x564:2886x3587)/nginx/o/2021/04/06/13714374t1h497a.jpg" alt="Author"><p class="site-footer__author-name">Jens Raavik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jens.raavik@postimeesgrupp.ee">jens.raavik@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-49dddc358f450f8acdb2.js" async></script></body></html>