<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/yj1u1YJLCO-mvojFPmVIm7BNSkk=/1200x630/filters:focal(2375x1885:2518x1900)/nginx/o/2021/03/30/13703551t1hc525.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/yj1u1YJLCO-mvojFPmVIm7BNSkk=/1200x630/filters:focal(2375x1885:2518x1900)/nginx/o/2021/03/30/13703551t1hc525.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kaisa Ling Thing lööb läänemure lainetama"><meta property="twitter:title" content="Kaisa Ling Thing lööb läänemure lainetama"><meta property="og:url" content="https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama"><meta property="twitter:url" content="https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Palaganibluusi ansambli Kaisa Ling Thing teise albumi nimilugu «Läänemure lained» joonistab välja põhiprobleemi: ühiskonna ebaõiglused ja kurbus jõuavad lõpuks välja üksikisikusse ning löövad seal igasuguste kompleksidena lokku. Selle vastu aitab teinekord aga ainult üks – kallata seljast kõik lollid kodutööd ja lehvida linna läbi öö, mantlihõlmad laiali. «Läänemure lained ehk Lühhike pidupanemise öppetus,» võtab singli tabavalt kokku loo sõnade autor Aapo Ilves."><meta property="twitter:description" content="Palaganibluusi ansambli Kaisa Ling Thing teise albumi nimilugu «Läänemure lained» joonistab välja põhiprobleemi: ühiskonna ebaõiglused ja kurbus jõuavad lõpuks välja üksikisikusse ning löövad seal igasuguste kompleksidena lokku. Selle vastu aitab teinekord aga ainult üks – kallata seljast kõik lollid kodutööd ja lehvida linna läbi öö, mantlihõlmad laiali. «Läänemure lained ehk Lühhike pidupanemise öppetus,» võtab singli tabavalt kokku loo sõnade autor Aapo Ilves."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Aapo Ilves"><meta property="article:tag" content="jason hunter"><meta property="article:tag" content="Kaisa Ling Thing"><meta property="article:tag" content="Rene Paul"><meta property="article:tag" content="siim aimla"><meta property="article:tag" content="titoks"><meta property="article:tag" content="tõnu timm"><meta property="article:tag" content="vilho meier"><meta name="article:published_time" content="2021-03-30T10:33:03+03:00"><meta name="article:modified_time" content="2021-03-30T10:33:34+03:00"><meta name="description" content="Palaganibluusi ansambli Kaisa Ling Thing teise albumi nimilugu «Läänemure lained» joonistab välja põhiprobleemi: ühiskonna ebaõiglused ja kurbus jõuavad lõpuks välja üksikisikusse ning löövad seal igasuguste kompleksidena lokku. Selle vastu aitab teinekord aga ainult üks – kallata seljast kõik lollid kodutööd ja lehvida linna läbi öö, mantlihõlmad laiali. «Läänemure lained ehk Lühhike pidupanemise öppetus,» võtab singli tabavalt kokku loo sõnade autor Aapo Ilves."><meta name="keywords" content="Aapo Ilves, jason hunter, Kaisa Ling Thing, Rene Paul, siim aimla, titoks, tõnu timm, vilho meier"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Kaisa Ling Thing lööb läänemure lainetama - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-cc53289bb51c067e12c9.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-384 article-7213368"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">T, 30.03.2021</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img width="268" src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Tartu Postimees</div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" rel="noopener" class="menu-item">Tartu Börs</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7213368"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Kaisa Ling Thing lööb läänemure lainetama</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213368" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kaisa%20Ling%20Thing%20l%C3%B6%C3%B6b%20l%C3%A4%C3%A4nemure%20lainetama&url=https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213368"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7213368&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kaisa%20Ling%20Thing%20l%C3%B6%C3%B6b%20l%C3%A4%C3%A4nemure%20lainetama&url=https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213368"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-30T10:33:03+03:00">30. märts 2021, 10:33</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">Kaisa Ling Thing lööb läänemure lainetama</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56162" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/zBYZpCcmNLCSBABP6dfHTqhz55c=/1370x820/filters:focal(2375x1885:2518x1900)/nginx/o/2021/03/30/13703551t1hc525.jpg"><figure-fullscreen eager :image-id="13703551" image-url="//f8.pmo.ee/d9qkro56mtriQv6nxMT7wCJ474Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/30/13703551t1hc525.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13703551)" src="//f8.pmo.ee/zBYZpCcmNLCSBABP6dfHTqhz55c=/1370x820/filters:focal(2375x1885:2518x1900)/nginx/o/2021/03/30/13703551t1hc525.jpg" srcset="//f8.pmo.ee/zBYZpCcmNLCSBABP6dfHTqhz55c=/1370x820/filters:focal(2375x1885:2518x1900)/nginx/o/2021/03/30/13703551t1hc525.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Ansambli Kaisa Ling Thing keskmes on laulja Kaisa Ling. <span class="figure__caption--name">FOTO: Pressifoto</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Palaganibluusi ansambli Kaisa Ling Thing teise albumi nimilugu <a href="https://open.spotify.com/album/5tAedQmx8VWIfNiOFRa9Zf?si=OJcVd36FR6-5TZ53S9lBCg" target="_blank">«Läänemure lained»</a> joonistab välja põhiprobleemi: ühiskonna ebaõiglused ja kurbus jõuavad lõpuks välja üksikisikusse ning löövad seal igasuguste kompleksidena lokku. Selle vastu aitab teinekord aga ainult üks – kallata seljast kõik lollid kodutööd ja lehvida linna läbi öö, mantlihõlmad laiali. «Läänemure lained ehk Lühhike pidupanemise öppetus,» võtab singli tabavalt kokku loo sõnade autor Aapo Ilves.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:438708,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7213368-kaisa-ling-thing-loob-laanemure-lainetama&quot;,&quot;headline&quot;:&quot;7213368 Kaisa Ling Thing lööb läänemure lainetama&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-03-30T10:33:52+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-03-30T10:33:34+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-03-30T10:35:34+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/b6fc20225e3515ae5c88f62626ddd1ef.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7213368"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ni5en1xh5p" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ootbtglp0q" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a86s1l28hi" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/GHisP9O4q9E?enablejsapi=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div><div class="article-body__item article-body__item--htmlElement"><p>Ansamblile koosseisus Kaisa Ling (vokaal), Rene Paul (klaver), Argo Toomel (kontrabass) ja Peep Kallas (trummid) on ulatanud abikäe Vilho Meier (rütmikitarr).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Album «Läänemure lained» ilmub sel kevadel. Kaisa Ling tutvustab seda kui intiimset sissevaadet naisbluusilaulja arengulukku, kui eklektilist kogumikku 20. sajandi esimese poole musta muusika järelkajadest Ida-Euroopas ja kui algupärase eesti vodevillibluusi esimesi katsetusi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Minu jaoks on oluline ja rõõmustav see, et oleme suutnud katta rohkelt erinevaid žanre (eks see oli ka eesmärgiks!) <em>boogie-woogie</em>’st kantrini, loomulikult ei puudu ka päris traditsioonilised vormid, kümne loo seast võib leida nii 12-takti kui <em>slow blues</em>’i,» märkis Kaisa Ling.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Plaadil lööb kaasa hulk külalismuusikuid: Jason Hunter, Siim Aimla, Sten Valdmaa, Vilho Meier, Urve Voitk, <em>gypsy-jazz</em>i ansambel Titoks ja Tõnu Timm, tseremooniameistrina Dan Renwick. «Kirjutasin albumit nagu vodevillilavastust, mis tervikuna annaks läbilõike praegu eesti inimesi kimbutavatest tabuteemadest, hirmudest, ühesõnaga, läänemuredest,» lisab Kaisa Ling. «Loodan, et kui me (ja mina ise muidugi eesotsas) natuke kõikide nende jamade üle nalja teeme, läheb ka elu-olu lihtsamaks ja lõbusamaks!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaisa Ling Thing on bluusimaastikul omapärane, et mitte öelda kummaline tegija, sest solistiks on naine ja teemad on läbivalt feministlikud. Ansambel keskendub inimõigustele, seisab vägivalla ja rassismi vastu ning toetab alati oma kehaga rahujalal olemist. Ansambel on tegutsenud aastast 2017. Juba järgmisel aastal ilmus debüütplaat «Nii kole mees».</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213368" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kaisa%20Ling%20Thing%20l%C3%B6%C3%B6b%20l%C3%A4%C3%A4nemure%20lainetama&url=https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213368"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7213368&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kaisa%20Ling%20Thing%20l%C3%B6%C3%B6b%20l%C3%A4%C3%A4nemure%20lainetama&url=https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213368"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7213368" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7213368" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zpp9updifq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6eeba5ize3" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T10:33:54+03:00"><meta itemprop="dateModified" content="2021-03-30T10:40:28+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-1202-uut-nakatunut-suri-17-koroonapatsienti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ft5DdCt4T0EApSuje2_lSl_slf8=/1000x435/filters:focal(2260x2987:2618x3143)/nginx/o/2020/12/28/13550078t1hb2be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ft5DdCt4T0EApSuje2_lSl_slf8=/1000x435/filters:focal(2260x2987:2618x3143)/nginx/o/2020/12/28/13550078t1hb2be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-1202-uut-nakatunut-suri-17-koroonapatsienti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GRAAFIKUD &#10217; </span>Ööpäevaga lisandus 1202 uut nakatunut, suri 17 koroonapatsienti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-1202-uut-nakatunut-suri-17-koroonapatsienti/comments" class="list-article__comment section-font-color" itemprop="url">(712) </span></span></a><a href="https://tervis.postimees.ee/6931752/oopaevaga-lisandus-1202-uut-nakatunut-suri-17-koroonapatsienti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T10:33:03+03:00"><meta itemprop="dateModified" content="2021-03-30T10:33:34+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/syN-SMIJLtB5EHEIkHkumVtVXfQ=/324x185/filters:focal(2375x1885:2518x1900)/nginx/o/2021/03/30/13703551t1hc525.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/syN-SMIJLtB5EHEIkHkumVtVXfQ=/324x185/filters:focal(2375x1885:2518x1900)/nginx/o/2021/03/30/13703551t1hc525.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaisa Ling Thing lööb läänemure lainetama </span></a><a href="https://tartu.postimees.ee/7213368/kaisa-ling-thing-loob-laanemure-lainetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T09:53:36+03:00"><meta itemprop="dateModified" content="2021-03-30T09:53:57+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7213328/elektriteater-saadab-sunnipaevavestluse-virtuaalselt-vaatajate-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yrVIjCZEz7feRCTRfLsKDn4FsKo=/324x185/filters:focal(838x450:906x463)/nginx/o/2021/03/30/13703504t1h6ce6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yrVIjCZEz7feRCTRfLsKDn4FsKo=/324x185/filters:focal(838x450:906x463)/nginx/o/2021/03/30/13703504t1h6ce6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7213328/elektriteater-saadab-sunnipaevavestluse-virtuaalselt-vaatajate-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektriteater saadab sünnipäevavestluse virtuaalselt vaatajate ette </span></a><a href="https://tartu.postimees.ee/7213328/elektriteater-saadab-sunnipaevavestluse-virtuaalselt-vaatajate-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-29T19:04:31+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7213036/raatuse-uhiselamus-kais-piirangutest-hoolimata-taas-rahvarohke-pidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0XtWoE423UCIxWyWbGSV610erRI=/324x185/filters:focal(210x425:225x440)/nginx/o/2021/03/29/13703051t1h19d4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0XtWoE423UCIxWyWbGSV610erRI=/324x185/filters:focal(210x425:225x440)/nginx/o/2021/03/29/13703051t1h19d4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7213036/raatuse-uhiselamus-kais-piirangutest-hoolimata-taas-rahvarohke-pidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raatuse ühiselamus käis piirangutest hoolimata taas rahvarohke pidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7213036/raatuse-uhiselamus-kais-piirangutest-hoolimata-taas-rahvarohke-pidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7213036/raatuse-uhiselamus-kais-piirangutest-hoolimata-taas-rahvarohke-pidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mvxyv2kh0r" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-29T16:53:44+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212921/kuulutused-30-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AUn54BNpmRFMYRAbf1oVDyqP6iQ=/1000x435/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AUn54BNpmRFMYRAbf1oVDyqP6iQ=/1000x435/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7212921/kuulutused-30-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 30. märts </span></a><a href="https://tartu.postimees.ee/7212921/kuulutused-30-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T15:12:07+03:00"><meta itemprop="dateModified" content="2021-03-29T15:22:10+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212810/tartu-tanavatel-alustati-kevadkoristust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F-7uuxgnnMJ40JezvqCKBMtKsG8=/335x190/smart/nginx/o/2016/11/04/6035981t1hcf75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F-7uuxgnnMJ40JezvqCKBMtKsG8=/335x190/smart/nginx/o/2016/11/04/6035981t1hcf75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7212810/tartu-tanavatel-alustati-kevadkoristust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu tänavatel alustati kevadkoristust </span></a><a href="https://tartu.postimees.ee/7212810/tartu-tanavatel-alustati-kevadkoristust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T10:47:49+03:00"><meta itemprop="dateModified" content="2021-03-30T09:19:57+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212519/ebaonnestunud-kokkamine-paadis-hotelli-evakueerimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C3y-mnJ8wEvDp980s2grnpSc5po=/335x190/smart/nginx/o/2021/03/26/13698044t1h0b4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C3y-mnJ8wEvDp980s2grnpSc5po=/335x190/smart/nginx/o/2021/03/26/13698044t1h0b4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://tartu.postimees.ee/7212519/ebaonnestunud-kokkamine-paadis-hotelli-evakueerimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebaõnnestunud kokkamine päädis hotelli evakueerimisega </span></a><a href="https://tartu.postimees.ee/7212519/ebaonnestunud-kokkamine-paadis-hotelli-evakueerimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T09:25:45+03:00"><meta itemprop="dateModified" content="2021-03-29T15:19:11+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212417/politsei-pidas-kinni-pussilasu-teinud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-IxMVWz4x9L2uEHR2s0fjYYF7bk=/685x410/smart/nginx/o/2021/03/23/13692766t1he1c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-IxMVWz4x9L2uEHR2s0fjYYF7bk=/685x410/smart/nginx/o/2021/03/23/13692766t1he1c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7212417/politsei-pidas-kinni-pussilasu-teinud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas kinni püssilasu teinud mehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7212417/politsei-pidas-kinni-pussilasu-teinud-mehe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7212417/politsei-pidas-kinni-pussilasu-teinud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-28T16:21:52+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212107/kruptoraha-liigub-kuigi-maksta-sellega-eriti-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P4WosE8Uw__11rpghy7ToAkp-7E=/335x190/filters:focal(1248x437:1263x452)/nginx/o/2021/03/28/13701305t1hcfd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/P4WosE8Uw__11rpghy7ToAkp-7E=/335x190/filters:focal(1248x437:1263x452)/nginx/o/2021/03/28/13701305t1hcfd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://tartu.postimees.ee/7212107/kruptoraha-liigub-kuigi-maksta-sellega-eriti-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krüptoraha liigub, kuigi maksta sellega eriti ei saa </span></a><a href="https://tartu.postimees.ee/7212107/kruptoraha-liigub-kuigi-maksta-sellega-eriti-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-28T16:11:36+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212096/vana-kulakiik-emajoe-aarest-kaob-uus-kohe-tulekul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gdKKxXoxrCA3WGHNV14o-XdJaGE=/335x190/smart/nginx/o/2021/03/28/13701295t1ha8cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gdKKxXoxrCA3WGHNV14o-XdJaGE=/335x190/smart/nginx/o/2021/03/28/13701295t1ha8cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://tartu.postimees.ee/7212096/vana-kulakiik-emajoe-aarest-kaob-uus-kohe-tulekul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana külakiik Emajõe äärest kaob, uus kohe tulekul </span></a><a href="https://tartu.postimees.ee/7212096/vana-kulakiik-emajoe-aarest-kaob-uus-kohe-tulekul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-28T16:10:31+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212095/sobra-manguvaljak-saab-uue-ilme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wn26OZ5n5NBiDPyjaqAMFGQcAkA=/685x410/filters:focal(1132x614:1147x629)/nginx/o/2021/03/28/13701289t1h4547.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wn26OZ5n5NBiDPyjaqAMFGQcAkA=/685x410/filters:focal(1132x614:1147x629)/nginx/o/2021/03/28/13701289t1h4547.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://tartu.postimees.ee/7212095/sobra-manguvaljak-saab-uue-ilme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõbra mänguväljak saab uue ilme </span></a><a href="https://tartu.postimees.ee/7212095/sobra-manguvaljak-saab-uue-ilme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-28T16:02:56+03:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212088/treffneristid-teevad-korvitsast-pesukasni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZaEiFnsBBS_s8gb12wRxGgqLJQ0=/335x190/filters:focal(902x550:917x565)/nginx/o/2021/03/28/13701275t1h02c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZaEiFnsBBS_s8gb12wRxGgqLJQ0=/335x190/filters:focal(902x550:917x565)/nginx/o/2021/03/28/13701275t1h02c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>208</span></div></div><a href="https://tartu.postimees.ee/7212088/treffneristid-teevad-korvitsast-pesukasni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treffneristid teevad kõrvitsast pesukäsni </span></a><a href="https://tartu.postimees.ee/7212088/treffneristid-teevad-korvitsast-pesukasni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-26T16:06:41+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211108/kuulutused-29-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7211108/kuulutused-29-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 29. märts </span></a><a href="https://tartu.postimees.ee/7211108/kuulutused-29-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T21:56:21+03:00"><meta itemprop="dateModified" content="2021-03-28T21:56:21+03:00"><meta itemprop="author" content="Lenel Karu, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212172/bigbank-tartu-on-uhe-sammu-kaugusel-eesti-meistritiitlist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BwP-aWU4KuaT0Jw0cPlVdsgyaVk=/685x410/smart/nginx/o/2021/03/28/13701693t1h3f64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BwP-aWU4KuaT0Jw0cPlVdsgyaVk=/685x410/smart/nginx/o/2021/03/28/13701693t1h3f64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">99 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7212172/bigbank-tartu-on-uhe-sammu-kaugusel-eesti-meistritiitlist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Bigbank Tartu on ühe sammu kaugusel Eesti meistritiitlist </span></a><a href="https://tartu.postimees.ee/7212172/bigbank-tartu-on-uhe-sammu-kaugusel-eesti-meistritiitlist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-08es6gfmpt" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-huj8saar5u" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3wiggp9ctj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T17:24:16+03:00"><meta itemprop="dateModified" content="2021-03-28T17:24:16+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211824/tartu-2024-otsib-vabatahtlikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ePsJ8Ls-npK9S4piWmE2G7TwCbg=/335x190/smart/nginx/o/2021/03/11/13674304t1h1c68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ePsJ8Ls-npK9S4piWmE2G7TwCbg=/335x190/smart/nginx/o/2021/03/11/13674304t1h1c68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://tartu.postimees.ee/7211824/tartu-2024-otsib-vabatahtlikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu 2024 otsib vabatahtlikke </span></a><a href="https://tartu.postimees.ee/7211824/tartu-2024-otsib-vabatahtlikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T17:23:05+03:00"><meta itemprop="dateModified" content="2021-03-28T17:23:05+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212133/valimisliit-tartu-eest-tahab-keskpargi-kaitseks-muuta-uldplaneeringut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LiU9lUVE1EC5sbfpjUrrO8VYaA4=/335x190/smart/nginx/o/2021/03/25/13696913t1h5a73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LiU9lUVE1EC5sbfpjUrrO8VYaA4=/335x190/smart/nginx/o/2021/03/25/13696913t1h5a73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>18</span></div></div><a href="https://tartu.postimees.ee/7212133/valimisliit-tartu-eest-tahab-keskpargi-kaitseks-muuta-uldplaneeringut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimisliit Tartu Eest tahab keskpargi kaitseks muuta üldplaneeringut <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7212133/valimisliit-tartu-eest-tahab-keskpargi-kaitseks-muuta-uldplaneeringut/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7212133/valimisliit-tartu-eest-tahab-keskpargi-kaitseks-muuta-uldplaneeringut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T13:53:48+03:00"><meta itemprop="dateModified" content="2021-03-28T13:53:48+03:00"><meta itemprop="author" content="Artur Kuus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7212021/artur-kuusi-karikatuur-kellakeeramine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GK9EfFBDQzETLIVP3a3uvFIF8UE=/685x410/smart/nginx/o/2021/03/28/13701122t1h7ec5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GK9EfFBDQzETLIVP3a3uvFIF8UE=/685x410/smart/nginx/o/2021/03/28/13701122t1h7ec5.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7212021/artur-kuusi-karikatuur-kellakeeramine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Kuusi karikatuur: kellakeeramine </span></a><a href="https://tartu.postimees.ee/7212021/artur-kuusi-karikatuur-kellakeeramine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T12:56:24+03:00"><meta itemprop="dateModified" content="2021-03-28T13:03:40+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211992/kevadtood-kaivad-maa-peal-ja-puu-otsas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VevpgNMsQJi0aGTADfJQxOfSPr0=/335x190/smart/nginx/o/2021/03/28/13701083t1haa7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VevpgNMsQJi0aGTADfJQxOfSPr0=/335x190/smart/nginx/o/2021/03/28/13701083t1haa7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7211992/kevadtood-kaivad-maa-peal-ja-puu-otsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Kevadtööd käivad maa peal ja puu otsas </span></a><a href="https://tartu.postimees.ee/7211992/kevadtood-kaivad-maa-peal-ja-puu-otsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T12:15:47+03:00"><meta itemprop="dateModified" content="2021-03-28T12:15:47+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211819/aasta-folkloorikuraatori-preemia-tuli-tartumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cTP2u35hyFbfWuoRVnRo_wVpWi0=/335x190/filters:focal(1181x1173:2304x2179)/nginx/o/2021/03/27/13700746t1h7e0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cTP2u35hyFbfWuoRVnRo_wVpWi0=/335x190/filters:focal(1181x1173:2304x2179)/nginx/o/2021/03/27/13700746t1h7e0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://tartu.postimees.ee/7211819/aasta-folkloorikuraatori-preemia-tuli-tartumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta folkloorikuraatori preemia tuli Tartumaale </span></a><a href="https://tartu.postimees.ee/7211819/aasta-folkloorikuraatori-preemia-tuli-tartumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T11:18:12+03:00"><meta itemprop="dateModified" content="2021-03-28T11:18:12+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211954/tartumaale-lisandus-55-koroonapositiivset-neist-tartu-linna-35" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XjIEUw5oZfbD3wcKCwrb5wc7dJw=/685x410/smart/nginx/o/2021/03/01/13656286t1he54f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XjIEUw5oZfbD3wcKCwrb5wc7dJw=/685x410/smart/nginx/o/2021/03/01/13656286t1he54f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7211954/tartumaale-lisandus-55-koroonapositiivset-neist-tartu-linna-35" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaale lisandus 55 koroonapositiivset, neist Tartu linna 35 </span></a><a href="https://tartu.postimees.ee/7211954/tartumaale-lisandus-55-koroonapositiivset-neist-tartu-linna-35" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T10:23:34+03:00"><meta itemprop="dateModified" content="2021-03-28T10:23:34+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211817/piirissaarele-kerkib-manguvaljak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/03w7XfgItNEbySvX4WvuVGkX1Ao=/335x190/smart/nginx/o/2020/10/12/13408747t1h545b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/03w7XfgItNEbySvX4WvuVGkX1Ao=/335x190/smart/nginx/o/2020/10/12/13408747t1h545b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://tartu.postimees.ee/7211817/piirissaarele-kerkib-manguvaljak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirissaarele kerkib mänguväljak </span></a><a href="https://tartu.postimees.ee/7211817/piirissaarele-kerkib-manguvaljak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-28T00:30:36+02:00"><meta itemprop="dateModified" content="2021-03-28T00:30:36+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211821/tanasel-linnalindude-vaatlusel-selgub-koige-liigirikkam-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zzWwWkQBw0g7OVuMkbtwZj9nAu8=/335x190/smart/nginx/o/2021/03/22/13690319t1h1394.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zzWwWkQBw0g7OVuMkbtwZj9nAu8=/335x190/smart/nginx/o/2021/03/22/13690319t1h1394.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://tartu.postimees.ee/7211821/tanasel-linnalindude-vaatlusel-selgub-koige-liigirikkam-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasel linnalindude vaatlusel selgub kõige liigirikkam linn </span></a><a href="https://tartu.postimees.ee/7211821/tanasel-linnalindude-vaatlusel-selgub-koige-liigirikkam-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T15:15:20+02:00"><meta itemprop="dateModified" content="2021-03-27T16:04:38+02:00"><meta itemprop="author" content="Tartu Postimees, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211647/tartu-botaanikaaias-naeb-kevadist-oiteilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gfrSoCb_PHARSdxkNhCx0yQNtPc=/685x410/smart/nginx/o/2021/03/27/13700375t1hc5d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gfrSoCb_PHARSdxkNhCx0yQNtPc=/685x410/smart/nginx/o/2021/03/27/13700375t1hc5d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>162</span></div></div><a href="https://tartu.postimees.ee/7211647/tartu-botaanikaaias-naeb-kevadist-oiteilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Tartu botaanikaaias näeb kevadist õiteilu </span></a><a href="https://tartu.postimees.ee/7211647/tartu-botaanikaaias-naeb-kevadist-oiteilu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T12:43:30+02:00"><meta itemprop="dateModified" content="2021-03-27T13:26:54+02:00"><meta itemprop="author" content="Eili Arula, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211588/liivahunnikud-anne-kanali-rannas-pakuvad-linlastele-roomu-ka-enne-rannahooaja-algust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TmlNQg2-MvWU6eJbjOvFZQ7ldec=/335x190/smart/nginx/o/2021/03/27/13700268t1hb579.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TmlNQg2-MvWU6eJbjOvFZQ7ldec=/335x190/smart/nginx/o/2021/03/27/13700268t1hb579.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7211588/liivahunnikud-anne-kanali-rannas-pakuvad-linlastele-roomu-ka-enne-rannahooaja-algust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Liivahunnikud Anne kanali rannas pakuvad linlastele rõõmu ka enne rannahooaja algust </span></a><a href="https://tartu.postimees.ee/7211588/liivahunnikud-anne-kanali-rannas-pakuvad-linlastele-roomu-ka-enne-rannahooaja-algust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T12:20:58+02:00"><meta itemprop="dateModified" content="2021-03-29T09:45:58+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211576/maaulikooli-teadlase-koostatud-varske-raamat-opetab-kahjuritega-voitlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kocfU_OAC23q6h2S8qIyENZvwG8=/335x190/filters:focal(516x337:874x441)/nginx/o/2021/03/27/13700260t1h5847.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kocfU_OAC23q6h2S8qIyENZvwG8=/335x190/filters:focal(516x337:874x441)/nginx/o/2021/03/27/13700260t1h5847.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7211576/maaulikooli-teadlase-koostatud-varske-raamat-opetab-kahjuritega-voitlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaülikooli teadlase koostatud värske raamat õpetab kahjuritega võitlema </span></a><a href="https://tartu.postimees.ee/7211576/maaulikooli-teadlase-koostatud-varske-raamat-opetab-kahjuritega-voitlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pzwt2bw4on" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:44:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:44:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:43:43+02:00"><meta itemprop="dateModified" content="2021-03-01T16:43:43+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:41:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:41:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:40:36+02:00"><meta itemprop="dateModified" content="2021-03-01T16:40:36+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hk6qi75ak9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T11:47:24+02:00"><meta itemprop="dateModified" content="2021-03-27T13:23:31+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211561/petturid-tegutsevad-hoogsalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SoVH3UPjn9nApHV3oOVA01PbOVg=/335x190/smart/nginx/o/2020/09/10/13335773t1h6582.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SoVH3UPjn9nApHV3oOVA01PbOVg=/335x190/smart/nginx/o/2020/09/10/13335773t1h6582.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://tartu.postimees.ee/7211561/petturid-tegutsevad-hoogsalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Petturid tegutsevad hoogsalt </span></a><a href="https://tartu.postimees.ee/7211561/petturid-tegutsevad-hoogsalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T11:24:50+02:00"><meta itemprop="dateModified" content="2021-03-27T13:22:32+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211552/aprillist-muutub-taas-parkimiskord-kliinikumi-lahistel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cpUHokD7qEKzflMEymZRRHC7hS0=/335x190/smart/nginx/o/2021/03/27/13700226t1he695.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cpUHokD7qEKzflMEymZRRHC7hS0=/335x190/smart/nginx/o/2021/03/27/13700226t1he695.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://tartu.postimees.ee/7211552/aprillist-muutub-taas-parkimiskord-kliinikumi-lahistel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aprillist muutub taas parkimiskord kliinikumi lähistel </span></a><a href="https://tartu.postimees.ee/7211552/aprillist-muutub-taas-parkimiskord-kliinikumi-lahistel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T11:16:11+02:00"><meta itemprop="dateModified" content="2021-03-27T13:21:06+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211548/oopaevaga-lisandus-tartumaale-68-koroonapositiivset-neist-41-tartu-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TIt7SRW4dqxfTOLdswq6S67ktzI=/685x410/smart/nginx/o/2021/03/21/13689049t1h7c4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TIt7SRW4dqxfTOLdswq6S67ktzI=/685x410/smart/nginx/o/2021/03/21/13689049t1h7c4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7211548/oopaevaga-lisandus-tartumaale-68-koroonapositiivset-neist-41-tartu-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus Tartumaale 68 koroonapositiivset, neist 41 Tartu linna </span></a><a href="https://tartu.postimees.ee/7211548/oopaevaga-lisandus-tartumaale-68-koroonapositiivset-neist-41-tartu-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T11:06:43+02:00"><meta itemprop="dateModified" content="2021-03-27T13:19:27+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211544/97-aastane-jalakaija-sai-autolt-loogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x-n0z0jUBDrlL2jYYEOChmZby-s=/335x190/smart/nginx/o/2020/09/21/13361157t1hbce3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x-n0z0jUBDrlL2jYYEOChmZby-s=/335x190/smart/nginx/o/2020/09/21/13361157t1hbce3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7211544/97-aastane-jalakaija-sai-autolt-loogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">97-aastane jalakäija sai autolt löögi </span></a><a href="https://tartu.postimees.ee/7211544/97-aastane-jalakaija-sai-autolt-loogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-26T15:23:33+02:00"><meta itemprop="dateModified" content="2021-03-26T16:17:04+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7211066/reoveeuuring-annab-lootust-viiruse-leviku-pidurdumiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jzoEP6YNGmGVfrxuN_7-jFbxr8U=/335x190/smart/nginx/o/2021/03/26/13698967t1h3d59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jzoEP6YNGmGVfrxuN_7-jFbxr8U=/335x190/smart/nginx/o/2021/03/26/13698967t1h3d59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://tartu.postimees.ee/7211066/reoveeuuring-annab-lootust-viiruse-leviku-pidurdumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reoveeuuring annab lootust viiruse leviku pidurdumiseks </span></a><a href="https://tartu.postimees.ee/7211066/reoveeuuring-annab-lootust-viiruse-leviku-pidurdumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-26T11:20:01+02:00"><meta itemprop="dateModified" content="2021-03-26T12:14:21+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7210773/tartumaale-lisandus-51-jogevamaale-16-uut-nakkusjuhtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/60uAjp916yvT768U02KysSNkP6Y=/685x410/smart/nginx/o/2021/03/19/13687377t1hd110.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/60uAjp916yvT768U02KysSNkP6Y=/685x410/smart/nginx/o/2021/03/19/13687377t1hd110.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7210773/tartumaale-lisandus-51-jogevamaale-16-uut-nakkusjuhtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaale lisandus 51, Jõgevamaale 16 uut nakkusjuhtu </span></a><a href="https://tartu.postimees.ee/7210773/tartumaale-lisandus-51-jogevamaale-16-uut-nakkusjuhtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-25T18:36:44+02:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7210345/osavate-katega-kodutu-loi-endale-emajoe-aarde-ulualuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x3J60jpbqAZnIxsLjrQT2ayuKlU=/335x190/smart/nginx/o/2021/03/25/13697296t1h2314.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x3J60jpbqAZnIxsLjrQT2ayuKlU=/335x190/smart/nginx/o/2021/03/25/13697296t1h2314.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://tartu.postimees.ee/7210345/osavate-katega-kodutu-loi-endale-emajoe-aarde-ulualuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osavate kätega kodutu lõi endale Emajõe äärde ulualuse </span></a><a href="https://tartu.postimees.ee/7210345/osavate-katega-kodutu-loi-endale-emajoe-aarde-ulualuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-25T18:18:12+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7210331/miks-ei-ole-tartu-raeplatsi-purskkaevu-umber-olnud-liuvaljast-maha-jaanud-liiva-veel-ara-viidud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N6lqNzqKvk1J5Ckq_DSOaM9dLXo=/335x190/smart/nginx/o/2021/03/25/13697275t1h07e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N6lqNzqKvk1J5Ckq_DSOaM9dLXo=/335x190/smart/nginx/o/2021/03/25/13697275t1h07e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>27</span></div></div><a href="https://tartu.postimees.ee/7210331/miks-ei-ole-tartu-raeplatsi-purskkaevu-umber-olnud-liuvaljast-maha-jaanud-liiva-veel-ara-viidud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">MIKS? &#10217; </span>Miks ei ole Tartu raeplatsi purskkaevu ümber olnud liuväljast maha jäänud liiva veel ära viidud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7210331/miks-ei-ole-tartu-raeplatsi-purskkaevu-umber-olnud-liuvaljast-maha-jaanud-liiva-veel-ara-viidud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7210331/miks-ei-ole-tartu-raeplatsi-purskkaevu-umber-olnud-liuvaljast-maha-jaanud-liiva-veel-ara-viidud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-27T15:52:36+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7210271/molekulaarbioloog-kaari-saarma-jagab-tervisekriisist-valjatuleku-plaani-mil-ametlik-tugi-puudub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qz7WB4MtVHsiYjLDrT_BV5Y19CU=/685x410/filters:focal(883x601:898x616)/nginx/o/2021/03/25/13697131t1h6796.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qz7WB4MtVHsiYjLDrT_BV5Y19CU=/685x410/filters:focal(883x601:898x616)/nginx/o/2021/03/25/13697131t1h6796.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>975</span></div></div><a href="https://tartu.postimees.ee/7210271/molekulaarbioloog-kaari-saarma-jagab-tervisekriisist-valjatuleku-plaani-mil-ametlik-tugi-puudub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Molekulaarbioloog Kaari Saarma jagab tervisekriisist väljatuleku plaani, mil ametlik tugi puudub <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7210271/molekulaarbioloog-kaari-saarma-jagab-tervisekriisist-valjatuleku-plaani-mil-ametlik-tugi-puudub/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tartu.postimees.ee/7210271/molekulaarbioloog-kaari-saarma-jagab-tervisekriisist-valjatuleku-plaani-mil-ametlik-tugi-puudub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-25T16:53:45+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7210268/treener-voitleb-vabavoitlejate-nimel-ametnike-ja-burokraatiaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1A7QrbvLcKLKwyF6pVZQzPFm5qk=/335x190/filters:focal(1171x489:1186x504)/nginx/o/2021/03/25/13697124t1h2a20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1A7QrbvLcKLKwyF6pVZQzPFm5qk=/335x190/filters:focal(1171x489:1186x504)/nginx/o/2021/03/25/13697124t1h2a20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/400" class="list-article__section-label slab">Tartu+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>54</span></div></div><a href="https://tartu.postimees.ee/7210268/treener-voitleb-vabavoitlejate-nimel-ametnike-ja-burokraatiaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treener võitleb vabavõitlejate nimel ametnike ja bürokraatiaga </span></a><a href="https://tartu.postimees.ee/7210268/treener-voitleb-vabavoitlejate-nimel-ametnike-ja-burokraatiaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-25T16:39:22+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7210252/tammeka-uus-rundeduo-tookultuur-on-paigas-ja-meeskonnavaim-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-dIj11lG2a0--nOEdaGsyTkm964=/335x190/filters:focal(1132x780:1147x795)/nginx/o/2021/03/25/13697088t1hd4c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-dIj11lG2a0--nOEdaGsyTkm964=/335x190/filters:focal(1132x780:1147x795)/nginx/o/2021/03/25/13697088t1hd4c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7210252/tammeka-uus-rundeduo-tookultuur-on-paigas-ja-meeskonnavaim-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammeka uus ründeduo: töökultuur on paigas ja meeskonnavaim hea </span></a><a href="https://tartu.postimees.ee/7210252/tammeka-uus-rundeduo-tookultuur-on-paigas-ja-meeskonnavaim-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ooxishkp11" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7213199" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-30T06:54:30+03:00"><meta itemprop="dateModified" content="2021-03-30T08:14:57+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7213199/politsei-tabas-ootepaviljoni-lohkujad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ArIglfm-K5OUAr5pgh81Z1lJQNM=/1000x435/smart/nginx/o/2021/03/30/13703373t1h68ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ArIglfm-K5OUAr5pgh81Z1lJQNM=/1000x435/smart/nginx/o/2021/03/30/13703373t1h68ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://lounapostimees.postimees.ee/7213199/politsei-tabas-ootepaviljoni-lohkujad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Politsei tabas ootepaviljoni lõhkujad </span></a><a href="https://lounapostimees.postimees.ee/7213199/politsei-tabas-ootepaviljoni-lohkujad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7213412" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-30T10:58:11+03:00"><meta itemprop="dateModified" content="2021-03-30T10:58:11+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7213412/oopaevaga-suri-17-koroonaviirusesse-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/usjySYkvRA1-KQNHuRHdthoN2VY=/335x190/smart/nginx/o/2021/03/22/13690799t1hf67b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/usjySYkvRA1-KQNHuRHdthoN2VY=/335x190/smart/nginx/o/2021/03/22/13690799t1hf67b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7213412/oopaevaga-suri-17-koroonaviirusesse-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga suri 17 koroonaviirusesse nakatunut </span></a><a href="https://lounapostimees.postimees.ee/7213412/oopaevaga-suri-17-koroonaviirusesse-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7213402" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-30T10:46:00+03:00"><meta itemprop="dateModified" content="2021-03-30T10:48:13+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7213402/pea-670-000-postkasti-jouab-covid-19-vaktsineerimise-teabeleht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3zOOh3d8w3idQhPM7iY0mz8pckU=/335x190/smart/nginx/o/2021/03/30/13703641t1h8412.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3zOOh3d8w3idQhPM7iY0mz8pckU=/335x190/smart/nginx/o/2021/03/30/13703641t1h8412.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7213402/pea-670-000-postkasti-jouab-covid-19-vaktsineerimise-teabeleht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pea 670 000 postkasti jõuab COVID-19 vaktsineerimise teabeleht </span></a><a href="https://lounapostimees.postimees.ee/7213402/pea-670-000-postkasti-jouab-covid-19-vaktsineerimise-teabeleht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7212308" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-29T00:20:00+03:00"><meta itemprop="dateModified" content="2021-03-29T07:02:08+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7212308/politseiveteran-meenutab-90ndaid-tudengil-oli-tuba-varastatud-automakke-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kgPirsFG1MUu1J-0E5v8G6QhXnk=/685x410/filters:focal(384x289:1526x1163)/nginx/o/2021/03/28/13701880t1hfeb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kgPirsFG1MUu1J-0E5v8G6QhXnk=/685x410/filters:focal(384x289:1526x1163)/nginx/o/2021/03/28/13701880t1hfeb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7212308/politseiveteran-meenutab-90ndaid-tudengil-oli-tuba-varastatud-automakke-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseiveteran meenutab 90ndaid: tudengil oli tuba varastatud makke täis </span></a><a href="https://lounapostimees.postimees.ee/7212308/politseiveteran-meenutab-90ndaid-tudengil-oli-tuba-varastatud-automakke-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7213307" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-30T09:20:51+03:00"><meta itemprop="dateModified" content="2021-03-30T09:20:51+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7213307/vorumaa-paastjad-said-uue-paadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ewtesgtGUxDIm_9fV7BG71Voam8=/335x190/smart/nginx/o/2021/03/30/13703461t1hbc0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ewtesgtGUxDIm_9fV7BG71Voam8=/335x190/smart/nginx/o/2021/03/30/13703461t1hbc0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7213307/vorumaa-paastjad-said-uue-paadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaa päästjad said uue paadi </span></a><a href="https://lounapostimees.postimees.ee/7213307/vorumaa-paastjad-said-uue-paadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7212727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-29T13:45:43+03:00"><meta itemprop="dateModified" content="2021-03-29T17:18:39+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7212727/teadmata-kadunud-valgalanna-leiti-metsaservast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NcXcOiLA6o19-Gr-cmGofjiMQWg=/335x190/smart/nginx/o/2021/03/29/13702837t1hee04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NcXcOiLA6o19-Gr-cmGofjiMQWg=/335x190/smart/nginx/o/2021/03/29/13702837t1hee04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>210</span></div></div><a href="https://lounapostimees.postimees.ee/7212727/teadmata-kadunud-valgalanna-leiti-metsaservast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadmata kadunud valgalanna leiti metsaservast </span></a><a href="https://lounapostimees.postimees.ee/7212727/teadmata-kadunud-valgalanna-leiti-metsaservast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7213305" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-30T09:16:07+03:00"><meta itemprop="dateModified" content="2021-03-30T09:27:34+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7213305/kanepi-vallas-poles-kuuri-uks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/93i5WumzXdwbL1k4GUtNZMCbATA=/685x410/smart/nginx/o/2018/10/03/11464174t1h8045.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/93i5WumzXdwbL1k4GUtNZMCbATA=/685x410/smart/nginx/o/2018/10/03/11464174t1h8045.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7213305/kanepi-vallas-poles-kuuri-uks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanepi vallas põles kuuri uks </span></a><a href="https://lounapostimees.postimees.ee/7213305/kanepi-vallas-poles-kuuri-uks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7212544" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-29T11:08:40+03:00"><meta itemprop="dateModified" content="2021-03-29T11:08:40+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7212544/tapmisjuhtum-peaks-lahikuudel-kohtusse-joudma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zv3qmtgTPu2dOwni0vMN_qJbp_8=/335x190/smart/nginx/o/2021/03/29/13702241t1ha582.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zv3qmtgTPu2dOwni0vMN_qJbp_8=/335x190/smart/nginx/o/2021/03/29/13702241t1ha582.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7212544/tapmisjuhtum-peaks-lahikuudel-kohtusse-joudma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapmisjuhtum peaks lähikuudel kohtusse jõudma </span></a><a href="https://lounapostimees.postimees.ee/7212544/tapmisjuhtum-peaks-lahikuudel-kohtusse-joudma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7212880" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-29T16:21:09+03:00"><meta itemprop="dateModified" content="2021-03-29T16:24:04+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7212880/voru-kool-palvis-tunnustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DXyTAAVPCS3KpLvVKmgUeCMTfgk=/335x190/smart/nginx/o/2019/08/29/12511391t1h4640.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DXyTAAVPCS3KpLvVKmgUeCMTfgk=/335x190/smart/nginx/o/2019/08/29/12511391t1h4640.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://lounapostimees.postimees.ee/7212880/voru-kool-palvis-tunnustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru kool pälvis tunnustuse </span></a><a href="https://lounapostimees.postimees.ee/7212880/voru-kool-palvis-tunnustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-blup0giavk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vnl90t7klh" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/MaMewP8A1mN5V-aSdUzIwpAXF00=/60x60/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" data-lazy-src-x2="//f10.pmo.ee/VmjsJl_wRAdYzmBo97h3V2WRoxg=/120x120/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" alt="Author"><p class="site-footer__author-name">Eili Arula</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eili.arula@postimees.ee">eili.arula@postimees.ee</a><p>739 0339</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-41d51af109380fdcab3b.js" async></script></body></html>