<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/_IkXYx2QPWEAhdjvdcztIYHkMhs=/1200x630/smart/nginx/o/2020/12/04/13512390t1h1b8c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/_IkXYx2QPWEAhdjvdcztIYHkMhs=/1200x630/smart/nginx/o/2020/12/04/13512390t1h1b8c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Linnavalitsus tunnustas Tartu noorsootöö aasta tegijaid"><meta property="twitter:title" content="Linnavalitsus tunnustas Tartu noorsootöö aasta tegijaid"><meta property="og:url" content="https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid"><meta property="twitter:url" content="https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Tartu ülikooli muuseumi Toomkiriku varemetes neljapäeval peetud noorsootöö tunnustussündmusel tõsteti esile nii digivõimekuse arendamist kui ka noorsootöö nähtavuse suurendamist avatud linnaruumis. Tartu aasta noorte tegijatena tõsteti esile Kärg Valner ja Martin Lillevere, teatas linnavalitsus."><meta property="twitter:description" content="Tartu ülikooli muuseumi Toomkiriku varemetes neljapäeval peetud noorsootöö tunnustussündmusel tõsteti esile nii digivõimekuse arendamist kui ka noorsootöö nähtavuse suurendamist avatud linnaruumis. Tartu aasta noorte tegijatena tõsteti esile Kärg Valner ja Martin Lillevere, teatas linnavalitsus."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="noorsootöö"><meta property="article:tag" content="tartu linnavalitsus"><meta name="article:published_time" content="2020-12-04T12:11:17+02:00"><meta name="article:modified_time" content="2020-12-04T12:11:17+02:00"><meta name="description" content="Tartu ülikooli muuseumi Toomkiriku varemetes neljapäeval peetud noorsootöö tunnustussündmusel tõsteti esile nii digivõimekuse arendamist kui ka noorsootöö nähtavuse suurendamist avatud linnaruumis. Tartu aasta noorte tegijatena tõsteti esile Kärg Valner ja Martin Lillevere, teatas linnavalitsus."><meta name="keywords" content="noorsootöö, tartu linnavalitsus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Linnavalitsus tunnustas Tartu noorsootöö aasta tegijaid - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e1367d53dc4aa860d84b.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-7125633"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">R, 4.12.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/7117483/urmas-klaas-tartu-areneb-ka-kriisi-ajal" class="quote__text">Tartlane peab saama liigelda nii jalgsi, jalgratta, ühissõiduki kui ka autoga </a><a href="https://tartu.postimees.ee/7117483/urmas-klaas-tartu-areneb-ka-kriisi-ajal" class="quote__author section-border-color"><span class="slab section-font-color">Tartu linnapea Urmas Klaas</span></a></div><a href="https://tartu.postimees.ee/7117483/urmas-klaas-tartu-areneb-ka-kriisi-ajal" class="quote__image"><img src="//f11.pmo.ee/RCMd70MVZhnLatpR9KShaWMjnXs=/72x72/smart/nginx/o/2020/11/24/13493560t1h8e55.jpg" srcset="//f11.pmo.ee/RCMd70MVZhnLatpR9KShaWMjnXs=/72x72/smart/nginx/o/2020/11/24/13493560t1h8e55.jpg, //f11.pmo.ee/VUdMW1H_6AC5tSSlGfFKZXZE8pE=/144x144/smart/nginx/o/2020/11/24/13493560t1h8e55.jpg 2x" alt="Tartu linnapea Urmas Klaas"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3581" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" rel="noopener" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Veel rubriike</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tartu.postimees.ee/section/5411" target="_self" class="section-bg-color-hover-with-opacity">Tark Tartu</a> <a href="https://tartu.postimees.ee/section/5412" target="_self" class="section-bg-color-hover-with-opacity">Tartu tulemine</a> <a href="https://tartu.postimees.ee/section/5413" target="_self" class="section-bg-color-hover-with-opacity">Nädala starter</a> <a href="https://tartu.postimees.ee/section/5285" target="_self" class="section-bg-color-hover-with-opacity">Reedene rõõm</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" rel="noopener" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5414" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7125633"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Linnavalitsus tunnustas Tartu noorsootöö aasta tegijaid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7125633" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Linnavalitsus%20tunnustas%20Tartu%20noorsoot%C3%B6%C3%B6%20aasta%20tegijaid&url=https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7125633"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7125633&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Linnavalitsus%20tunnustas%20Tartu%20noorsoot%C3%B6%C3%B6%20aasta%20tegijaid&url=https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7125633"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-04T12:11:17+02:00">4. detsember 2020, 12:11</div><div class="article__reading-time">1 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name">Linnavalitsus tunnustas Tartu noorsootöö aasta tegijaid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143725" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/F1aDfRvL7jD5Olx2QhJTntOOC_k=/40x40/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg" srcset="//f11.pmo.ee/F1aDfRvL7jD5Olx2QhJTntOOC_k=/40x40/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg, //f11.pmo.ee/r7hHq509rdLJ2qvMVd870smGMaY=/80x80/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lenel Karu</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/I_9buUPnXFRlCE-LSDuv9IbRIr0=/1370x820/smart/nginx/o/2020/12/04/13512390t1h1b8c.jpg"><figure-fullscreen eager :image-id="13512390" image-url="//f12.pmo.ee/bsvmhjmaoVxvGyzlhvBhz7dmUOk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/04/13512390t1h1b8c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13512390)" src="//f12.pmo.ee/I_9buUPnXFRlCE-LSDuv9IbRIr0=/1370x820/smart/nginx/o/2020/12/04/13512390t1h1b8c.jpg" srcset="//f12.pmo.ee/I_9buUPnXFRlCE-LSDuv9IbRIr0=/1370x820/smart/nginx/o/2020/12/04/13512390t1h1b8c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ühe Tartu aasta noore tegijana tõstsid esile Kärg Valner.</p><p class="figure__caption--name" itemprop="creator">FOTO: Margus Ansu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tartu ülikooli muuseumi Toomkiriku varemetes neljapäeval peetud noorsootöö tunnustussündmusel tõsteti esile nii digivõimekuse arendamist kui ka noorsootöö nähtavuse suurendamist avatud linnaruumis. Tartu aasta noorte tegijatena tõsteti esile Kärg Valner ja Martin Lillevere, teatas linnavalitsus. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:383097,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7125633-linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid&quot;,&quot;headline&quot;:&quot;7125633 Linnavalitsus tunnustas Tartu noorsootöö aasta tegijaid&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-12-04T12:11:57+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-12-04T12:11:17+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-12-04T12:11:57+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/a2ee5ad16003f312e33708b76d7814f4.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-teb67myprv" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ctr91rs93p" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-czq2nfold6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kärg Valner on Lastekaitse Liidu noortekogu ja Eurochild Children's Coucil liige ning osalenud platvormi «Märka last» loomises. Tema südameasjaks on seismine laste ja noorte kaasamise ja sõnaõiguse eest ning kireks noortele uudiste edastamine räppides, tehes seda lihtsalt ja paeluvalt. Martin Lillevere on Tartu Mart Reiniku Kooli õpilasesinduse liige ning president. Ta on loov ja ettevõtlik ning aidanud mitmeid koolisündmusi läbi viia kujundades plakateid või õmmeldes lavale akse. Lisaks on Martin aktiivne vabatahtlik Aeg-Ruumi laste- ja noortekeskuses, kus korraldab kokaklubi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aasta noorsootöö tegija tiitli pälvisid Janne Puks ning Pille-Riin Pärnsalu. Janne Puks on huvijuhina ergastanud Tartu Forseliuse Kooli elu, kus tema algatusel alustas tööd õpilasesindus ning aktiivse vahetunni läbiviimise meeskond. Lõppevast aastast võib eriliselt esile tõsta Janne loodud uudset mängupauside kalendrit, mida kasutati paljudes koolides.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Janne Puks on edukalt töötanud ka riskinoortega ning kaasanud erineva taustaga noori ühistegevustesse. Pille-Riin Pärnsalu on viimase õppeaasta jooksul toetanud digivõimekuse arengut ning viinud läbi digipädevuste tõstmise koolitusi nii loodusmaja huvikooli kui ka Eesti Huvikoolide Liidu liikmeskoolide õpetajatele. Ta on panustanud loodusmaja õppekavade ja arengukava loomisesse ning edendanud distantstõppe võimalusi. Huviringi juhendajana toetab Pille-Riin Pärnsalu keskkonnasõbralikku disaini, Rohelise Kooli toimimist ning rohelist mõtteviisi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu noorsootöö parimaid tunnustatakse alates 2002. aastast. Tiitlitega kaasneb rahaline preemia 1250 eurot. 2020. aasta tunnustussündmust juhtis pärimusmuusik Lauri Õunapuu ning selle korraldasid Valgusklubi, Funtime ning Promotion Design.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7125633" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Linnavalitsus%20tunnustas%20Tartu%20noorsoot%C3%B6%C3%B6%20aasta%20tegijaid&url=https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7125633"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7125633&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Linnavalitsus%20tunnustas%20Tartu%20noorsoot%C3%B6%C3%B6%20aasta%20tegijaid&url=https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7125633"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7125633/linnavalitsus-tunnustas-tartu-noorsootoo-aasta-tegijaid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7125633" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7125633" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/30829/noorsootoo">noorsootöö</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/20343/tartu-linnavalitsus">tartu linnavalitsus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9r9neuwp3d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vufe67ots4" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-03T19:07:54+02:00"><meta itemprop="author" content="Tõnu Raid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7125206/koige-vanemad-linnaplaanid-peitusid-venemaa-ja-rootsi-arhiivides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fhbpJqMsTIkjmHiVEoi5ueNAMqk=/1000x435/smart/nginx/o/2020/12/03/13511297t1hf023.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fhbpJqMsTIkjmHiVEoi5ueNAMqk=/1000x435/smart/nginx/o/2020/12/03/13511297t1hf023.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7125206/koige-vanemad-linnaplaanid-peitusid-venemaa-ja-rootsi-arhiivides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige vanemad linnaplaanid peitusid Venemaa ja Rootsi arhiivides </span></a><a href="https://tartu.postimees.ee/7125206/koige-vanemad-linnaplaanid-peitusid-venemaa-ja-rootsi-arhiivides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-03T18:12:14+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7125151/muutused-koosseisus-toid-korvpalluritele-suure-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J-f67R6RyMs1wjy-RBacvyyrF98=/324x185/smart/nginx/o/2020/12/03/13511172t1hda9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J-f67R6RyMs1wjy-RBacvyyrF98=/324x185/smart/nginx/o/2020/12/03/13511172t1hda9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7125151/muutused-koosseisus-toid-korvpalluritele-suure-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muutused koosseisus tõid korvpalluritele suure kaotuse </span></a><a href="https://tartu.postimees.ee/7125151/muutused-koosseisus-toid-korvpalluritele-suure-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-03T15:20:53+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124972/kuulutused-4-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PN9z8QQWzsYmnXjVFZDHX0WMSek=/324x185/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PN9z8QQWzsYmnXjVFZDHX0WMSek=/324x185/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7124972/kuulutused-4-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 4. detsember </span></a><a href="https://tartu.postimees.ee/7124972/kuulutused-4-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T14:37:34+02:00"><meta itemprop="dateModified" content="2020-12-03T15:09:51+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124887/mustvee-vallas-pogenes-politsei-eest-juhtimisoiguseta-krossirattur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D0QKBUVxif1yZ7AnXyXuyPQNYIo=/324x185/smart/nginx/o/2020/12/03/13510456t1hbaf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D0QKBUVxif1yZ7AnXyXuyPQNYIo=/324x185/smart/nginx/o/2020/12/03/13510456t1hbaf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://tartu.postimees.ee/7124887/mustvee-vallas-pogenes-politsei-eest-juhtimisoiguseta-krossirattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Mustvee vallas põgenes politsei eest juhtimisõiguseta krossirattur </span></a><a href="https://tartu.postimees.ee/7124887/mustvee-vallas-pogenes-politsei-eest-juhtimisoiguseta-krossirattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ewvgwjdnhv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T14:20:29+02:00"><meta itemprop="dateModified" content="2020-12-03T14:20:29+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124900/autolt-loogi-saanud-jalakaija-suri-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9dLKrksyX_LQfhsdzOed7y4QgAk=/1000x435/smart/nginx/o/2020/11/25/13495620t1h4f0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9dLKrksyX_LQfhsdzOed7y4QgAk=/1000x435/smart/nginx/o/2020/11/25/13495620t1h4f0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7124900/autolt-loogi-saanud-jalakaija-suri-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autolt löögi saanud jalakäija suri haiglas </span></a><a href="https://tartu.postimees.ee/7124900/autolt-loogi-saanud-jalakaija-suri-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T12:40:36+02:00"><meta itemprop="dateModified" content="2020-12-03T12:44:08+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124783/lasteaialapsed-naudivad-paris-enda-uisuvaljaku-monusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qPOvWiYTK38hoLfPkCz8BH-kOHA=/335x190/filters:focal(2020x1125:2761x1848)/nginx/o/2020/12/03/13510113t1h24f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qPOvWiYTK38hoLfPkCz8BH-kOHA=/335x190/filters:focal(2020x1125:2761x1848)/nginx/o/2020/12/03/13510113t1h24f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>268</span></div></div><a href="https://tartu.postimees.ee/7124783/lasteaialapsed-naudivad-paris-enda-uisuvaljaku-monusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Lasteaialapsed naudivad päris enda uisuväljaku mõnusid </span></a><a href="https://tartu.postimees.ee/7124783/lasteaialapsed-naudivad-paris-enda-uisuvaljaku-monusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T11:51:16+02:00"><meta itemprop="dateModified" content="2020-12-03T15:00:05+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124662/tahtvere-tanava-loik-suletakse-kaheks-nadalaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/znZKf52xPQ5ayZFEdQdPYLhORig=/335x190/smart/nginx/o/2020/07/19/13220994t1he5b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/znZKf52xPQ5ayZFEdQdPYLhORig=/335x190/smart/nginx/o/2020/07/19/13220994t1he5b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7124662/tahtvere-tanava-loik-suletakse-kaheks-nadalaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtvere tänava lõik suletakse kaheks nädalaks </span></a><a href="https://tartu.postimees.ee/7124662/tahtvere-tanava-loik-suletakse-kaheks-nadalaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T11:37:06+02:00"><meta itemprop="dateModified" content="2020-12-03T15:15:50+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124719/kliinikum-piirab-plaanilist-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xb5eA_fNNnA2H3ORg91u8KpuTWI=/685x410/filters:focal(726x301:1526x665)/nginx/o/2020/11/08/13463964t1hb8b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xb5eA_fNNnA2H3ORg91u8KpuTWI=/685x410/filters:focal(726x301:1526x665)/nginx/o/2020/11/08/13463964t1hb8b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://tartu.postimees.ee/7124719/kliinikum-piirab-plaanilist-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliinikum piirab plaanilist tööd </span></a><a href="https://tartu.postimees.ee/7124719/kliinikum-piirab-plaanilist-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T10:58:47+02:00"><meta itemprop="dateModified" content="2020-12-03T15:52:42+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124670/tartumaale-lisandus-taas-hulk-nakatunuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BZEgTAnqKVIizFGeJAMMh7eqpuw=/335x190/smart/nginx/o/2020/12/03/13509984t1ha270.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BZEgTAnqKVIizFGeJAMMh7eqpuw=/335x190/smart/nginx/o/2020/12/03/13509984t1ha270.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7124670/tartumaale-lisandus-taas-hulk-nakatunuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaale lisandus taas hulk nakatunuid </span></a><a href="https://tartu.postimees.ee/7124670/tartumaale-lisandus-taas-hulk-nakatunuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T01:38:00+02:00"><meta itemprop="dateModified" content="2020-12-03T11:46:03+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124638/on-sobra-maxima-taha-raudteeaarsele-kergliiklusteele-paigaldatud-kaks-liiklemist-takistavat-posti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wq-Wozv7u8VXCH1ep9Yt85dExhQ=/335x190/smart/nginx/o/2020/12/03/13509936t1h9f85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Wq-Wozv7u8VXCH1ep9Yt85dExhQ=/335x190/smart/nginx/o/2020/12/03/13509936t1h9f85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7124638/on-sobra-maxima-taha-raudteeaarsele-kergliiklusteele-paigaldatud-kaks-liiklemist-takistavat-posti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Miks? &#10217; </span>...on Sõbra Maxima taha raudteeäärsele kergliiklusteele paigaldatud kaks liiklemist takistavat posti? </span></a><a href="https://tartu.postimees.ee/7124638/on-sobra-maxima-taha-raudteeaarsele-kergliiklusteele-paigaldatud-kaks-liiklemist-takistavat-posti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-03T09:56:56+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124268/tartumaa-tootus-pusib-samal-tasemel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zcry5yMOnNI06XXhPZuoHMVhkfM=/685x410/filters:focal(460x864:475x879)/nginx/o/2020/12/02/13509112t1he482.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zcry5yMOnNI06XXhPZuoHMVhkfM=/685x410/filters:focal(460x864:475x879)/nginx/o/2020/12/02/13509112t1he482.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7124268/tartumaa-tootus-pusib-samal-tasemel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaa töötus püsib samal tasemel </span></a><a href="https://tartu.postimees.ee/7124268/tartumaa-tootus-pusib-samal-tasemel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-03T15:53:28+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124251/nakatumine-kasvab-koolides-olukord-veidi-parem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q31CMGD1DIbCfkCQyhml3GshlLY=/335x190/filters:focal(940x1007:955x1022)/nginx/o/2020/12/02/13509067t1h9e06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/q31CMGD1DIbCfkCQyhml3GshlLY=/335x190/filters:focal(940x1007:955x1022)/nginx/o/2020/12/02/13509067t1h9e06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7124251/nakatumine-kasvab-koolides-olukord-veidi-parem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nakatumine kasvab, koolides olukord veidi parem </span></a><a href="https://tartu.postimees.ee/7124251/nakatumine-kasvab-koolides-olukord-veidi-parem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-02T19:32:18+02:00"><meta itemprop="author" content="Janno Zõbin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124245/osa-mustvee-valla-veeprobleemist-laheneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VlvsMoYbRnSfNZfBktvpgQ_6G7k=/335x190/filters:focal(1017x892:1032x907)/nginx/o/2020/12/02/13509059t1hcb43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VlvsMoYbRnSfNZfBktvpgQ_6G7k=/335x190/filters:focal(1017x892:1032x907)/nginx/o/2020/12/02/13509059t1hcb43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7124245/osa-mustvee-valla-veeprobleemist-laheneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osa Mustvee valla veeprobleemist laheneb </span></a><a href="https://tartu.postimees.ee/7124245/osa-mustvee-valla-veeprobleemist-laheneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-03T09:47:50+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124224/tartu-linna-aasta-meessportlane-rasmus-magi-oppis-tanavu-raskustega-kohanema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3eccxJajAvm3FLVZ-7331_z2lnY=/685x410/smart/nginx/o/2020/12/02/13509042t1h2304.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3eccxJajAvm3FLVZ-7331_z2lnY=/685x410/smart/nginx/o/2020/12/02/13509042t1h2304.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7124224/tartu-linna-aasta-meessportlane-rasmus-magi-oppis-tanavu-raskustega-kohanema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linna aasta meessportlane Rasmus Mägi õppis tänavu raskustega kohanema</span><div class="list-article__additional-headline">Spordiaasta parimad valiti seitsmes kategoorias!</div></a><a href="https://tartu.postimees.ee/7124224/tartu-linna-aasta-meessportlane-rasmus-magi-oppis-tanavu-raskustega-kohanema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-su01bkwp72" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-n0rloixeoc" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-smhf1u21m2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-02T19:27:27+02:00"><meta itemprop="author" content="Fedor Stomakhin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124199/fedor-stomakhin-ettevaatust-ara-kaduvate-valistudengitega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OM0Dl-IBz4Y1kg7ZdLpVbXiTnQE=/335x190/filters:focal(1017x702:1032x717)/nginx/o/2020/12/02/13509006t1h1ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OM0Dl-IBz4Y1kg7ZdLpVbXiTnQE=/335x190/filters:focal(1017x702:1032x717)/nginx/o/2020/12/02/13509006t1h1ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>65</span></div></div><a href="https://tartu.postimees.ee/7124199/fedor-stomakhin-ettevaatust-ara-kaduvate-valistudengitega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fedor Stomakhin: ettevaatust «ära kaduvate» välistudengitega! </span></a><a href="https://tartu.postimees.ee/7124199/fedor-stomakhin-ettevaatust-ara-kaduvate-valistudengitega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-03T08:58:42+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124198/laps-nagi-ilmavalgust-maarjamoisa-haigla-fuajees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1r_w9uDq4dWu6KXQfl3gLs_m-vU=/335x190/smart/nginx/o/2020/12/02/13509003t1h8b7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1r_w9uDq4dWu6KXQfl3gLs_m-vU=/335x190/smart/nginx/o/2020/12/02/13509003t1h8b7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>949</span></div></div><a href="https://tartu.postimees.ee/7124198/laps-nagi-ilmavalgust-maarjamoisa-haigla-fuajees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laps nägi ilmavalgust Maarjamõisa haigla fuajees </span></a><a href="https://tartu.postimees.ee/7124198/laps-nagi-ilmavalgust-maarjamoisa-haigla-fuajees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-02T18:10:41+02:00"><meta itemprop="author" content="Erkki Bahovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124194/erkki-bahovski-peidus-surm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vkwph38Dy0Wl3xrBisA64JYb4z4=/685x410/smart/nginx/o/2020/12/02/13508998t1h2605.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vkwph38Dy0Wl3xrBisA64JYb4z4=/685x410/smart/nginx/o/2020/12/02/13508998t1h2605.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>27</span></div></div><a href="https://tartu.postimees.ee/7124194/erkki-bahovski-peidus-surm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: peidus surm </span></a><a href="https://tartu.postimees.ee/7124194/erkki-bahovski-peidus-surm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-02T18:08:46+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124191/kultuuri-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WYY0jFCZ6NUkgMabDqq65RS0-uQ=/335x190/smart/nginx/o/2020/12/02/13508997t1h0063.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WYY0jFCZ6NUkgMabDqq65RS0-uQ=/335x190/smart/nginx/o/2020/12/02/13508997t1h0063.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7124191/kultuuri-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuri lühiuudised </span></a><a href="https://tartu.postimees.ee/7124191/kultuuri-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-02T19:33:35+02:00"><meta itemprop="author" content="Tiina Vähi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124186/roosat-varvi-tantsuetendus-tuli-publiku-ette-flamingo-margi-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/emPPvdOz5VPgk4kkzNs2PaY-2oU=/335x190/smart/nginx/o/2020/12/02/13508993t1h62d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/emPPvdOz5VPgk4kkzNs2PaY-2oU=/335x190/smart/nginx/o/2020/12/02/13508993t1h62d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>78</span></div></div><a href="https://tartu.postimees.ee/7124186/roosat-varvi-tantsuetendus-tuli-publiku-ette-flamingo-margi-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roosat värvi tantsuetendus tuli publiku ette flamingo märgi all </span></a><a href="https://tartu.postimees.ee/7124186/roosat-varvi-tantsuetendus-tuli-publiku-ette-flamingo-margi-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-02T17:46:28+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124172/kuulutused-3-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7124172/kuulutused-3-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 3. detsember </span></a><a href="https://tartu.postimees.ee/7124172/kuulutused-3-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T18:36:36+02:00"><meta itemprop="dateModified" content="2020-12-02T18:36:40+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124226/bigbanki-vorkpallimeeskond-laheb-karikavoistlustele-iga-hinna-eest-voitma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qAGlj7eoklwzJFHLSM91GLi-0xc=/335x190/smart/nginx/o/2020/12/02/13509043t1h2586.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qAGlj7eoklwzJFHLSM91GLi-0xc=/335x190/smart/nginx/o/2020/12/02/13509043t1h2586.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7124226/bigbanki-vorkpallimeeskond-laheb-karikavoistlustele-iga-hinna-eest-voitma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bigbanki võrkpallimeeskond läheb karikavõistlustele iga hinna eest võitma </span></a><a href="https://tartu.postimees.ee/7124226/bigbanki-vorkpallimeeskond-laheb-karikavoistlustele-iga-hinna-eest-voitma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T17:08:06+02:00"><meta itemprop="dateModified" content="2020-12-02T17:59:43+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124046/sotsiaalmajade-nurgakivisse-mahtusid-ajaleht-malupulk-ja-suudlevad-tudengid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/euv9x-u2FmQ50AlGabxtSuHsBBw=/335x190/smart/nginx/o/2020/12/02/13508763t1h395c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/euv9x-u2FmQ50AlGabxtSuHsBBw=/335x190/smart/nginx/o/2020/12/02/13508763t1h395c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://tartu.postimees.ee/7124046/sotsiaalmajade-nurgakivisse-mahtusid-ajaleht-malupulk-ja-suudlevad-tudengid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalmajade nurgakivisse mahtusid ajaleht, mälupulk ja suudlevad tudengid </span></a><a href="https://tartu.postimees.ee/7124046/sotsiaalmajade-nurgakivisse-mahtusid-ajaleht-malupulk-ja-suudlevad-tudengid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T16:03:07+02:00"><meta itemprop="dateModified" content="2020-12-02T17:38:57+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124081/metsast-taldrikule-kostitas-enam-kui-4500-toidusopra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5qCWPFwn7j6bdWgo4aXyqO6mJwM=/685x410/smart/nginx/o/2020/11/05/13456998t1hbd72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5qCWPFwn7j6bdWgo4aXyqO6mJwM=/685x410/smart/nginx/o/2020/11/05/13456998t1hbd72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7124081/metsast-taldrikule-kostitas-enam-kui-4500-toidusopra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Metsast taldrikule» kostitas enam kui 4500 toidusõpra </span></a><a href="https://tartu.postimees.ee/7124081/metsast-taldrikule-kostitas-enam-kui-4500-toidusopra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T15:13:43+02:00"><meta itemprop="dateModified" content="2020-12-02T17:40:06+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7124026/tartu-parimad-sportlased-on-rasmus-magi-ja-karol-soodla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sq63Sg8qRxjWDC3tevSjV29vRIM=/335x190/filters:focal(1041x361:5338x3078)/nginx/o/2020/05/04/13083869t1h159b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sq63Sg8qRxjWDC3tevSjV29vRIM=/335x190/filters:focal(1041x361:5338x3078)/nginx/o/2020/05/04/13083869t1h159b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>215</span></div></div><a href="https://tartu.postimees.ee/7124026/tartu-parimad-sportlased-on-rasmus-magi-ja-karol-soodla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu parimad sportlased on Rasmus Mägi ja Kärol Soodla </span></a><a href="https://tartu.postimees.ee/7124026/tartu-parimad-sportlased-on-rasmus-magi-ja-karol-soodla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T14:21:16+02:00"><meta itemprop="dateModified" content="2020-12-02T17:41:11+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123942/detsembri-lopuni-oodatakse-lugusid-tartu-ja-tartumaa-avastamata-parlitest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uCEvv0Kw3NxfkD2AewrY2Riwsvw=/335x190/smart/nginx/o/2020/12/02/13508428t1h1701.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uCEvv0Kw3NxfkD2AewrY2Riwsvw=/335x190/smart/nginx/o/2020/12/02/13508428t1h1701.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>70</span></div></div><a href="https://tartu.postimees.ee/7123942/detsembri-lopuni-oodatakse-lugusid-tartu-ja-tartumaa-avastamata-parlitest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Detsembri lõpuni oodatakse lugusid Tartu ja Tartumaa avastamata pärlitest </span></a><a href="https://tartu.postimees.ee/7123942/detsembri-lopuni-oodatakse-lugusid-tartu-ja-tartumaa-avastamata-parlitest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u0cnymg8bp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T11:06:49+02:00"><meta itemprop="dateModified" content="2020-12-03T11:06:49+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T11:06:21+02:00"><meta itemprop="dateModified" content="2020-12-03T11:06:21+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T11:05:53+02:00"><meta itemprop="dateModified" content="2020-12-03T11:05:53+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T11:04:56+02:00"><meta itemprop="dateModified" content="2020-12-03T12:42:21+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qy7yyj0ke8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T11:25:59+02:00"><meta itemprop="dateModified" content="2020-12-02T17:44:24+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123744/tartu-ulikooli-uhiskonnateaduste-instituut-palvis-oppekvaliteedi-edendamise-auhinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Js7FASgjGozm_3RZd5c9wymS5KY=/335x190/smart/nginx/o/2020/12/02/13507995t1he6ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Js7FASgjGozm_3RZd5c9wymS5KY=/335x190/smart/nginx/o/2020/12/02/13507995t1he6ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7123744/tartu-ulikooli-uhiskonnateaduste-instituut-palvis-oppekvaliteedi-edendamise-auhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli ühiskonnateaduste instituut pälvis õppekvaliteedi edendamise auhinna </span></a><a href="https://tartu.postimees.ee/7123744/tartu-ulikooli-uhiskonnateaduste-instituut-palvis-oppekvaliteedi-edendamise-auhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T11:16:42+02:00"><meta itemprop="dateModified" content="2020-12-02T17:46:58+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123734/loodusmuuseumis-avatud-naitus-puurib-labi-eesti-geoloogiaajaloo-kihtide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LWvKlftDeSV4yZNS93lmMZ81_Lw=/335x190/smart/nginx/o/2020/12/02/13507974t1hbb49.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LWvKlftDeSV4yZNS93lmMZ81_Lw=/335x190/smart/nginx/o/2020/12/02/13507974t1hbb49.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7123734/loodusmuuseumis-avatud-naitus-puurib-labi-eesti-geoloogiaajaloo-kihtide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodusmuuseumis avatud näitus puurib läbi Eesti geoloogiaajaloo kihtide </span></a><a href="https://tartu.postimees.ee/7123734/loodusmuuseumis-avatud-naitus-puurib-labi-eesti-geoloogiaajaloo-kihtide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T10:44:06+02:00"><meta itemprop="dateModified" content="2020-12-02T16:48:57+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123689/selgusid-tartu-ulikooli-tanavused-oppekvaliteedi-auhinnasaajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jvR2HEXhqGqzM6WNL4J3da40-0E=/685x410/smart/nginx/o/2020/12/02/13507893t1hac5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jvR2HEXhqGqzM6WNL4J3da40-0E=/685x410/smart/nginx/o/2020/12/02/13507893t1hac5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7123689/selgusid-tartu-ulikooli-tanavused-oppekvaliteedi-auhinnasaajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Tartu ülikooli tänavused õppekvaliteedi auhinnasaajad </span></a><a href="https://tartu.postimees.ee/7123689/selgusid-tartu-ulikooli-tanavused-oppekvaliteedi-auhinnasaajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T09:21:43+02:00"><meta itemprop="dateModified" content="2020-12-02T13:00:45+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123605/ka-eestis-tegutsenud-autovaraste-grupeeringu-juht-peeti-kinni-kaunases" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KYbDuJD_uwKiaRdZSaUSH0fcm90=/335x190/smart/nginx/o/2020/12/02/13507738t1h56cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KYbDuJD_uwKiaRdZSaUSH0fcm90=/335x190/smart/nginx/o/2020/12/02/13507738t1h56cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://tartu.postimees.ee/7123605/ka-eestis-tegutsenud-autovaraste-grupeeringu-juht-peeti-kinni-kaunases" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video kinnipidamisest &#10217; </span>Ka Eestis tegutsenud autovaraste grupeeringu juht peeti kinni Kaunases </span></a><a href="https://tartu.postimees.ee/7123605/ka-eestis-tegutsenud-autovaraste-grupeeringu-juht-peeti-kinni-kaunases" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T09:18:20+02:00"><meta itemprop="dateModified" content="2020-12-02T17:51:35+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123600/tartumaale-lisandus-56-ametlikku-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1jPSyJK-QA_JN0oClIQYrUr9hIc=/335x190/smart/nginx/o/2020/12/02/13507735t1h75c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1jPSyJK-QA_JN0oClIQYrUr9hIc=/335x190/smart/nginx/o/2020/12/02/13507735t1h75c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>25</span></div></div><a href="https://tartu.postimees.ee/7123600/tartumaale-lisandus-56-ametlikku-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaale lisandus 56 ametlikku koroonapositiivset </span></a><a href="https://tartu.postimees.ee/7123600/tartumaale-lisandus-56-ametlikku-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T08:53:49+02:00"><meta itemprop="dateModified" content="2020-12-02T17:50:30+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123576/volvo-juht-soitis-kraavi-viga-sai-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vu0JFTxcS8U2xhtyHJyNAn1DPdg=/685x410/smart/nginx/o/2020/12/02/13507714t1ha717.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Vu0JFTxcS8U2xhtyHJyNAn1DPdg=/685x410/smart/nginx/o/2020/12/02/13507714t1ha717.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>57</span></div></div><a href="https://tartu.postimees.ee/7123576/volvo-juht-soitis-kraavi-viga-sai-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Pildid &#10217; </span>Volvo juht sõitis kraavi, viga sai neli inimest </span></a><a href="https://tartu.postimees.ee/7123576/volvo-juht-soitis-kraavi-viga-sai-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-01T19:05:36+02:00"><meta itemprop="author" content="Taavi Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123302/taavi-aas-paneme-nurgakivi-uhtsele-e-ehitussektorile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nc-pHixk0HA8O2J1iWqy9BHQk4k=/335x190/smart/nginx/o/2020/12/01/13507225t1h5275.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Nc-pHixk0HA8O2J1iWqy9BHQk4k=/335x190/smart/nginx/o/2020/12/01/13507225t1h5275.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7123302/taavi-aas-paneme-nurgakivi-uhtsele-e-ehitussektorile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Aas: paneme nurgakivi ühtsele e-ehitussektorile </span></a><a href="https://tartu.postimees.ee/7123302/taavi-aas-paneme-nurgakivi-uhtsele-e-ehitussektorile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-02T07:17:56+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123301/katuseraha-jagus-nii-meiereile-kui-ka-verise-paruni-ausambale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FZGppl1ZFFA8AN5xpM-Wm3pENxE=/335x190/smart/nginx/o/2020/12/01/13507223t1h9a72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FZGppl1ZFFA8AN5xpM-Wm3pENxE=/335x190/smart/nginx/o/2020/12/01/13507223t1h9a72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7123301/katuseraha-jagus-nii-meiereile-kui-ka-verise-paruni-ausambale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katuseraha jagus nii meiereile kui ka Verise Paruni ausambale </span></a><a href="https://tartu.postimees.ee/7123301/katuseraha-jagus-nii-meiereile-kui-ka-verise-paruni-ausambale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-02T13:25:15+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123298/selgus-milline-hakkab-tulevikus-valja-nagema-ermi-umbrus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rh5dnL4M4BeBYdrP6cNi3HgyrGI=/685x410/smart/nginx/o/2020/12/02/13507619t1had41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rh5dnL4M4BeBYdrP6cNi3HgyrGI=/685x410/smart/nginx/o/2020/12/02/13507619t1had41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>31</span></div></div><a href="https://tartu.postimees.ee/7123298/selgus-milline-hakkab-tulevikus-valja-nagema-ermi-umbrus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus, milline hakkab tulevikus välja nägema ERMi ümbrus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7123298/selgus-milline-hakkab-tulevikus-valja-nagema-ermi-umbrus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7123298/selgus-milline-hakkab-tulevikus-valja-nagema-ermi-umbrus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-01T19:01:52+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123296/kliinikum-karbib-plaanilist-statsionaarset-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KDmcKDzyWDuQP9l_g9sIe6JBv7A=/335x190/filters:focal(710x1217:725x1232)/nginx/o/2020/12/01/13507218t1h5731.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KDmcKDzyWDuQP9l_g9sIe6JBv7A=/335x190/filters:focal(710x1217:725x1232)/nginx/o/2020/12/01/13507218t1h5731.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>22</span></div></div><a href="https://tartu.postimees.ee/7123296/kliinikum-karbib-plaanilist-statsionaarset-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliinikum kärbib plaanilist statsionaarset ravi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7123296/kliinikum-karbib-plaanilist-statsionaarset-ravi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7123296/kliinikum-karbib-plaanilist-statsionaarset-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T00:00:00+02:00"><meta itemprop="dateModified" content="2020-12-01T18:42:32+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7123277/raad-uurib-kuidas-tekkis-raamatukogus-vastasseis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DljfT_MaqaHcDQafDGLbiHkAjP0=/335x190/smart/nginx/o/2020/12/01/13507178t1h9523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DljfT_MaqaHcDQafDGLbiHkAjP0=/335x190/smart/nginx/o/2020/12/01/13507178t1h9523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>39</span></div></div><a href="https://tartu.postimees.ee/7123277/raad-uurib-kuidas-tekkis-raamatukogus-vastasseis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raad uurib, kuidas tekkis raamatukogus vastasseis </span></a><a href="https://tartu.postimees.ee/7123277/raad-uurib-kuidas-tekkis-raamatukogus-vastasseis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r8ecm6onmt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125361" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-12-04T00:20:00+02:00"><meta itemprop="dateModified" content="2020-12-03T23:24:07+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7125361/siit-nurgast-ja-sealt-nurgast-aakresse-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3aZKvjRUQeo5sFzLwECQkjrqh6I=/1000x435/filters:focal(998x649:1013x664)/nginx/o/2020/12/03/13511684t1h1fc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3aZKvjRUQeo5sFzLwECQkjrqh6I=/1000x435/filters:focal(998x649:1013x664)/nginx/o/2020/12/03/13511684t1h1fc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/7125361/siit-nurgast-ja-sealt-nurgast-aakresse-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siit nurgast ja sealt nurgast, Aakresse kokku </span></a><a href="https://lounapostimees.postimees.ee/7125361/siit-nurgast-ja-sealt-nurgast-aakresse-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125602" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-04T11:44:08+02:00"><meta itemprop="dateModified" content="2020-12-04T12:18:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7125602/valga-ja-polvamaale-lisandus-neli-nakatunut-vorumaale-uks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dI7W7StLYTk3WVqVtWS35yjH90Y=/335x190/smart/nginx/o/2020/12/04/13512331t1hc3f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dI7W7StLYTk3WVqVtWS35yjH90Y=/335x190/smart/nginx/o/2020/12/04/13512331t1hc3f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7125602/valga-ja-polvamaale-lisandus-neli-nakatunut-vorumaale-uks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga- ja Võrumaale lisandus neli nakatunut, Võrumaale üks </span></a><a href="https://lounapostimees.postimees.ee/7125602/valga-ja-polvamaale-lisandus-neli-nakatunut-vorumaale-uks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125284" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-12-04T00:04:00+02:00"><meta itemprop="dateModified" content="2020-12-03T20:46:43+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7125284/tookus-toi-andekale-torva-noormehele-panso-preemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J9yKnNEF5CLqq46EI3HpUeLf7lM=/335x190/smart/nginx/o/2020/12/03/13511528t1h1714.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J9yKnNEF5CLqq46EI3HpUeLf7lM=/335x190/smart/nginx/o/2020/12/03/13511528t1h1714.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7125284/tookus-toi-andekale-torva-noormehele-panso-preemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töökus tõi andekale Tõrva noormehele Panso preemia </span></a><a href="https://lounapostimees.postimees.ee/7125284/tookus-toi-andekale-torva-noormehele-panso-preemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125307" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-12-04T00:05:00+02:00"><meta itemprop="dateModified" content="2020-12-04T09:14:18+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7125307/lumi-tekitas-hanedes-suurt-imestust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uNs0S9xyCk7SF15__HS4EYMOk34=/685x410/smart/nginx/o/2020/12/03/13511596t1h9ed1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uNs0S9xyCk7SF15__HS4EYMOk34=/685x410/smart/nginx/o/2020/12/03/13511596t1h9ed1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/1690" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/7125307/lumi-tekitas-hanedes-suurt-imestust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lumi tekitas hanedes suurt imestust </span></a><a href="https://lounapostimees.postimees.ee/7125307/lumi-tekitas-hanedes-suurt-imestust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125288" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-12-04T00:07:00+02:00"><meta itemprop="dateModified" content="2020-12-04T07:33:24+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7125288/rukki-narrid-peavad-truppi-oma-teiseks-pereks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RJUZq0y3goQCqIkBcDeNPD3cyRM=/335x190/filters:focal(12x0:4607x2710)/nginx/o/2020/12/03/13509582t1hbde0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RJUZq0y3goQCqIkBcDeNPD3cyRM=/335x190/filters:focal(12x0:4607x2710)/nginx/o/2020/12/03/13509582t1hbde0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>14</span></div></div><a href="https://lounapostimees.postimees.ee/7125288/rukki-narrid-peavad-truppi-oma-teiseks-pereks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Rukki Narrid peavad truppi oma teiseks pereks </span></a><a href="https://lounapostimees.postimees.ee/7125288/rukki-narrid-peavad-truppi-oma-teiseks-pereks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125299" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-12-04T00:11:00+02:00"><meta itemprop="dateModified" content="2020-12-04T09:16:35+02:00"><meta itemprop="author" content="Kevin Koik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7125299/kardetud-vereloovutusest-kujunes-ullatuslik-elamus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8hjlpAMxJ3TK3f_jyxkYkcGOQiE=/335x190/smart/nginx/o/2020/12/03/13511582t1h15fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8hjlpAMxJ3TK3f_jyxkYkcGOQiE=/335x190/smart/nginx/o/2020/12/03/13511582t1h15fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/3627" class="list-article__section-label slab">Põlva</a></div><a href="https://lounapostimees.postimees.ee/7125299/kardetud-vereloovutusest-kujunes-ullatuslik-elamus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardetud vereloovutusest kujunes üllatuslik elamus </span></a><a href="https://lounapostimees.postimees.ee/7125299/kardetud-vereloovutusest-kujunes-ullatuslik-elamus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125306" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-04T00:06:00+02:00"><meta itemprop="dateModified" content="2020-12-04T09:17:43+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7125306/lauljatar-lenna-kuurmaa-sai-taas-emaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zT8GYXb83IhX1XyPMeQZD3Tt618=/685x410/filters:focal(1075x408:1090x423)/nginx/o/2020/12/03/13511595t1hcefa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zT8GYXb83IhX1XyPMeQZD3Tt618=/685x410/filters:focal(1075x408:1090x423)/nginx/o/2020/12/03/13511595t1hcefa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a></div><a href="https://lounapostimees.postimees.ee/7125306/lauljatar-lenna-kuurmaa-sai-taas-emaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauljatar Lenna Kuurmaa sai taas emaks </span></a><a href="https://lounapostimees.postimees.ee/7125306/lauljatar-lenna-kuurmaa-sai-taas-emaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125558" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-04T10:59:56+02:00"><meta itemprop="dateModified" content="2020-12-04T10:59:56+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7125558/teele-kukkunud-puu-sulges-koolibussi-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i3k4cvURPWMgs_sgDr2yVk6K4Dk=/335x190/smart/nginx/o/2020/12/04/13512176t1he432.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i3k4cvURPWMgs_sgDr2yVk6K4Dk=/335x190/smart/nginx/o/2020/12/04/13512176t1he432.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7125558/teele-kukkunud-puu-sulges-koolibussi-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teele kukkunud puu sulges koolibussi tee </span></a><a href="https://lounapostimees.postimees.ee/7125558/teele-kukkunud-puu-sulges-koolibussi-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7125292" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-12-04T00:10:00+02:00"><meta itemprop="dateModified" content="2020-12-03T20:53:07+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7125292/joulupuuari-loi-oitsele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b1LQmjDnLp5giHnvQyiZIBmIttg=/335x190/smart/nginx/o/2020/12/03/13511563t1h664b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b1LQmjDnLp5giHnvQyiZIBmIttg=/335x190/smart/nginx/o/2020/12/03/13511563t1h664b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7125292/joulupuuari-loi-oitsele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulupuuäri lõi õitsele </span></a><a href="https://lounapostimees.postimees.ee/7125292/joulupuuari-loi-oitsele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7orzmxkwb3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c9db5p9udz" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/MaMewP8A1mN5V-aSdUzIwpAXF00=/60x60/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" data-lazy-src-x2="//f10.pmo.ee/VmjsJl_wRAdYzmBo97h3V2WRoxg=/120x120/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" alt="Author"><p class="site-footer__author-name">Eili Arula</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eili.arula@postimees.ee">eili.arula@postimees.ee</a><p>739 0339</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a7439734256b900e473f.js" async></script></body></html>