<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/Xbv9597TJk9qjmd0gU7SmS7bKUA=/1200x630/smart/nginx/o/2020/11/03/13453369t1h2c6d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/Xbv9597TJk9qjmd0gU7SmS7bKUA=/1200x630/smart/nginx/o/2020/11/03/13453369t1h2c6d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Metallilõikur põhjustas Kroonpressi trükikojas põlengu"><meta property="twitter:title" content="Metallilõikur põhjustas Kroonpressi trükikojas põlengu"><meta property="og:url" content="https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu"><meta property="twitter:url" content="https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Täna kella poole kolme paiku pärastlõunal said päästjad teate põlengust Kroonpressi trükikojas."><meta property="twitter:description" content="Täna kella poole kolme paiku pärastlõunal said päästjad teate põlengust Kroonpressi trükikojas."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="kroonpress"><meta property="article:tag" content="pääste"><meta name="article:published_time" content="2020-11-03T15:11:09+02:00"><meta name="article:modified_time" content="2020-11-03T15:14:03+02:00"><meta name="description" content="Täna kella poole kolme paiku pärastlõunal said päästjad teate põlengust Kroonpressi trükikojas."><meta name="keywords" content="kroonpress, pääste"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Metallilõikur põhjustas Kroonpressi trükikojas põlengu - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-0196b6c578542d64cf15.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-7101233"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">T, 3.11.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/7096947/stepan-karja-sugisene-kella-nihutamine-on-hea-kevadine-veel-parem" class="quote__text">Kuid teised, samuti kõrgete tiitlitega pärjatud, soovitavad elada looduse seaduste järgi, kus põhiline klausel ütleb: kevadel-suvel tuleb varem voodist tõusta ja sügisel on kasulik varem teki alla pugeda. </a><a href="https://tartu.postimees.ee/7096947/stepan-karja-sugisene-kella-nihutamine-on-hea-kevadine-veel-parem" class="quote__author section-border-color"><span class="slab section-font-color">Pensionil ajakirjanik Stepan Karja</span></a></div><a href="https://tartu.postimees.ee/7096947/stepan-karja-sugisene-kella-nihutamine-on-hea-kevadine-veel-parem" class="quote__image"><img src="//f11.pmo.ee/H-EdcAtcypHk7FqFTpT9S2JCLq4=/72x72/smart/nginx/o/2020/10/28/13441188t1h170f.jpg" srcset="//f11.pmo.ee/H-EdcAtcypHk7FqFTpT9S2JCLq4=/72x72/smart/nginx/o/2020/10/28/13441188t1h170f.jpg, //f11.pmo.ee/fu91_xUSap3OhbFUrfmZPTA0YsM=/144x144/smart/nginx/o/2020/10/28/13441188t1h170f.jpg 2x" alt="Pensionil ajakirjanik Stepan Karja"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3581" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" rel="noopener" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" rel="noopener" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" rel="noopener" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7101233"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Metallilõikur põhjustas Kroonpressi trükikojas põlengu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7101233" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">15</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Metallil%C3%B5ikur%20p%C3%B5hjustas%20Kroonpressi%20tr%C3%BCkikojas%20p%C3%B5lengu&url=https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7101233"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7101233&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Metallil%C3%B5ikur%20p%C3%B5hjustas%20Kroonpressi%20tr%C3%BCkikojas%20p%C3%B5lengu&url=https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7101233"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-03T15:11:09+02:00">3. november 2020, 15:11</span></div><h1 class="article-headline" itemprop="headline name">Metallilõikur põhjustas Kroonpressi trükikojas põlengu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93740" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/0nxaW5KdAlV0ScOb1H60SuJoGe4=/40x40/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg" srcset="//f7.pmo.ee/0nxaW5KdAlV0ScOb1H60SuJoGe4=/40x40/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg, //f7.pmo.ee/MZXkauqs3t6-ino5GmHMK6ewYGM=/80x80/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eili Arula</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/iCY9ttKJtct3cuHvGMRGgJ3lOC8=/1370x820/smart/nginx/o/2020/11/03/13453369t1h2c6d.jpg"><figure-fullscreen eager :image-id="13453369" image-url="//f7.pmo.ee/XCjUXI6RzDihHq4LcvYvF-qM5-U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/03/13453369t1h2c6d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13453369)" src="//f7.pmo.ee/iCY9ttKJtct3cuHvGMRGgJ3lOC8=/1370x820/smart/nginx/o/2020/11/03/13453369t1h2c6d.jpg" srcset="//f7.pmo.ee/iCY9ttKJtct3cuHvGMRGgJ3lOC8=/1370x820/smart/nginx/o/2020/11/03/13453369t1h2c6d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Päästjad kontrollisid Kroonpressi ruume pärast põlengut.</p><p class="figure__caption--name" itemprop="creator">FOTO: Jürgen Puistaja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna kella poole kolme paiku pärastlõunal said päästjad teate põlengust Kroonpressi trükikojas.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-kfmg8t81fi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5vi42pl779" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hajhpl5if3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Selgus, et majas süttis metallilõikuriga töötamisel väikene pind, kuid suits levis ventilatsioonisüsteemi ja käivitas tuletõrjehäire.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kroonpressi juht Andres Kull sõnas, et töötajatel õnnestus põlengule kiiresti piir panna ning päästjad kontrollisid ja tuulutasid seejärel ruumid. Põlengu tõttu tekkis trükikojas küll pooletunnine tööseisak, kuid selle tõttu homsed lehed trükkimata ei jää.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7101233" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">15</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Metallil%C3%B5ikur%20p%C3%B5hjustas%20Kroonpressi%20tr%C3%BCkikojas%20p%C3%B5lengu&url=https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7101233"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7101233&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Metallil%C3%B5ikur%20p%C3%B5hjustas%20Kroonpressi%20tr%C3%BCkikojas%20p%C3%B5lengu&url=https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7101233"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7101233/metalliloikur-pohjustas-kroonpressi-trukikojas-polengu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7101233" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7101233" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/93213/kroonpress">kroonpress</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/16677/paaste">pääste</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hh8f4hneuu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aas43w0m4p" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T15:51:25+02:00"><meta itemprop="dateModified" content="2020-11-03T15:51:25+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7101283/tartu-ulikool-sai-uue-digiarengu-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UyYps7SmIVSep4EzXgRc8OElcg0=/1000x435/smart/nginx/o/2020/11/03/13453514t1h4e48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UyYps7SmIVSep4EzXgRc8OElcg0=/1000x435/smart/nginx/o/2020/11/03/13453514t1h4e48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7101283/tartu-ulikool-sai-uue-digiarengu-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikool sai uue digiarengu juhi </span></a><a href="https://tartu.postimees.ee/7101283/tartu-ulikool-sai-uue-digiarengu-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T18:48:27+02:00"><meta itemprop="author" content="Janno Zõbin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100572/koroonaaeg-sunnitas-santijate-vastuvotmise-juhendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_INVGJqa0sWscRkgaqMwrIv5yeQ=/324x185/smart/nginx/o/2020/11/02/13452023t1h069d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_INVGJqa0sWscRkgaqMwrIv5yeQ=/324x185/smart/nginx/o/2020/11/02/13452023t1h069d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7100572/koroonaaeg-sunnitas-santijate-vastuvotmise-juhendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaaeg sünnitas santijate vastuvõtmise juhendi </span></a><a href="https://tartu.postimees.ee/7100572/koroonaaeg-sunnitas-santijate-vastuvotmise-juhendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T16:33:52+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100430/kuulutused-3-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PN9z8QQWzsYmnXjVFZDHX0WMSek=/324x185/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PN9z8QQWzsYmnXjVFZDHX0WMSek=/324x185/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7100430/kuulutused-3-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 3. november </span></a><a href="https://tartu.postimees.ee/7100430/kuulutused-3-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T16:51:25+02:00"><meta itemprop="dateModified" content="2020-11-02T16:58:41+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100453/mees-vagivallatses-annelinnas-noore-naise-kallal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6k9ZWXpYNvlv1VnRQD56Y4FmR3I=/324x185/smart/nginx/o/2020/11/02/13451581t1h788b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6k9ZWXpYNvlv1VnRQD56Y4FmR3I=/324x185/smart/nginx/o/2020/11/02/13451581t1h788b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7100453/mees-vagivallatses-annelinnas-noore-naise-kallal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees vägivallatses Annelinnas noore naise kallal </span></a><a href="https://tartu.postimees.ee/7100453/mees-vagivallatses-annelinnas-noore-naise-kallal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uao0gqs896" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T16:43:18+02:00"><meta itemprop="dateModified" content="2020-11-02T17:01:37+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100444/vargad-panid-kapa-peale-nii-akudele-atv-le-kui-viinapudelile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qHUGaxUYbgoCaoXV_DW0XBDtb9k=/1000x435/smart/nginx/o/2020/11/02/13451563t1hf115.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qHUGaxUYbgoCaoXV_DW0XBDtb9k=/1000x435/smart/nginx/o/2020/11/02/13451563t1hf115.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7100444/vargad-panid-kapa-peale-nii-akudele-atv-le-kui-viinapudelile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vargad panid käpa peale nii akudele, ATV-le kui viinapudelile <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7100444/vargad-panid-kapa-peale-nii-akudele-atv-le-kui-viinapudelile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7100444/vargad-panid-kapa-peale-nii-akudele-atv-le-kui-viinapudelile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T16:28:42+02:00"><meta itemprop="dateModified" content="2020-11-02T17:08:56+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100419/jaaaja-keskus-pakub-isadepaeval-eriprogrammi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/62zBgGObUwlxwzb1Mn0Kg5B09K0=/335x190/smart/nginx/o/2020/11/02/13451510t1h26e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/62zBgGObUwlxwzb1Mn0Kg5B09K0=/335x190/smart/nginx/o/2020/11/02/13451510t1h26e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://tartu.postimees.ee/7100419/jaaaja-keskus-pakub-isadepaeval-eriprogrammi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jääaja keskus pakub isadepäeval eriprogrammi </span></a><a href="https://tartu.postimees.ee/7100419/jaaaja-keskus-pakub-isadepaeval-eriprogrammi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T14:34:23+02:00"><meta itemprop="dateModified" content="2020-11-02T14:39:27+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100280/tartu-kassikaitse-kusib-igalt-linlaselt-uht-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wEVE831I9iMfdJO1NPE96klQXCI=/335x190/smart/nginx/o/2020/11/02/13451121t1h82d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wEVE831I9iMfdJO1NPE96klQXCI=/335x190/smart/nginx/o/2020/11/02/13451121t1h82d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>121</span></div></div><a href="https://tartu.postimees.ee/7100280/tartu-kassikaitse-kusib-igalt-linlaselt-uht-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kassikaitse küsib igalt linlaselt üht eurot </span></a><a href="https://tartu.postimees.ee/7100280/tartu-kassikaitse-kusib-igalt-linlaselt-uht-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T12:53:02+02:00"><meta itemprop="dateModified" content="2020-11-02T20:20:57+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100017/oliver-kruuda-aivo-parna-ja-jaan-uibo-ule-peetav-kohtuistung-lukkus-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DNSP-w2P1cMkiVGn5fMwAGHsdvk=/685x410/filters:focal(2638x722:2901x809)/nginx/o/2020/11/02/13450389t1he338.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DNSP-w2P1cMkiVGn5fMwAGHsdvk=/685x410/filters:focal(2638x722:2901x809)/nginx/o/2020/11/02/13450389t1he338.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tartu.postimees.ee/7100017/oliver-kruuda-aivo-parna-ja-jaan-uibo-ule-peetav-kohtuistung-lukkus-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oliver Kruuda, Aivo Pärna ja Jaan Uibo üle peetav kohtuistung lükkus edasi</span><div class="list-article__additional-headline">Lisatud süüdistuse sisu</div></a><a href="https://tartu.postimees.ee/7100017/oliver-kruuda-aivo-parna-ja-jaan-uibo-ule-peetav-kohtuistung-lukkus-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T12:47:32+02:00"><meta itemprop="dateModified" content="2020-11-02T14:43:26+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100144/mesinikud-peavad-priale-andma-teada-kui-palju-on-neil-mesilasperesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-fadQW2EPIAJfuviBKNdgglhkT4=/335x190/smart/nginx/o/2020/11/02/13450781t1heb6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-fadQW2EPIAJfuviBKNdgglhkT4=/335x190/smart/nginx/o/2020/11/02/13450781t1heb6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7100144/mesinikud-peavad-priale-andma-teada-kui-palju-on-neil-mesilasperesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mesinikud peavad PRIAle andma teada, kui palju on neil mesilasperesid </span></a><a href="https://tartu.postimees.ee/7100144/mesinikud-peavad-priale-andma-teada-kui-palju-on-neil-mesilasperesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T12:30:53+02:00"><meta itemprop="dateModified" content="2020-11-02T14:48:15+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100123/noo-lihatoostus-hakkab-toetama-tartu-vorkpalli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cdsNzRJWGmQgq_dVH75_miSDRK4=/335x190/smart/nginx/o/2020/11/02/13450646t1h17c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cdsNzRJWGmQgq_dVH75_miSDRK4=/335x190/smart/nginx/o/2020/11/02/13450646t1h17c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7100123/noo-lihatoostus-hakkab-toetama-tartu-vorkpalli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõo lihatööstus hakkab toetama Tartu võrkpalli </span></a><a href="https://tartu.postimees.ee/7100123/noo-lihatoostus-hakkab-toetama-tartu-vorkpalli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T12:20:02+02:00"><meta itemprop="dateModified" content="2020-11-02T14:49:36+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100105/peipsiaare-vallas-hukkus-autole-ette-jooksnud-poder" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q73XxCchcz8fap5IRFbte_QIKQw=/685x410/smart/nginx/o/2020/11/02/13450487t1h58d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/q73XxCchcz8fap5IRFbte_QIKQw=/685x410/smart/nginx/o/2020/11/02/13450487t1h58d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7100105/peipsiaare-vallas-hukkus-autole-ette-jooksnud-poder" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peipsiääre vallas hukkus autole ette jooksnud põder </span></a><a href="https://tartu.postimees.ee/7100105/peipsiaare-vallas-hukkus-autole-ette-jooksnud-poder" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T12:11:13+02:00"><meta itemprop="dateModified" content="2020-11-02T14:51:05+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100092/linn-ootab-ettepanekuid-aukodanike-ja-tartu-tahe-kavaleride-kandidaatide-valimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pe9hmqGOlStuLK-SfDVBwpUc3_A=/335x190/smart/nginx/o/2020/11/02/13450468t1hd951.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pe9hmqGOlStuLK-SfDVBwpUc3_A=/335x190/smart/nginx/o/2020/11/02/13450468t1hd951.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7100092/linn-ootab-ettepanekuid-aukodanike-ja-tartu-tahe-kavaleride-kandidaatide-valimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn ootab ettepanekuid aukodanike ja Tartu Tähe kavaleride kandidaatide valimiseks </span></a><a href="https://tartu.postimees.ee/7100092/linn-ootab-ettepanekuid-aukodanike-ja-tartu-tahe-kavaleride-kandidaatide-valimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T11:48:47+02:00"><meta itemprop="dateModified" content="2020-11-02T14:52:33+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100061/poiss-pani-kopli-tanava-prugikonteineri-polema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rLMJTcUJDkJI43jbxL9jYhWlbcI=/335x190/smart/nginx/o/2020/11/02/13450432t1h554a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rLMJTcUJDkJI43jbxL9jYhWlbcI=/335x190/smart/nginx/o/2020/11/02/13450432t1h554a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7100061/poiss-pani-kopli-tanava-prugikonteineri-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiss pani Kopli tänava prügikonteineri põlema </span></a><a href="https://tartu.postimees.ee/7100061/poiss-pani-kopli-tanava-prugikonteineri-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T11:00:44+02:00"><meta itemprop="dateModified" content="2020-11-02T15:08:34+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7100011/tartumaale-lisandus-uks-koroonapositiivne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wqj4bcj1OZUuFPBcI9cjeeFLH_k=/685x410/smart/nginx/o/2020/11/01/13448947t1hf9e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Wqj4bcj1OZUuFPBcI9cjeeFLH_k=/685x410/smart/nginx/o/2020/11/01/13448947t1hf9e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/667" class="list-article__section-label slab">Valimised</a></div><a href="https://tartu.postimees.ee/7100011/tartumaale-lisandus-uks-koroonapositiivne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaale lisandus üks koroonapositiivne </span></a><a href="https://tartu.postimees.ee/7100011/tartumaale-lisandus-uks-koroonapositiivne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gy1n4jf9w9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8d9dmqx8p3" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bnz9l1gmmd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-01T19:41:40+02:00"><meta itemprop="author" content="Juhani Püttsepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099641/juhani-puttsepp-tankitorjekraav-kui-unaruses-puhapaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L5AuZe7NW1qak4FPcIF5zWvZHA0=/335x190/filters:focal(921x437:936x452)/nginx/o/2020/11/01/13449560t1h9f14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/L5AuZe7NW1qak4FPcIF5zWvZHA0=/335x190/filters:focal(921x437:936x452)/nginx/o/2020/11/01/13449560t1h9f14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>76</span></div></div><a href="https://tartu.postimees.ee/7099641/juhani-puttsepp-tankitorjekraav-kui-unaruses-puhapaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhani Püttsepp: tankitõrjekraav kui unaruses pühapaik <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7099641/juhani-puttsepp-tankitorjekraav-kui-unaruses-puhapaik/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7099641/juhani-puttsepp-tankitorjekraav-kui-unaruses-puhapaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T07:52:02+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099636/gram-of-fun-votab-kurbust-elu-osana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ufOY45hkvTDl8aMehzxWAvv-I2w=/335x190/filters:focal(1075x575:1090x590)/nginx/o/2020/11/01/13449550t1hfbee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ufOY45hkvTDl8aMehzxWAvv-I2w=/335x190/filters:focal(1075x575:1090x590)/nginx/o/2020/11/01/13449550t1hfbee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tartu.postimees.ee/7099636/gram-of-fun-votab-kurbust-elu-osana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gram-Of-Fun võtab kurbust elu osana </span></a><a href="https://tartu.postimees.ee/7099636/gram-of-fun-votab-kurbust-elu-osana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-01T19:23:20+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099632/eesti-poolatar-kes-andis-oiguse-otsustada-mis-on-hea-teistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xe4JT3wpdl7zwD-NhS_BNyk5_Cs=/685x410/smart/nginx/o/2020/11/01/13449532t1hb183.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Xe4JT3wpdl7zwD-NhS_BNyk5_Cs=/685x410/smart/nginx/o/2020/11/01/13449532t1hb183.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>94</span></div></div><a href="https://tartu.postimees.ee/7099632/eesti-poolatar-kes-andis-oiguse-otsustada-mis-on-hea-teistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti poolatar: kes andis õiguse otsustada, mis on hea teistele? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7099632/eesti-poolatar-kes-andis-oiguse-otsustada-mis-on-hea-teistele/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/7099632/eesti-poolatar-kes-andis-oiguse-otsustada-mis-on-hea-teistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-01T20:12:28+02:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099630/linn-plaanib-erivajadusega-inimestele-kodu-naabrid-pole-pari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P-fpfwzjW1pMnnrV8_Z9WBEDiqs=/335x190/smart/nginx/o/2020/11/01/13449529t1h486c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P-fpfwzjW1pMnnrV8_Z9WBEDiqs=/335x190/smart/nginx/o/2020/11/01/13449529t1h486c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://tartu.postimees.ee/7099630/linn-plaanib-erivajadusega-inimestele-kodu-naabrid-pole-pari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn plaanib erivajadusega inimestele kodu, naabrid pole päri <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7099630/linn-plaanib-erivajadusega-inimestele-kodu-naabrid-pole-pari/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7099630/linn-plaanib-erivajadusega-inimestele-kodu-naabrid-pole-pari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2020-10-30T15:04:05+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7098513/kuulutused-2-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7098513/kuulutused-2-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 2. november </span></a><a href="https://tartu.postimees.ee/7098513/kuulutused-2-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-01T17:14:12+02:00"><meta itemprop="dateModified" content="2020-11-01T17:14:12+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099516/esmaspaeval-suletakse-loik-puusepa-tanavast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q0WXRcyihR_3y-v43GyzIC0fOBA=/685x410/filters:focal(531x306:595x325)/nginx/o/2020/11/01/13449120t1h1f17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q0WXRcyihR_3y-v43GyzIC0fOBA=/685x410/filters:focal(531x306:595x325)/nginx/o/2020/11/01/13449120t1h1f17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7099516/esmaspaeval-suletakse-loik-puusepa-tanavast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäeval suletakse lõik Puusepa tänavast </span></a><a href="https://tartu.postimees.ee/7099516/esmaspaeval-suletakse-loik-puusepa-tanavast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-01T15:08:47+02:00"><meta itemprop="dateModified" content="2020-11-01T16:09:03+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099496/uus-kuu-toi-kaasa-raekoja-kellamangu-eeskava-vahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UjjgRYna2GXRZ6-ZRr2ln-KOaRg=/335x190/filters:focal(2433x1729:2597x1824)/nginx/o/2020/11/01/13449021t1heeb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UjjgRYna2GXRZ6-ZRr2ln-KOaRg=/335x190/filters:focal(2433x1729:2597x1824)/nginx/o/2020/11/01/13449021t1heeb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://tartu.postimees.ee/7099496/uus-kuu-toi-kaasa-raekoja-kellamangu-eeskava-vahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kuu tõi kaasa raekoja kellamängu eeskava vahetuse </span></a><a href="https://tartu.postimees.ee/7099496/uus-kuu-toi-kaasa-raekoja-kellamangu-eeskava-vahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-01T11:06:34+02:00"><meta itemprop="dateModified" content="2020-11-01T19:25:00+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099322/milline-tartu-vabaohupinksilaud-on-kasutajale-parim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tyOJpPx1iQgYg8gXrnFz5-Ek41s=/335x190/smart/nginx/o/2020/11/01/13448655t1h35bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tyOJpPx1iQgYg8gXrnFz5-Ek41s=/335x190/smart/nginx/o/2020/11/01/13448655t1h35bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tartu.postimees.ee/7099322/milline-tartu-vabaohupinksilaud-on-kasutajale-parim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Test &#10217; </span>Milline Tartu vabaõhupinksilaud on kasutajale parim </span></a><a href="https://tartu.postimees.ee/7099322/milline-tartu-vabaohupinksilaud-on-kasutajale-parim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-01T08:33:05+02:00"><meta itemprop="dateModified" content="2020-11-01T18:59:39+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099309/tartu-ja-poltsamaa-gumnasistid-esindavad-eestit-rahvusvahelisel-kuberkaitsevoistlusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N4WIpfafRFtkJCFTGTPnyAFgz1I=/685x410/smart/nginx/o/2020/10/31/13447447t1h0e7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N4WIpfafRFtkJCFTGTPnyAFgz1I=/685x410/smart/nginx/o/2020/10/31/13447447t1h0e7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>110</span></div></div><a href="https://tartu.postimees.ee/7099309/tartu-ja-poltsamaa-gumnasistid-esindavad-eestit-rahvusvahelisel-kuberkaitsevoistlusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ja Põltsamaa gümnasistid esindavad Eestit rahvusvahelisel küberkaitsevõistlusel </span></a><a href="https://tartu.postimees.ee/7099309/tartu-ja-poltsamaa-gumnasistid-esindavad-eestit-rahvusvahelisel-kuberkaitsevoistlusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-01T08:17:04+02:00"><meta itemprop="dateModified" content="2020-11-01T12:10:56+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099307/homsest-ei-tohi-peipsi-lammi-ja-pihkva-jarvel-ahvenat-puuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Qz6Sbe64A8kjlnwUFoeJhnOglZE=/335x190/smart/nginx/o/2019/10/31/12703699t1hfc8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Qz6Sbe64A8kjlnwUFoeJhnOglZE=/335x190/smart/nginx/o/2019/10/31/12703699t1hfc8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>27</span></div></div><a href="https://tartu.postimees.ee/7099307/homsest-ei-tohi-peipsi-lammi-ja-pihkva-jarvel-ahvenat-puuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homsest ei tohi Peipsi, Lämmi- ja Pihkva järvel ahvenat püüda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7099307/homsest-ei-tohi-peipsi-lammi-ja-pihkva-jarvel-ahvenat-puuda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7099307/homsest-ei-tohi-peipsi-lammi-ja-pihkva-jarvel-ahvenat-puuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T17:17:02+02:00"><meta itemprop="dateModified" content="2020-10-31T18:16:36+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099156/tallinnas-40-aastat-tagasi-mangitud-rokkooper-johnny-tuleb-taas-lavale-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BY_epsGlb4sDDlzB08pKkLevNe8=/335x190/filters:focal(121x15:1136x739)/nginx/o/2020/10/31/13447499t1hf60a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BY_epsGlb4sDDlzB08pKkLevNe8=/335x190/filters:focal(121x15:1136x739)/nginx/o/2020/10/31/13447499t1hf60a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://tartu.postimees.ee/7099156/tallinnas-40-aastat-tagasi-mangitud-rokkooper-johnny-tuleb-taas-lavale-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas 40 aastat tagasi mängitud rokkooper «Johnny» tuleb taas lavale Tartus </span></a><a href="https://tartu.postimees.ee/7099156/tallinnas-40-aastat-tagasi-mangitud-rokkooper-johnny-tuleb-taas-lavale-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qle16gh1kz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:46:18+02:00"><meta itemprop="dateModified" content="2020-10-28T08:46:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:46+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:09+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5utqbj4b7m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T16:48:11+02:00"><meta itemprop="dateModified" content="2020-10-31T18:14:06+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099139/hyundai-sai-parklas-kannatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KMqU-R6dkSf44gqA7K6uL1AQ-hc=/335x190/smart/nginx/o/2020/10/31/13447468t1h2241.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KMqU-R6dkSf44gqA7K6uL1AQ-hc=/335x190/smart/nginx/o/2020/10/31/13447468t1h2241.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7099139/hyundai-sai-parklas-kannatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai sai parklas kannatada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7099139/hyundai-sai-parklas-kannatada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7099139/hyundai-sai-parklas-kannatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T14:47:28+02:00"><meta itemprop="dateModified" content="2020-10-31T15:36:11+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099071/maailma-uks-tippkoore-laulab-puhapaeval-pauluse-kirikus-mozarti-reekviemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U62P-kqp9Ep7GQDGT4CyjDPYGmk=/335x190/filters:focal(1127x515:1208x537)/nginx/o/2020/10/31/13447131t1h729b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U62P-kqp9Ep7GQDGT4CyjDPYGmk=/335x190/filters:focal(1127x515:1208x537)/nginx/o/2020/10/31/13447131t1h729b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>54</span></div></div><a href="https://tartu.postimees.ee/7099071/maailma-uks-tippkoore-laulab-puhapaeval-pauluse-kirikus-mozarti-reekviemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma üks tippkoore laulab pühapäeval Pauluse kirikus Mozarti reekviemi </span></a><a href="https://tartu.postimees.ee/7099071/maailma-uks-tippkoore-laulab-puhapaeval-pauluse-kirikus-mozarti-reekviemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T12:35:33+02:00"><meta itemprop="dateModified" content="2020-11-01T19:24:42+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7098992/ligi-poolsada-talgulist-andsid-toomel-lehtede-riisumisega-maheaedadele-rammu-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9nJiJOQXTpeg2Uy6JCWF_2scj2k=/685x410/smart/nginx/o/2020/10/31/13446824t1h5d46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9nJiJOQXTpeg2Uy6JCWF_2scj2k=/685x410/smart/nginx/o/2020/10/31/13446824t1h5d46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>88</span></div></div><a href="https://tartu.postimees.ee/7098992/ligi-poolsada-talgulist-andsid-toomel-lehtede-riisumisega-maheaedadele-rammu-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Ligi poolsada talgulist andsid Toomel lehtede riisumisega maheaedadele rammu juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7098992/ligi-poolsada-talgulist-andsid-toomel-lehtede-riisumisega-maheaedadele-rammu-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7098992/ligi-poolsada-talgulist-andsid-toomel-lehtede-riisumisega-maheaedadele-rammu-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T12:34:44+02:00"><meta itemprop="dateModified" content="2020-10-31T15:28:11+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099033/nadalavahetus-on-tartu-naituste-messikeskus-ehitusmessi-paralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6fAZ1q-4_XOh7OBONdZDiOgzsN8=/335x190/smart/nginx/o/2020/10/30/13445532t1h221e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6fAZ1q-4_XOh7OBONdZDiOgzsN8=/335x190/smart/nginx/o/2020/10/30/13445532t1h221e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7099033/nadalavahetus-on-tartu-naituste-messikeskus-ehitusmessi-paralt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Nädalavahetus on Tartu Näituste messikeskus ehitusmessi päralt </span></a><a href="https://tartu.postimees.ee/7099033/nadalavahetus-on-tartu-naituste-messikeskus-ehitusmessi-paralt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T12:20:24+02:00"><meta itemprop="dateModified" content="2020-10-31T15:25:35+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7099031/eriasjade-prokurori-kohast-loobunud-margus-gross-sai-ringkonna-parima-prokurori-tiitli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VPCOpomWDgUQgdz8oy0B3spvqNI=/335x190/filters:focal(1042x291:1157x387)/nginx/o/2020/01/30/12906039t1h85ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VPCOpomWDgUQgdz8oy0B3spvqNI=/335x190/filters:focal(1042x291:1157x387)/nginx/o/2020/01/30/12906039t1h85ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7099031/eriasjade-prokurori-kohast-loobunud-margus-gross-sai-ringkonna-parima-prokurori-tiitli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriasjade prokuröri kohast loobunud Margus Gross sai ringkonna parima prokuröri tiitli </span></a><a href="https://tartu.postimees.ee/7099031/eriasjade-prokurori-kohast-loobunud-margus-gross-sai-ringkonna-parima-prokurori-tiitli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T10:11:16+02:00"><meta itemprop="dateModified" content="2020-11-01T15:32:33+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7098954/tartu-ulikooli-senat-autasustab-president-kersti-kaljulaidi-skytte-medaliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4uAORpV-i4YJWSw6S6YUQU7izQk=/685x410/smart/nginx/o/2020/10/25/13435396t1h89ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4uAORpV-i4YJWSw6S6YUQU7izQk=/685x410/smart/nginx/o/2020/10/25/13435396t1h89ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7098954/tartu-ulikooli-senat-autasustab-president-kersti-kaljulaidi-skytte-medaliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli senat autasustab president Kersti Kaljulaidi Skytte medaliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7098954/tartu-ulikooli-senat-autasustab-president-kersti-kaljulaidi-skytte-medaliga/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tartu.postimees.ee/7098954/tartu-ulikooli-senat-autasustab-president-kersti-kaljulaidi-skytte-medaliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T15:19:49+02:00"><meta itemprop="dateModified" content="2020-11-01T19:29:55+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7098450/linnaajaloo-muuseumid-tahistavad-aastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kwWML4XkdaSASaxIX-Xm_oqCNn0=/335x190/filters:focal(1355x1426:1549x1471)/nginx/o/2020/10/30/13445321t1hc6de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kwWML4XkdaSASaxIX-Xm_oqCNn0=/335x190/filters:focal(1355x1426:1549x1471)/nginx/o/2020/10/30/13445321t1hc6de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://tartu.postimees.ee/7098450/linnaajaloo-muuseumid-tahistavad-aastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnaajaloo muuseumid tähistavad aastapäeva </span></a><a href="https://tartu.postimees.ee/7098450/linnaajaloo-muuseumid-tahistavad-aastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T15:01:38+02:00"><meta itemprop="dateModified" content="2020-10-30T15:21:15+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7098509/tartlane-avastas-koogiporandalt-voora-mehe-kes-tahtis-ennast-ka-tema-voodisse-sattida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mnyZpZxZvHBOnRVlN0k7PBVLZHw=/335x190/smart/nginx/o/2020/10/13/13409676t1h88be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mnyZpZxZvHBOnRVlN0k7PBVLZHw=/335x190/smart/nginx/o/2020/10/13/13409676t1h88be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>159</span></div></div><a href="https://tartu.postimees.ee/7098509/tartlane-avastas-koogiporandalt-voora-mehe-kes-tahtis-ennast-ka-tema-voodisse-sattida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlane avastas köögipõrandalt võõra mehe, kes tahtis ennast ka tema voodisse sättida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7098509/tartlane-avastas-koogiporandalt-voora-mehe-kes-tahtis-ennast-ka-tema-voodisse-sattida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7098509/tartlane-avastas-koogiporandalt-voora-mehe-kes-tahtis-ennast-ka-tema-voodisse-sattida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T14:43:46+02:00"><meta itemprop="dateModified" content="2020-10-30T17:56:57+02:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7098482/raekoja-platsil-astuti-ules-poola-naiste-oiguste-kaitseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1XWe_Ts9OS8jujvpgYGZExLS8vo=/685x410/smart/nginx/o/2020/10/30/13445089t1h3979.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1XWe_Ts9OS8jujvpgYGZExLS8vo=/685x410/smart/nginx/o/2020/10/30/13445089t1h3979.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>234</span></div></div><a href="https://tartu.postimees.ee/7098482/raekoja-platsil-astuti-ules-poola-naiste-oiguste-kaitseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Raekoja platsil astuti üles Poola naiste õiguste kaitseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7098482/raekoja-platsil-astuti-ules-poola-naiste-oiguste-kaitseks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/7098482/raekoja-platsil-astuti-ules-poola-naiste-oiguste-kaitseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T11:33:52+02:00"><meta itemprop="dateModified" content="2020-10-30T14:07:09+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7098268/politsei-otsib-tana-hommikul-juhtunud-liiklusonnetuse-tunnistajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MY05BHV6hDzKUO88roqII2VsJxI=/335x190/smart/nginx/o/2020/10/30/13444759t1ha8f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MY05BHV6hDzKUO88roqII2VsJxI=/335x190/smart/nginx/o/2020/10/30/13444759t1ha8f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://tartu.postimees.ee/7098268/politsei-otsib-tana-hommikul-juhtunud-liiklusonnetuse-tunnistajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib täna hommikul juhtunud liiklusõnnetuse tunnistajaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7098268/politsei-otsib-tana-hommikul-juhtunud-liiklusonnetuse-tunnistajaid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7098268/politsei-otsib-tana-hommikul-juhtunud-liiklusonnetuse-tunnistajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T11:08:51+02:00"><meta itemprop="dateModified" content="2020-10-30T13:19:53+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7098237/teatri-kodus-kohtuvad-naitlemishuvilised-meistriklassides-oma-eeskujudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YWTaOCKUfhdiqPwfP3f2REWoSzQ=/335x190/smart/nginx/o/2020/10/30/13444645t1hb918.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YWTaOCKUfhdiqPwfP3f2REWoSzQ=/335x190/smart/nginx/o/2020/10/30/13444645t1hb918.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://tartu.postimees.ee/7098237/teatri-kodus-kohtuvad-naitlemishuvilised-meistriklassides-oma-eeskujudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatri Kodus kohtuvad näitlemishuvilised meistriklassides oma eeskujudega </span></a><a href="https://tartu.postimees.ee/7098237/teatri-kodus-kohtuvad-naitlemishuvilised-meistriklassides-oma-eeskujudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vvicsehua4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7101266" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-03T15:37:35+02:00"><meta itemprop="dateModified" content="2020-11-03T15:37:35+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7101266/allkirjastati-leping-torva-valla-tanavavalgustuse-uuendamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Iivoy5AO-YuxOwAO4TzJhj3eFWE=/1000x435/filters:focal(6x0:2047x1122)/nginx/o/2020/11/03/13453439t1hf065.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Iivoy5AO-YuxOwAO4TzJhj3eFWE=/1000x435/filters:focal(6x0:2047x1122)/nginx/o/2020/11/03/13453439t1hf065.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7101266/allkirjastati-leping-torva-valla-tanavavalgustuse-uuendamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allkirjastati leping Tõrva valla tänavavalgustuse uuendamiseks </span></a><a href="https://lounapostimees.postimees.ee/7101266/allkirjastati-leping-torva-valla-tanavavalgustuse-uuendamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100518" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-03T09:27:59+02:00"><meta itemprop="dateModified" content="2020-11-03T07:51:47+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7100518/mees-uritas-poest-viskit-varastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9mr_P_7BWp1C3rUbuCGiUomWtUo=/335x190/smart/nginx/o/2020/09/16/13348566t1hab60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9mr_P_7BWp1C3rUbuCGiUomWtUo=/335x190/smart/nginx/o/2020/09/16/13348566t1hab60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab">Valga</a></div><a href="https://lounapostimees.postimees.ee/7100518/mees-uritas-poest-viskit-varastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees üritas poest viskit varastada </span></a><a href="https://lounapostimees.postimees.ee/7100518/mees-uritas-poest-viskit-varastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100940" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-03T10:57:32+02:00"><meta itemprop="dateModified" content="2020-11-03T10:57:32+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7100940/oopaevaga-tuli-juurde-80-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EgHWZAMhdpqBmFr3ERZkc1Qjdm8=/335x190/smart/nginx/o/2020/06/28/13176899t1hbdda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EgHWZAMhdpqBmFr3ERZkc1Qjdm8=/335x190/smart/nginx/o/2020/06/28/13176899t1hbdda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7100940/oopaevaga-tuli-juurde-80-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga tuli juurde 80 koroonapositiivset</span><div class="list-article__additional-headline">Terviseamet: koroonaviiruse levik kasvab Eestis iga päevaga</div></a><a href="https://lounapostimees.postimees.ee/7100940/oopaevaga-tuli-juurde-80-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7101020" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-03T12:02:21+02:00"><meta itemprop="dateModified" content="2020-11-03T11:57:18+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7101020/otepaa-kultuurimaja-on-taas-avatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XEBkVQUNcYdXCtKDKw0O7ugaoKw=/685x410/filters:focal(13x112:1919x1283)/nginx/o/2020/01/26/12897184t1h6630.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XEBkVQUNcYdXCtKDKw0O7ugaoKw=/685x410/filters:focal(13x112:1919x1283)/nginx/o/2020/01/26/12897184t1h6630.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7101020/otepaa-kultuurimaja-on-taas-avatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää kultuurimaja on taas avatud </span></a><a href="https://lounapostimees.postimees.ee/7101020/otepaa-kultuurimaja-on-taas-avatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100529" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-03T06:36:57+02:00"><meta itemprop="dateModified" content="2020-11-03T06:36:57+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7100529/korterist-pandi-pihta-teler-ja-mangukonsool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VLdQNwv6GxG_RlLDPvg4G7P_DpY=/335x190/smart/nginx/o/2014/02/11/2813088t1h78a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VLdQNwv6GxG_RlLDPvg4G7P_DpY=/335x190/smart/nginx/o/2014/02/11/2813088t1h78a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/1514" class="list-article__section-label slab">Valga</a></div><a href="https://lounapostimees.postimees.ee/7100529/korterist-pandi-pihta-teler-ja-mangukonsool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korterist pandi pihta teler ja mängukonsool </span></a><a href="https://lounapostimees.postimees.ee/7100529/korterist-pandi-pihta-teler-ja-mangukonsool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100466" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-02T16:58:13+02:00"><meta itemprop="dateModified" content="2020-11-02T16:58:13+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7100466/politsei-sai-baari-areva-valjakutse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g8jZ9yde-kdDc7udxpbO8HxnYyM=/335x190/smart/nginx/o/2015/08/21/4405045t1h2bc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g8jZ9yde-kdDc7udxpbO8HxnYyM=/335x190/smart/nginx/o/2015/08/21/4405045t1h2bc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3621" class="list-article__section-label slab">Antsla</a></div><a href="https://lounapostimees.postimees.ee/7100466/politsei-sai-baari-areva-valjakutse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei sai baari äreva väljakutse </span></a><a href="https://lounapostimees.postimees.ee/7100466/politsei-sai-baari-areva-valjakutse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100860" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-03T13:23:40+02:00"><meta itemprop="dateModified" content="2020-11-03T12:19:13+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7100860/musta-kassi-kuul-leidis-uue-kodu-rekordpalju-kasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7GL1cw_TjoI25xCpFpty0D7dics=/685x410/smart/nginx/o/2020/10/01/13382541t1h331f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7GL1cw_TjoI25xCpFpty0D7dics=/685x410/smart/nginx/o/2020/10/01/13382541t1h331f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7100860/musta-kassi-kuul-leidis-uue-kodu-rekordpalju-kasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Musta kassi kuul leidis uue kodu rekordpalju kasse </span></a><a href="https://lounapostimees.postimees.ee/7100860/musta-kassi-kuul-leidis-uue-kodu-rekordpalju-kasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7096665" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-02T15:46:33+02:00"><meta itemprop="dateModified" content="2020-11-02T15:46:33+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7096665/louna-eesti-postimehe-sunnipaevamang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WeBs4OuFC_Q0CekTt_iBCscrVT4=/335x190/smart/nginx/o/2020/11/02/13451058t1hb0cf.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WeBs4OuFC_Q0CekTt_iBCscrVT4=/335x190/smart/nginx/o/2020/11/02/13451058t1hb0cf.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7096665/louna-eesti-postimehe-sunnipaevamang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti Postimehe sünnipäevamäng</span><div class="list-article__additional-headline">Vastata saab ka siinsamas!</div></a><a href="https://lounapostimees.postimees.ee/7096665/louna-eesti-postimehe-sunnipaevamang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7094454" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-27T13:27:01+02:00"><meta itemprop="dateModified" content="2020-10-27T14:00:26+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7094454/louna-eesti-postimehe-viktoriin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r-2n1TPkOwjkScQiGy7nytSzgQc=/335x190/smart/nginx/o/2020/10/27/13438260t1h913c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/r-2n1TPkOwjkScQiGy7nytSzgQc=/335x190/smart/nginx/o/2020/10/27/13438260t1h913c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>27</span></div></div><a href="https://lounapostimees.postimees.ee/7094454/louna-eesti-postimehe-viktoriin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti Postimehe viktoriin </span></a><a href="https://lounapostimees.postimees.ee/7094454/louna-eesti-postimehe-viktoriin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jpuidx0hsk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ufxyx2bh5s" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Cslbf2Hal7T41TtRAedc-S0Zfmw=/60x60/smart/nginx/o/2020/08/17/13279909t1h7b8e.jpg" data-lazy-src-x2="//f10.pmo.ee/tqBnAZiO-yoyOLHoH0p8EenQ_24=/120x120/smart/nginx/o/2020/08/17/13279909t1h7b8e.jpg" alt="Author"><p class="site-footer__author-name">Armas Riives</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:armas.riives@postimees.ee">armas.riives@postimees.ee</a><p>7390371</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-89d58ab7cc04690d7dde.js" async></script></body></html>