<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/EB-AlY4-fMv1l48aBzf4ZBvfGzo=/1200x630/smart/nginx/o/2020/09/15/13347524t1hbe39.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/EB-AlY4-fMv1l48aBzf4ZBvfGzo=/1200x630/smart/nginx/o/2020/09/15/13347524t1hbe39.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuhu küll kõik õued jäid?"><meta property="twitter:title" content="Kuhu küll kõik õued jäid?"><meta property="og:url" content="https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid"><meta property="twitter:url" content="https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Tää-di Ee-ne, kas Sirje võib õuealale tulla? «Jah,» vastab ema, «aga ärge hoovialalt välja minge.» Kõlab ju erakordselt totralt, kui selline dialoog päriselt ema ja naabrilaste vahel oleks aset leidnud."><meta property="twitter:description" content="Tää-di Ee-ne, kas Sirje võib õuealale tulla? «Jah,» vastab ema, «aga ärge hoovialalt välja minge.» Kõlab ju erakordselt totralt, kui selline dialoog päriselt ema ja naabrilaste vahel oleks aset leidnud."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Sirje Toomla"><meta property="article:tag" content="hoov"><meta property="article:tag" content="õueala"><meta property="article:tag" content="õu"><meta property="article:tag" content="pargiala"><meta property="article:tag" content="kantseliit"><meta name="article:published_time" content="2020-09-16T00:00:00+03:00"><meta name="article:modified_time" content="2020-09-15T18:57:42+03:00"><meta name="description" content="Tää-di Ee-ne, kas Sirje võib õuealale tulla? «Jah,» vastab ema, «aga ärge hoovialalt välja minge.» Kõlab ju erakordselt totralt, kui selline dialoog päriselt ema ja naabrilaste vahel oleks aset leidnud."><meta name="keywords" content="Sirje Toomla, hoov, õueala, õu, pargiala, kantseliit"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Kuhu küll kõik õued jäid? - Arvamus - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c0c776dafb96d5d842d5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-7063198"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">K, 16.09.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/7061390/heiki-lill-betoon-ei-tee-teadust-ega-loo-ravimeid" class="quote__text">Ent siiski toimetavad Eesti teadlased ja otsivad lahendusi. Tihtilugu tundub, et kiusu pärast. </a><a href="https://tartu.postimees.ee/7061390/heiki-lill-betoon-ei-tee-teadust-ega-loo-ravimeid" class="quote__author section-border-color"><span class="slab section-font-color">Maaülikooli doktorant Heiki Lill</span></a></div><a href="https://tartu.postimees.ee/7061390/heiki-lill-betoon-ei-tee-teadust-ega-loo-ravimeid" class="quote__image"><img src="//f12.pmo.ee/hMa46SnVOqQLGNGD-OMMrhZklfE=/72x72/filters:focal(844x572:859x587)/nginx/o/2020/09/13/13342678t1h329d.jpg" srcset="//f12.pmo.ee/hMa46SnVOqQLGNGD-OMMrhZklfE=/72x72/filters:focal(844x572:859x587)/nginx/o/2020/09/13/13342678t1h329d.jpg, //f12.pmo.ee/ShN-qUDogHPe3pdbq6uUOebcWnQ=/144x144/filters:focal(844x572:859x587)/nginx/o/2020/09/13/13342678t1h329d.jpg 2x" alt="Maaülikooli doktorant Heiki Lill"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3581" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" rel="noopener" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" rel="noopener" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" rel="noopener" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7063198"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/396">Arvamus</a></li><li class="breadcrumb-item">Kuhu küll kõik õued jäid?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7063198" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuhu%20k%C3%BCll%20k%C3%B5ik%20%C3%B5ued%20j%C3%A4id%3F&url=https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7063198"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7063198&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuhu%20k%C3%BCll%20k%C3%B5ik%20%C3%B5ued%20j%C3%A4id%3F&url=https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7063198"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-16T00:00:00+03:00">16. september 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Kuhu küll kõik õued jäid?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113353" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/NThVCb8XWrk7jTfNViYcm-9IwgI=/40x40/filters:focal(142x806:3455x3804)/nginx/o/2018/01/30/7528745t1hba78.jpg" srcset="//f10.pmo.ee/NThVCb8XWrk7jTfNViYcm-9IwgI=/40x40/filters:focal(142x806:3455x3804)/nginx/o/2018/01/30/7528745t1hba78.jpg, //f10.pmo.ee/faVPsIYZGyW_WuU10poPq262PlE=/80x80/filters:focal(142x806:3455x3804)/nginx/o/2018/01/30/7528745t1hba78.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sirje Toomla</span></span><span class="article-authors__position" itemprop="jobTitle">keeletoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/ZxUGGynesh1rOi1XSpDT_a__9Hs=/1370x820/smart/nginx/o/2020/09/15/13347524t1hbe39.jpg"><figure-fullscreen eager :image-id="13347524" image-url="//f9.pmo.ee/H3HsWA2nx2iKfXbzGfTGj6Zz3b4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/15/13347524t1hbe39.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13347524)" src="//f9.pmo.ee/ZxUGGynesh1rOi1XSpDT_a__9Hs=/1370x820/smart/nginx/o/2020/09/15/13347524t1hbe39.jpg" srcset="//f9.pmo.ee/ZxUGGynesh1rOi1XSpDT_a__9Hs=/1370x820/smart/nginx/o/2020/09/15/13347524t1hbe39.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Keele teritaja</p><p class="figure__caption--name" itemprop="creator">FOTO: Artur Kuus</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tää-di Ee-ne, kas Sirje võib õuealale tulla? «Jah,» vastab ema, «aga ärge hoovialalt välja minge.» Kõlab ju erakordselt totralt, kui selline dialoog päriselt ema ja naabrilaste vahel oleks aset leidnud.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:342190,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7063198-kuhu-kull-koik-oued-jaid&quot;,&quot;headline&quot;:&quot;7063198 Kuhu küll kõik õued jäid?&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-16T00:01:20+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-15T18:57:42+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-16T00:01:20+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/223f0c1c367c1515bee2a0f5b352acd9.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-m7rwf1q8km" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ousnj4d0un" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vafxim3ga0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nii nagu kõlanuks see totralt mõnikümmend aastat tagasi, on kummaline lugeda praegugi lakkamatutest õuealadest, hoovialadest, pargialadest ja jumal teab veel millistest aladest. Muide, õueala all ei peeta enamasti silmas liiklusmärgiga nr 573 – teate küll, see sinine, maja, auto ja palli mängivate inimkujutistega märk – tähistatud piirkonda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lähemal uurimiselgi ei ole ma suutnud tuvastada, et näiteks pargil ja pargialal, hoovil ja hoovialal oleks mingigi erinevus, pigem kasutatakse neid sünonüümidena ning tekstis nimetatakse kõne all olevat objekti kord pargiks ja hooviks, siis jälle pargialaks ja hoovialaks.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/vFfBA3tzygZq_GxoqLZZ4Qjz22w=/685x0/smart/nginx/o/2020/09/15/13347525t1ha5e4.jpg"><figure-fullscreen eager :image-id="13347525" image-url="//f11.pmo.ee/NVGhEBYNAiX6KMLvNdUVVt-21Y4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/15/13347525t1ha5e4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13347525)" src="//f11.pmo.ee/vFfBA3tzygZq_GxoqLZZ4Qjz22w=/685x0/smart/nginx/o/2020/09/15/13347525t1ha5e4.jpg" srcset="//f11.pmo.ee/vFfBA3tzygZq_GxoqLZZ4Qjz22w=/685x0/smart/nginx/o/2020/09/15/13347525t1ha5e4.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Õueala liiklusmärk</p><p class="figure__caption--name" itemprop="creator">FOTO: Maanteeamet</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Eriti on silma torganud, et tekstidest kipuvad suisa kaduma koolihoovid ja -õued ning ka lasteaiahoovid ja -õued, neist on saanud «liikuma kutsuvad õuealad, kus on atraktsioonid erinevate liikumistegevuste läbiviimiseks» ja neis «väärtustatakse liikumis- ja õppetegevusi». Kui näiteks Reiniku kool taotles kaasavast eelarvest raha veel liikuma kutsuva hoovi rajamiseks, siis tänavu ootavad rahastust mitu ala: liikuma kutsuv ala Veeriku kooli õuealal ning Forseliuse kooli avar õueala.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Siinkohal võiks meelde tuletada sõnade tähendusi. Ala on maa-ala, territoorium, paikkond ja ka valdkond. Õu aga elamu ja kõrvalehitiste vaheline ala, see võib olla ka sõna hoov sünonüüm, viimane on tara, müüri või hoonetega piiratud ala. Seega sõnad hoov ja õu kätkevad juba niigi maa-ala tähendust. Segadust tekitav õueala on aga hoopiski jalakäijate ja sõidukite samal ajal liiklemiseks ettenähtud ala, kus ehituslike või muude vahenditega on vähendatud sõidukite kiirust ning mille sisse- ja väljasõiduteed on tähistatud õueala liikluskorda kehtestavate liiklusmärkidega.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><blockquote><p>Tekstidest kipuvad suisa kaduma koolihoovid ja -õued ning ka lasteaiahoovid ja -õued, millest on saanud «liikuma kutsuvad õuealad».</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7063198" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Mulle kui lapsevanemale tekitab pehmelt öeldes kõhedust mõtegi, et koolide ja lasteaedade juurde rajatakse õuealasid, kus mudilased ja koolijütsid liikumis- ja õppetegevusi väärtustades taovad surmapõlglikult palli või hüplevad keksukastis sealsamas sõitvate autode vahel, mille juhid püüavad vältida otsasõitu ringituiskavatele lastele. Aga kõik sohvrid ei pruugi ju nii osavad olla ja väikesed lapsed on ettearvamatud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loomulikult on sellised näited sulaselge keelemüra, mitte ei soovita lapsukesi saata autode vahele mängima. Ala on väga sageli täiesti üleliigne sõna, mis muudab teksti raskepäraseks ja häguseks ning annab sellele kantseliitliku hõngu. Peenemat või täpsemat tähendusvarjundit, mida võibolla soovitakse selle sõnaga saavutada, see kindlasti ei juurde anna.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7063198" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuhu%20k%C3%BCll%20k%C3%B5ik%20%C3%B5ued%20j%C3%A4id%3F&url=https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7063198"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7063198&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuhu%20k%C3%BCll%20k%C3%B5ik%20%C3%B5ued%20j%C3%A4id%3F&url=https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7063198"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7063198" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7063198" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/528439/sirje-toomla">Sirje Toomla</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/23615/hoov">hoov</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/56860/oueala">õueala</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/101253/ou">õu</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/64616/pargiala">pargiala</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/564343/kantseliit">kantseliit</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ntucuaoe58" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rww3o86dx3" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/396">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-15T19:02:03+03:00"><meta itemprop="author" content="Kaja Põlluste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7063201/kaja-polluste-stressirohke-tookeskkond-suurendab-eksimisriski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RHZ7UU--pnheEbOf_zQY_T5ldtI=/1000x435/smart/nginx/o/2020/09/15/13347532t1hc400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RHZ7UU--pnheEbOf_zQY_T5ldtI=/1000x435/smart/nginx/o/2020/09/15/13347532t1hc400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7063201/kaja-polluste-stressirohke-tookeskkond-suurendab-eksimisriski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Põlluste: stressirohke töökeskkond suurendab eksimisriski </span></a><a href="https://tartu.postimees.ee/7063201/kaja-polluste-stressirohke-tookeskkond-suurendab-eksimisriski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-15T18:59:05+03:00"><meta itemprop="author" content="Irja Alakivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7063200/irja-alakivi-prugipoletustehas-nagu-porsas-kotis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kSE9kc6BSwvHlQTCp_yjj4xzASI=/324x185/filters:focal(921x892:936x907)/nginx/o/2020/09/15/13347527t1hfdb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kSE9kc6BSwvHlQTCp_yjj4xzASI=/324x185/filters:focal(921x892:936x907)/nginx/o/2020/09/15/13347527t1hfdb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7063200/irja-alakivi-prugipoletustehas-nagu-porsas-kotis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irja Alakivi: prügipõletustehas nagu põrsas kotis </span></a><a href="https://tartu.postimees.ee/7063200/irja-alakivi-prugipoletustehas-nagu-porsas-kotis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-15T18:57:42+03:00"><meta itemprop="author" content="Sirje Toomla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z8gQc5lfe1g5PnVdJtK2sdywjww=/324x185/smart/nginx/o/2020/09/15/13347524t1hbe39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z8gQc5lfe1g5PnVdJtK2sdywjww=/324x185/smart/nginx/o/2020/09/15/13347524t1hbe39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu küll kõik õued jäid? </span></a><a href="https://tartu.postimees.ee/7063198/kuhu-kull-koik-oued-jaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-14T17:54:47+03:00"><meta itemprop="author" content="Mati Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7062303/mati-sepp-arihuvid-kipuvad-metsas-avaliku-huvi-seljatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VksCIp5LWC4FDlPLtSyEH9Hs9bI=/324x185/filters:focal(628x684:643x699)/nginx/o/2020/09/14/13345184t1h0af8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VksCIp5LWC4FDlPLtSyEH9Hs9bI=/324x185/filters:focal(628x684:643x699)/nginx/o/2020/09/14/13345184t1h0af8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>188</span></div></div><a href="https://tartu.postimees.ee/7062303/mati-sepp-arihuvid-kipuvad-metsas-avaliku-huvi-seljatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mati Sepp: ärihuvid kipuvad metsas avaliku huvi seljatama </span></a><a href="https://tartu.postimees.ee/7062303/mati-sepp-arihuvid-kipuvad-metsas-avaliku-huvi-seljatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5ervweg2q5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-14T17:52:09+03:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7062301/lisete-reineberg-pakendimahuti-eest-tuleb-voidelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xlORkNrAo1xT2-TZQOIQyevtzwk=/1000x435/filters:focal(921x1263:936x1278)/nginx/o/2020/09/14/13345182t1hbc67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xlORkNrAo1xT2-TZQOIQyevtzwk=/1000x435/filters:focal(921x1263:936x1278)/nginx/o/2020/09/14/13345182t1hbc67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7062301/lisete-reineberg-pakendimahuti-eest-tuleb-voidelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lisete Reineberg: pakendimahuti eest tuleb võidelda </span></a><a href="https://tartu.postimees.ee/7062301/lisete-reineberg-pakendimahuti-eest-tuleb-voidelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-13T17:15:25+03:00"><meta itemprop="author" content="Heiki Lill"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7061390/heiki-lill-betoon-ei-tee-teadust-ega-loo-ravimeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H2NYaxVBcX6Ok3oMPTh03CJt24c=/335x190/filters:focal(844x572:859x587)/nginx/o/2020/09/13/13342678t1h329d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H2NYaxVBcX6Ok3oMPTh03CJt24c=/335x190/filters:focal(844x572:859x587)/nginx/o/2020/09/13/13342678t1h329d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>53</span></div></div><a href="https://tartu.postimees.ee/7061390/heiki-lill-betoon-ei-tee-teadust-ega-loo-ravimeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heiki Lill: betoon ei tee teadust ega loo ravimeid </span></a><a href="https://tartu.postimees.ee/7061390/heiki-lill-betoon-ei-tee-teadust-ega-loo-ravimeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-13T17:13:20+03:00"><meta itemprop="author" content="Jaak Uibu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7061388/jaak-uibu-toompea-haridusseminarist-ja-asutajast-ulo-vooglaiust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lDbHrDdY3UgJaVVM74sqzEKKHIo=/335x190/filters:focal(1113x499:1128x514)/nginx/o/2020/09/13/13342677t1h3ac6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lDbHrDdY3UgJaVVM74sqzEKKHIo=/335x190/filters:focal(1113x499:1128x514)/nginx/o/2020/09/13/13342677t1h3ac6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7061388/jaak-uibu-toompea-haridusseminarist-ja-asutajast-ulo-vooglaiust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Uibu: Toompea haridusseminarist ja asutajast Ülo Vooglaiust </span></a><a href="https://tartu.postimees.ee/7061388/jaak-uibu-toompea-haridusseminarist-ja-asutajast-ulo-vooglaiust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-14T07:07:56+03:00"><meta itemprop="author" content="Tanel Tein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7061385/tanel-tein-jatkem-kesklinna-park-rahule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AsEWa4eoMfltMfeHylfCM6Kn-OI=/685x410/smart/nginx/o/2020/02/12/12937238t1h2b49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AsEWa4eoMfltMfeHylfCM6Kn-OI=/685x410/smart/nginx/o/2020/02/12/12937238t1h2b49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>119</span></div></div><a href="https://tartu.postimees.ee/7061385/tanel-tein-jatkem-kesklinna-park-rahule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Tein: jätkem kesklinna park rahule <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7061385/tanel-tein-jatkem-kesklinna-park-rahule/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7061385/tanel-tein-jatkem-kesklinna-park-rahule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-10T21:35:49+03:00"><meta itemprop="author" content="Irja Alakivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7059773/uldplaneering-poorab-parkidele-liiga-vahe-tahelepanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8C8X7cF8cT9hxs-KKeRJxxz--l8=/335x190/filters:focal(979x950:994x965)/nginx/o/2020/09/10/13336920t1h5152.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8C8X7cF8cT9hxs-KKeRJxxz--l8=/335x190/filters:focal(979x950:994x965)/nginx/o/2020/09/10/13336920t1h5152.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://tartu.postimees.ee/7059773/uldplaneering-poorab-parkidele-liiga-vahe-tahelepanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üldplaneering pöörab parkidele liiga vähe tähelepanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7059773/uldplaneering-poorab-parkidele-liiga-vahe-tahelepanu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7059773/uldplaneering-poorab-parkidele-liiga-vahe-tahelepanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-10T21:30:05+03:00"><meta itemprop="author" content="Hans-Martin Tammesalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7059760/hans-martin-tammesalu-koroonale-ei-tasu-voimalust-pakkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4fBsvb6-GIHrdozgCRabumY73CU=/335x190/filters:focal(330x251:1377x1979)/nginx/o/2020/09/10/13336887t1hec53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4fBsvb6-GIHrdozgCRabumY73CU=/335x190/filters:focal(330x251:1377x1979)/nginx/o/2020/09/10/13336887t1hec53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7059760/hans-martin-tammesalu-koroonale-ei-tasu-voimalust-pakkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hans-Martin Tammesalu: koroonale ei tasu võimalust pakkuda </span></a><a href="https://tartu.postimees.ee/7059760/hans-martin-tammesalu-koroonale-ei-tasu-voimalust-pakkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-10T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-10T10:24:53+03:00"><meta itemprop="author" content="Kertu Vuks, Mikk Järv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7058689/kertu-vuks-ja-mikk-jarv-verevi-rannaala-planeeringut-saadab-asjatu-segadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nl4vooyJJEMpL5ds2CbucH9_xwg=/685x410/smart/nginx/o/2020/09/09/13334476t1h9619.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nl4vooyJJEMpL5ds2CbucH9_xwg=/685x410/smart/nginx/o/2020/09/09/13334476t1h9619.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>40</span></div></div><a href="https://tartu.postimees.ee/7058689/kertu-vuks-ja-mikk-jarv-verevi-rannaala-planeeringut-saadab-asjatu-segadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kertu Vuks ja Mikk Järv: Verevi rannaala planeeringut saadab asjatu segadus </span></a><a href="https://tartu.postimees.ee/7058689/kertu-vuks-ja-mikk-jarv-verevi-rannaala-planeeringut-saadab-asjatu-segadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-10T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-09T16:00:38+03:00"><meta itemprop="author" content="Vahur Kollom"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7058686/vahur-kollom-valimiste-hongu-on-tunda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D-3LacdsbBnzBBgbAWxCvqS36u4=/335x190/smart/nginx/o/2020/09/09/13334474t1h1bcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D-3LacdsbBnzBBgbAWxCvqS36u4=/335x190/smart/nginx/o/2020/09/09/13334474t1h1bcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>37</span></div></div><a href="https://tartu.postimees.ee/7058686/vahur-kollom-valimiste-hongu-on-tunda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kollom: valimiste hõngu on tunda </span></a><a href="https://tartu.postimees.ee/7058686/vahur-kollom-valimiste-hongu-on-tunda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-08T17:22:55+03:00"><meta itemprop="author" content="Ott Kiens"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7057873/ott-kiens-elurikkus-ihastes-ja-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z5CiQaK5-NhKbwTBfCqS7KcLIeE=/335x190/filters:focal(461x660:476x675)/nginx/o/2020/09/08/13332745t1hdefc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Z5CiQaK5-NhKbwTBfCqS7KcLIeE=/335x190/filters:focal(461x660:476x675)/nginx/o/2020/09/08/13332745t1hdefc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>149</span></div></div><a href="https://tartu.postimees.ee/7057873/ott-kiens-elurikkus-ihastes-ja-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Kiens: elurikkus Ihastes ja mujal </span></a><a href="https://tartu.postimees.ee/7057873/ott-kiens-elurikkus-ihastes-ja-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-08T17:19:54+03:00"><meta itemprop="author" content="Jüri Kõre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7057870/juri-kore-elurikkus-nagu-koronaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UFWa3oRAdHIARpBJM75485OqU5U=/685x410/smart/nginx/o/2020/09/08/13332741t1h2331.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UFWa3oRAdHIARpBJM75485OqU5U=/685x410/smart/nginx/o/2020/09/08/13332741t1h2331.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>58</span></div></div><a href="https://tartu.postimees.ee/7057870/juri-kore-elurikkus-nagu-koronaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Kõre: elurikkus nagu koronaviirus! </span></a><a href="https://tartu.postimees.ee/7057870/juri-kore-elurikkus-nagu-koronaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4xewvslyvu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6zsdb1fatb" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1d47ljayr3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-08T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-07T16:23:22+03:00"><meta itemprop="author" content="Joanna Hoffmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7056965/joanna-hoffmann-uus-kultuurikeskus-paastab-kunstimuuseumi-kammitsaist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OrXdxs7HeH3SCFjs3OAATEdHGPA=/335x190/smart/nginx/o/2020/09/07/13330610t1h541d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OrXdxs7HeH3SCFjs3OAATEdHGPA=/335x190/smart/nginx/o/2020/09/07/13330610t1h541d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>186</span></div></div><a href="https://tartu.postimees.ee/7056965/joanna-hoffmann-uus-kultuurikeskus-paastab-kunstimuuseumi-kammitsaist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joanna Hoffmann: uus kultuurikeskus päästab kunstimuuseumi kammitsaist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7056965/joanna-hoffmann-uus-kultuurikeskus-paastab-kunstimuuseumi-kammitsaist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7056965/joanna-hoffmann-uus-kultuurikeskus-paastab-kunstimuuseumi-kammitsaist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-08T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-07T16:14:34+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7056952/eili-arula-koroonaaja-ralli-ootamatud-volud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PTf0CIKfGPhYUyZ5DezpgpnHy54=/335x190/filters:focal(421x41:1036x699)/nginx/o/2020/09/07/13330568t1h7cb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PTf0CIKfGPhYUyZ5DezpgpnHy54=/335x190/filters:focal(421x41:1036x699)/nginx/o/2020/09/07/13330568t1h7cb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>14</span></div></div><a href="https://tartu.postimees.ee/7056952/eili-arula-koroonaaja-ralli-ootamatud-volud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eili Arula: koroonaaja ralli ootamatud võlud </span></a><a href="https://tartu.postimees.ee/7056952/eili-arula-koroonaaja-ralli-ootamatud-volud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-06T13:15:13+03:00"><meta itemprop="author" content="Stepan Karja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7056034/stepan-karja-igasse-valda-vaatlustorn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/732su4xIj-Di7CiIsxD8Ym1nOo8=/685x410/filters:focal(825x455:840x470)/nginx/o/2020/09/06/13327831t1hf9a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/732su4xIj-Di7CiIsxD8Ym1nOo8=/685x410/filters:focal(825x455:840x470)/nginx/o/2020/09/06/13327831t1hf9a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7056034/stepan-karja-igasse-valda-vaatlustorn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stepan Karja: igasse valda vaatlustorn! </span></a><a href="https://tartu.postimees.ee/7056034/stepan-karja-igasse-valda-vaatlustorn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-06T13:13:28+03:00"><meta itemprop="author" content="Indrek Niibo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7056032/indrek-niibo-jala-riiast-tartusse-21-sajandil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SrMRkM6o5VOtVN3M4R9YX1ci4D0=/335x190/filters:focal(288x345:303x360)/nginx/o/2020/09/06/13327830t1hf03e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SrMRkM6o5VOtVN3M4R9YX1ci4D0=/335x190/filters:focal(288x345:303x360)/nginx/o/2020/09/06/13327830t1hf03e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>63</span></div></div><a href="https://tartu.postimees.ee/7056032/indrek-niibo-jala-riiast-tartusse-21-sajandil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Niibo: jala Riiast Tartusse 21. sajandil <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7056032/indrek-niibo-jala-riiast-tartusse-21-sajandil/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7056032/indrek-niibo-jala-riiast-tartusse-21-sajandil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-04T12:11:31+03:00"><meta itemprop="author" content="Peeter Olesk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7054233/peeter-olesk-kuidas-sinu-poole-poorduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_u49gAV9Y_gOGW3kYmflAoBXEQI=/335x190/smart/nginx/o/2020/09/03/13320287t1h39b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_u49gAV9Y_gOGW3kYmflAoBXEQI=/335x190/smart/nginx/o/2020/09/03/13320287t1h39b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tartu.postimees.ee/7054233/peeter-olesk-kuidas-sinu-poole-poorduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Olesk: kuidas sinu poole pöörduda?</span><div class="list-article__additional-headline">Kas Svetlana Grigorjeva ikka saavutas soovitu?</div></a><a href="https://tartu.postimees.ee/7054233/peeter-olesk-kuidas-sinu-poole-poorduda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-03T16:56:42+03:00"><meta itemprop="author" content="Heiki Lill"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7054231/heiki-lill-miks-ehitaja-ehitada-ei-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ad0TuZetoypSLN_43hcILp5PaHs=/685x410/filters:focal(921x927:936x942)/nginx/o/2020/09/03/13320285t1h7e47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ad0TuZetoypSLN_43hcILp5PaHs=/685x410/filters:focal(921x927:936x942)/nginx/o/2020/09/03/13320285t1h7e47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>51</span></div></div><a href="https://tartu.postimees.ee/7054231/heiki-lill-miks-ehitaja-ehitada-ei-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heiki Lill: miks ehitaja ehitada ei taha? </span></a><a href="https://tartu.postimees.ee/7054231/heiki-lill-miks-ehitaja-ehitada-ei-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-02T12:45:34+03:00"><meta itemprop="author" content="Aksel Part"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7052470/aksel-part-suudi-pole-ratturid-vaid-olud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S5wShozZ31XTYrMWTLTBrkdhAnE=/335x190/filters:focal(977x789:989x801)/nginx/o/2020/09/01/13316397t1h23de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S5wShozZ31XTYrMWTLTBrkdhAnE=/335x190/filters:focal(977x789:989x801)/nginx/o/2020/09/01/13316397t1h23de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>96</span></div></div><a href="https://tartu.postimees.ee/7052470/aksel-part-suudi-pole-ratturid-vaid-olud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aksel Part: süüdi pole ratturid, vaid olud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7052470/aksel-part-suudi-pole-ratturid-vaid-olud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7052470/aksel-part-suudi-pole-ratturid-vaid-olud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-01T18:37:21+03:00"><meta itemprop="author" content="Juhan Telgmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7052465/juhan-telgmaa-kust-algab-teater-parkimisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_jPhvZNaFaMpNB9LZS2QvmZgBmc=/335x190/smart/nginx/o/2020/09/01/13316391t1hfc6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_jPhvZNaFaMpNB9LZS2QvmZgBmc=/335x190/smart/nginx/o/2020/09/01/13316391t1hfc6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://tartu.postimees.ee/7052465/juhan-telgmaa-kust-algab-teater-parkimisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Telgmaa: kust algab teater? Parkimisest! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7052465/juhan-telgmaa-kust-algab-teater-parkimisest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7052465/juhan-telgmaa-kust-algab-teater-parkimisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-31T21:57:40+03:00"><meta itemprop="author" content="Andrus Punt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7051673/andrus-punt-heinaaeg-ei-sulge-tartlaste-suud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iiQWGav7hYOeKv2ITa6Z1LEI-5s=/685x410/smart/nginx/o/2020/08/31/13312962t1hc178.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iiQWGav7hYOeKv2ITa6Z1LEI-5s=/685x410/smart/nginx/o/2020/08/31/13312962t1hc178.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://tartu.postimees.ee/7051673/andrus-punt-heinaaeg-ei-sulge-tartlaste-suud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Punt: heinaaeg ei sulge tartlaste suud </span></a><a href="https://tartu.postimees.ee/7051673/andrus-punt-heinaaeg-ei-sulge-tartlaste-suud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-01T12:24:48+03:00"><meta itemprop="author" content="Kadri Leetmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7051667/kadri-leetmaa-uhe-planeeringu-oppetunnid-kui-oluline-on-linna-uldplaneering" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yKDJkPdbjVWRU-QBG2tA2Ct0Eh4=/335x190/smart/nginx/o/2020/08/31/13312875t1h8adf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yKDJkPdbjVWRU-QBG2tA2Ct0Eh4=/335x190/smart/nginx/o/2020/08/31/13312875t1h8adf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>122</span></div></div><a href="https://tartu.postimees.ee/7051667/kadri-leetmaa-uhe-planeeringu-oppetunnid-kui-oluline-on-linna-uldplaneering" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Leetmaa: Ühe planeeringu õppetunnid. Kui oluline on linna üldplaneering? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7051667/kadri-leetmaa-uhe-planeeringu-oppetunnid-kui-oluline-on-linna-uldplaneering/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7051667/kadri-leetmaa-uhe-planeeringu-oppetunnid-kui-oluline-on-linna-uldplaneering" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-31T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-30T15:24:25+03:00"><meta itemprop="author" content="Mart Hiob"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7050545/mart-hiob-jargmine-samm-on-tramm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9hyn2QWP6qL0t0o0l4wEJJa5lxM=/335x190/smart/nginx/o/2020/08/30/13309516t1h2059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9hyn2QWP6qL0t0o0l4wEJJa5lxM=/335x190/smart/nginx/o/2020/08/30/13309516t1h2059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>100</span></div></div><a href="https://tartu.postimees.ee/7050545/mart-hiob-jargmine-samm-on-tramm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Hiob: Järgmine samm on tramm <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7050545/mart-hiob-jargmine-samm-on-tramm/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7050545/mart-hiob-jargmine-samm-on-tramm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v8t8klan8l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:26+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:26+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:04+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d8xohq3kec" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-27T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-26T15:43:28+03:00"><meta itemprop="author" content="Erle Nõmm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7047735/malts-kasvab-ise-roos-nouab-hoolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pV2zk03nwFLXqRhJaEOrCY2IMEo=/335x190/filters:focal(645x314:660x329)/nginx/o/2020/08/26/13299947t1h1594.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pV2zk03nwFLXqRhJaEOrCY2IMEo=/335x190/filters:focal(645x314:660x329)/nginx/o/2020/08/26/13299947t1h1594.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tartu.postimees.ee/7047735/malts-kasvab-ise-roos-nouab-hoolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malts kasvab ise, roos nõuab hoolt </span></a><a href="https://tartu.postimees.ee/7047735/malts-kasvab-ise-roos-nouab-hoolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-27T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-26T15:42:20+03:00"><meta itemprop="author" content="Heljo Pikhof"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7047731/heljo-pikhof-valestart-ei-lahe-kordamisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QbAxTOTgarEfDskUdKiwtVuhSDg=/335x190/filters:focal(593x259:608x274)/nginx/o/2020/08/26/13299944t1hc96d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QbAxTOTgarEfDskUdKiwtVuhSDg=/335x190/filters:focal(593x259:608x274)/nginx/o/2020/08/26/13299944t1hc96d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>143</span></div></div><a href="https://tartu.postimees.ee/7047731/heljo-pikhof-valestart-ei-lahe-kordamisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heljo Pikhof: valestart ei lähe kordamisele </span></a><a href="https://tartu.postimees.ee/7047731/heljo-pikhof-valestart-ei-lahe-kordamisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-26T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-25T17:27:47+03:00"><meta itemprop="author" content="Mihkel Lees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7047007/mihkel-lees-tavaline-eriline-kooliaasta-algus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FbbsK-4N72amc1HPrUJTgXoDxyk=/685x410/filters:focal(883x564:898x579)/nginx/o/2020/08/25/13297929t1h9c61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FbbsK-4N72amc1HPrUJTgXoDxyk=/685x410/filters:focal(883x564:898x579)/nginx/o/2020/08/25/13297929t1h9c61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>43</span></div></div><a href="https://tartu.postimees.ee/7047007/mihkel-lees-tavaline-eriline-kooliaasta-algus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Lees: tavaline eriline kooliaasta algus </span></a><a href="https://tartu.postimees.ee/7047007/mihkel-lees-tavaline-eriline-kooliaasta-algus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-26T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-25T17:24:29+03:00"><meta itemprop="author" content="Piret Bristol"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7047005/piret-bristol-hoopis-teistmoodi-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0RgjwlY0QwVIAvItek2u4kYuSVM=/335x190/smart/nginx/o/2020/08/25/13297893t1h1d8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0RgjwlY0QwVIAvItek2u4kYuSVM=/335x190/smart/nginx/o/2020/08/25/13297893t1h1d8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>25</span></div></div><a href="https://tartu.postimees.ee/7047005/piret-bristol-hoopis-teistmoodi-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piret Bristol: hoopis teistmoodi elu </span></a><a href="https://tartu.postimees.ee/7047005/piret-bristol-hoopis-teistmoodi-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-24T18:53:54+03:00"><meta itemprop="author" content="Nils Niitra"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7046257/nils-niitra-ratturid-ilma-kultuurita-ehk-karjuv-anarhia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WrOrgWJ9HSxIWr8YlriHSSgkVGg=/335x190/filters:focal(1075x1209:1090x1224)/nginx/o/2020/08/24/13296277t1he498.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WrOrgWJ9HSxIWr8YlriHSSgkVGg=/335x190/filters:focal(1075x1209:1090x1224)/nginx/o/2020/08/24/13296277t1he498.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>201</span></div></div><a href="https://tartu.postimees.ee/7046257/nils-niitra-ratturid-ilma-kultuurita-ehk-karjuv-anarhia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nils Niitra: ratturid ilma kultuurita ehk Karjuv anarhia <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7046257/nils-niitra-ratturid-ilma-kultuurita-ehk-karjuv-anarhia/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tartu.postimees.ee/7046257/nils-niitra-ratturid-ilma-kultuurita-ehk-karjuv-anarhia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-24T18:50:35+03:00"><meta itemprop="author" content="Merle Kivest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7046255/vaike-aga-margiline-samm-lasteaia-kohatasu-alandamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uUYuUxN7oRbwengUxTMHtQmY6xo=/685x410/smart/nginx/o/2020/08/24/13296276t1h80f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uUYuUxN7oRbwengUxTMHtQmY6xo=/685x410/smart/nginx/o/2020/08/24/13296276t1h80f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>164</span></div></div><a href="https://tartu.postimees.ee/7046255/vaike-aga-margiline-samm-lasteaia-kohatasu-alandamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike, aga märgiline samm – lasteaia kohatasu alandamine </span></a><a href="https://tartu.postimees.ee/7046255/vaike-aga-margiline-samm-lasteaia-kohatasu-alandamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-24T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-27T09:19:22+03:00"><meta itemprop="author" content="Tiia Kõnnussaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7045367/tiia-konnussaar-arapanemiskultuurist-ja-ajakirjanduse-vastutusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/46--3bPyvLj9NjYI9qFtKcVLCTI=/335x190/filters:focal(1132x1689:1147x1704)/nginx/o/2020/08/23/13293829t1h9a71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/46--3bPyvLj9NjYI9qFtKcVLCTI=/335x190/filters:focal(1132x1689:1147x1704)/nginx/o/2020/08/23/13293829t1h9a71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://tartu.postimees.ee/7045367/tiia-konnussaar-arapanemiskultuurist-ja-ajakirjanduse-vastutusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiia Kõnnussaar: ärapanemiskultuurist ja ajakirjanduse vastutusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7045367/tiia-konnussaar-arapanemiskultuurist-ja-ajakirjanduse-vastutusest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/7045367/tiia-konnussaar-arapanemiskultuurist-ja-ajakirjanduse-vastutusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T22:24:43+03:00"><meta itemprop="author" content="Merike Lumi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043882/merike-lumi-niitmisest-ja-janese-matkarajast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4_gdgf37UN-1LzzESdF3GDCvY8I=/335x190/filters:focal(469x358:484x373)/nginx/o/2020/08/20/13287422t1hb408.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4_gdgf37UN-1LzzESdF3GDCvY8I=/335x190/filters:focal(469x358:484x373)/nginx/o/2020/08/20/13287422t1hb408.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>50</span></div></div><a href="https://tartu.postimees.ee/7043882/merike-lumi-niitmisest-ja-janese-matkarajast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merike Lumi: niitmisest ja Jänese matkarajast </span></a><a href="https://tartu.postimees.ee/7043882/merike-lumi-niitmisest-ja-janese-matkarajast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-21T01:08:57+03:00"><meta itemprop="author" content="Enriko Talvistu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043881/enriko-talvistu-autod-on-tulnud-tartusse-selleks-et-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tMWPBXgnQ6PsQ_oCiYeq2WuqHdg=/685x410/smart/nginx/o/2020/08/20/13287420t1hc17e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tMWPBXgnQ6PsQ_oCiYeq2WuqHdg=/685x410/smart/nginx/o/2020/08/20/13287420t1hc17e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://tartu.postimees.ee/7043881/enriko-talvistu-autod-on-tulnud-tartusse-selleks-et-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enriko Talvistu: autod on tulnud Tartusse selleks, et jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7043881/enriko-talvistu-autod-on-tulnud-tartusse-selleks-et-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7043881/enriko-talvistu-autod-on-tulnud-tartusse-selleks-et-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T12:00:00+03:00"><meta itemprop="dateModified" content="2020-08-21T01:22:27+03:00"><meta itemprop="author" content="Juhani Jaeger"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042532/juhani-jaeger-vabaduse-puiesteest-vabaduse-valjakuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nrNARUf_lsgUKTst50ccAOza0D4=/335x190/filters:focal(787x1100:802x1115)/nginx/o/2020/08/18/13282449t1h3eca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nrNARUf_lsgUKTst50ccAOza0D4=/335x190/filters:focal(787x1100:802x1115)/nginx/o/2020/08/18/13282449t1h3eca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7042532/juhani-jaeger-vabaduse-puiesteest-vabaduse-valjakuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhani Jaeger: Vabaduse puiesteest Vabaduse väljakuks </span></a><a href="https://tartu.postimees.ee/7042532/juhani-jaeger-vabaduse-puiesteest-vabaduse-valjakuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-19T06:54:47+03:00"><meta itemprop="author" content="Kärt Puusepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042535/sadamaraudtee-kohale-ei-tohi-ehitada-automagistraali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nZsJjYQt-SALAs3zXQZW9NLyjU0=/335x190/filters:focal(378x550:393x565)/nginx/o/2020/08/18/13282560t1h58fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nZsJjYQt-SALAs3zXQZW9NLyjU0=/335x190/filters:focal(378x550:393x565)/nginx/o/2020/08/18/13282560t1h58fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>63</span></div></div><a href="https://tartu.postimees.ee/7042535/sadamaraudtee-kohale-ei-tohi-ehitada-automagistraali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sadamaraudtee kohale ei tohi ehitada automagistraali <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7042535/sadamaraudtee-kohale-ei-tohi-ehitada-automagistraali/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/7042535/sadamaraudtee-kohale-ei-tohi-ehitada-automagistraali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cz0g7y4v76" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7063284" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-15T21:01:51+03:00"><meta itemprop="dateModified" content="2020-09-15T21:01:57+03:00"><meta itemprop="author" content="Tiit Loim, Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7063284/huviringid-tutvustasid-end-valga-kultuurikeskuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YUGRTHFOR68MJSqrPf7xB0GFo6k=/1000x435/smart/nginx/o/2020/09/15/13347355t1h3f00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YUGRTHFOR68MJSqrPf7xB0GFo6k=/1000x435/smart/nginx/o/2020/09/15/13347355t1h3f00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/492" class="list-article__section-label slab">Vaba aeg</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://lounapostimees.postimees.ee/7063284/huviringid-tutvustasid-end-valga-kultuurikeskuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Huviringid tutvustasid end Valga kultuurikeskuses</span><div class="list-article__additional-headline">Hulka tegevusi on keeruline distantsilt õpetada</div></a><a href="https://lounapostimees.postimees.ee/7063284/huviringid-tutvustasid-end-valga-kultuurikeskuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/7063284/huviringid-tutvustasid-end-valga-kultuurikeskuses" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="293506"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062995" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T15:24:20+03:00"><meta itemprop="dateModified" content="2020-09-15T15:24:26+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7062995/otepaal-avatakse-spordivaljak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ruNIgKVBZdgE1yG8H162ZfQ2htM=/335x190/smart/nginx/o/2020/09/15/13346777t1h6001.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ruNIgKVBZdgE1yG8H162ZfQ2htM=/335x190/smart/nginx/o/2020/09/15/13346777t1h6001.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7062995/otepaal-avatakse-spordivaljak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepääl avatakse spordiväljak </span></a><a href="https://lounapostimees.postimees.ee/7062995/otepaal-avatakse-spordivaljak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062595" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T09:18:32+03:00"><meta itemprop="dateModified" content="2020-09-15T09:18:59+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7062595/kangro-preemia-palvib-jaan-kaplinski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JpODP7Z1JW0luJdoZu8273cQ2Rs=/335x190/smart/nginx/o/2020/09/15/13345788t1hd5ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JpODP7Z1JW0luJdoZu8273cQ2Rs=/335x190/smart/nginx/o/2020/09/15/13345788t1hd5ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/422" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>28</span></div></div><a href="https://lounapostimees.postimees.ee/7062595/kangro-preemia-palvib-jaan-kaplinski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kangro preemia pälvib Jaan Kaplinski </span></a><a href="https://lounapostimees.postimees.ee/7062595/kangro-preemia-palvib-jaan-kaplinski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7061971" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-14T13:17:40+03:00"><meta itemprop="dateModified" content="2020-09-15T10:43:59+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7061971/politseinikud-abistasid-sunnitavat-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1NbNb-e5n6dCcnmn9pTNnp46Oj4=/685x410/smart/nginx/o/2019/01/14/11714698t1h9195.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1NbNb-e5n6dCcnmn9pTNnp46Oj4=/685x410/smart/nginx/o/2019/01/14/11714698t1h9195.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1371</span></div></div><a href="https://lounapostimees.postimees.ee/7061971/politseinikud-abistasid-sunnitavat-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud abistasid sünnitavat naist</span><div class="list-article__additional-headline">Täiendatud. Sünnitus möödus õnnelikult, ema on juba beebiga kodus.</div></a><a href="https://lounapostimees.postimees.ee/7061971/politseinikud-abistasid-sunnitavat-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062294" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-14T17:47:25+03:00"><meta itemprop="dateModified" content="2020-09-15T10:06:51+03:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7062294/alkoholi-ja-lahusti-tarvitamine-viis-polvamaal-kaks-meest-surma-kolm-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8Ts_rr67cjjNzTgEqDmIC0uyN5c=/335x190/smart/nginx/o/2020/09/14/13345032t1hb689.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8Ts_rr67cjjNzTgEqDmIC0uyN5c=/335x190/smart/nginx/o/2020/09/14/13345032t1hb689.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>40</span></div></div><a href="https://lounapostimees.postimees.ee/7062294/alkoholi-ja-lahusti-tarvitamine-viis-polvamaal-kaks-meest-surma-kolm-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Alkoholi ja lahusti tarvitamine viis Põlvamaal kaks meest surma, kolm haiglasse</span><div class="list-article__additional-headline">Täiendatud teisipäeval.</div></a><a href="https://lounapostimees.postimees.ee/7062294/alkoholi-ja-lahusti-tarvitamine-viis-polvamaal-kaks-meest-surma-kolm-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062527" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T07:08:48+03:00"><meta itemprop="dateModified" content="2020-09-15T07:08:49+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7062527/valga-vallavalitsuses-asus-toole-uus-ametnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fTzCxAGPtaHQHYo3nv7Fxs6icfw=/335x190/smart/nginx/o/2020/09/15/13345713t1h56a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fTzCxAGPtaHQHYo3nv7Fxs6icfw=/335x190/smart/nginx/o/2020/09/15/13345713t1h56a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/7062527/valga-vallavalitsuses-asus-toole-uus-ametnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga vallavalitsuses asus tööle uus ametnik </span></a><a href="https://lounapostimees.postimees.ee/7062527/valga-vallavalitsuses-asus-toole-uus-ametnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7063106" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T17:04:39+03:00"><meta itemprop="dateModified" content="2020-09-15T17:04:39+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7063106/piirivalvuril-tuvastati-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZcyGKlo-880WXzrA6BVRt0aiAcU=/685x410/smart/nginx/o/2020/06/11/13146572t1ha196.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZcyGKlo-880WXzrA6BVRt0aiAcU=/685x410/smart/nginx/o/2020/06/11/13146572t1ha196.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7063106/piirivalvuril-tuvastati-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirivalvuril tuvastati koroonaviirus </span></a><a href="https://lounapostimees.postimees.ee/7063106/piirivalvuril-tuvastati-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062684" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T10:37:45+03:00"><meta itemprop="dateModified" content="2020-09-15T10:37:45+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7062684/politsei-pidas-ahvardaja-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CTLokpbL9dv4-UejpKaTiJPwXSQ=/335x190/smart/nginx/o/2020/09/04/13321660t1h898d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CTLokpbL9dv4-UejpKaTiJPwXSQ=/335x190/smart/nginx/o/2020/09/04/13321660t1h898d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a></div><a href="https://lounapostimees.postimees.ee/7062684/politsei-pidas-ahvardaja-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas ähvardaja kinni </span></a><a href="https://lounapostimees.postimees.ee/7062684/politsei-pidas-ahvardaja-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7062736" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-15T11:11:00+03:00"><meta itemprop="dateModified" content="2020-09-15T11:11:00+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7062736/oopaevaga-lisandus-25-positiivset-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JG5BZ1xENnTb_U_fNvnfPXPOiH4=/335x190/smart/nginx/o/2020/08/25/13297196t1h7a69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JG5BZ1xENnTb_U_fNvnfPXPOiH4=/335x190/smart/nginx/o/2020/08/25/13297196t1h7a69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/7062736/oopaevaga-lisandus-25-positiivset-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus 25 positiivset testi </span></a><a href="https://lounapostimees.postimees.ee/7062736/oopaevaga-lisandus-25-positiivset-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iylagir0ym" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-55nuzgocrl" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/Cslbf2Hal7T41TtRAedc-S0Zfmw=/60x60/smart/nginx/o/2020/08/17/13279909t1h7b8e.jpg" data-lazy-src-x2="//f10.pmo.ee/tqBnAZiO-yoyOLHoH0p8EenQ_24=/120x120/smart/nginx/o/2020/08/17/13279909t1h7b8e.jpg" alt="Author"><p class="site-footer__author-name">Armas Riives</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:armas.riives@postimees.ee">armas.riives@postimees.ee</a><p>7390371</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-e3d6b7a1d172d0abaded.js" async></script></body></html>