<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/KWw4waZ9z6rXM0OswYYgnXwfTvk=/1200x630/smart/nginx/o/2020/08/20/13287434t1h39c2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/KWw4waZ9z6rXM0OswYYgnXwfTvk=/1200x630/smart/nginx/o/2020/08/20/13287434t1h39c2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="KAASAV EELARVE. Oktoobri esimesel nädalal saavad linlased valida kolm lemmikettepanekut, millest vähemalt kaks täide lähevad. &amp;#10217; Milline Tartu mure leiab lahenduse?"><meta property="twitter:title" content="KAASAV EELARVE. Oktoobri esimesel nädalal saavad linlased valida kolm lemmikettepanekut, millest vähemalt kaks täide lähevad. &amp;#10217; Milline Tartu mure leiab lahenduse?"><meta property="og:url" content="https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse"><meta property="twitter:url" content="https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Tartu linnavalitsuse avalike suhete osakonnale laekus tänavu 98 kaasava eelarve ideed, millest sõeluti välja 25 parimat. Oktoobri esimesel nädalal saavad linlased hääletada oma lemmikute poolt."><meta property="twitter:description" content="Tartu linnavalitsuse avalike suhete osakonnale laekus tänavu 98 kaasava eelarve ideed, millest sõeluti välja 25 parimat. Oktoobri esimesel nädalal saavad linlased hääletada oma lemmikute poolt."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Tartu"><meta property="article:tag" content="kaasav eelarve"><meta property="article:tag" content="hääletus"><meta property="article:tag" content="valimine"><meta property="article:tag" content="kaasamine"><meta property="article:tag" content="kaasav"><meta property="article:tag" content="eelarve"><meta name="article:published_time" content="2020-08-21T00:01:00+03:00"><meta name="article:modified_time" content="2020-08-20T22:52:07+03:00"><meta name="description" content="Tartu linnavalitsuse avalike suhete osakonnale laekus tänavu 98 kaasava eelarve ideed, millest sõeluti välja 25 parimat. Oktoobri esimesel nädalal saavad linlased hääletada oma lemmikute poolt."><meta name="keywords" content="Tartu, kaasav eelarve, hääletus, valimine, kaasamine, kaasav, eelarve"><link rel="canonical" href="https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>KAASAV EELARVE. OKTOOBRI ESIMESEL NÄDALAL SAAVAD LINLASED VALIDA KOLM LEMMIKETTEPANEKUT, MILLEST VÄHEMALT KAKS TÄIDE LÄHEVAD. &#10217; Milline Tartu mure leiab lahenduse? - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6d2d5e87c448b20af0b5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-7043888"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">R, 21.08.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/7038958/rannar-raba-autoosaduse-puiesteelt-emajoe-aarde" class="quote__text">Muidugi me vajame uusi huvitavaid kultuurilisi ettevõtmisi, mis aitavad muu hulgas linnaruumi (ümber) mõtestada, ent võiksime proovida seda teha rindejoonteta. </a><a href="https://tartu.postimees.ee/7038958/rannar-raba-autoosaduse-puiesteelt-emajoe-aarde" class="quote__author section-border-color"><span class="slab section-font-color">Tartu Postimehe peatoimetaja Rannar Raba</span></a></div><a href="https://tartu.postimees.ee/7038958/rannar-raba-autoosaduse-puiesteelt-emajoe-aarde" class="quote__image"><img src="//f11.pmo.ee/SLJ3K8FdwypyRi2JTJAeQiyH53w=/72x72/filters:focal(1036x946:1051x961)/nginx/o/2020/08/13/13272514t1hf94e.jpg" srcset="//f11.pmo.ee/SLJ3K8FdwypyRi2JTJAeQiyH53w=/72x72/filters:focal(1036x946:1051x961)/nginx/o/2020/08/13/13272514t1hf94e.jpg, //f11.pmo.ee/bahJTLocr1dDBywERPwJNMm7I6o=/144x144/filters:focal(1036x946:1051x961)/nginx/o/2020/08/13/13272514t1hf94e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3581" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7043888"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Milline Tartu mure leiab lahenduse?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043888" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Milline%20Tartu%20mure%20leiab%20lahenduse%3F&url=https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043888"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7043888&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Milline%20Tartu%20mure%20leiab%20lahenduse%3F&url=https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043888"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Milline Tartu mure leiab lahenduse?&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse%3Futm_source%3Demail%26utm_content%3D7043888" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-21T00:01:00+03:00">21. august 2020, 0:01</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">KAASAV EELARVE. Oktoobri esimesel nädalal saavad linlased valida kolm lemmikettepanekut, millest vähemalt kaks täide lähevad. &#10217; </span>Milline Tartu mure leiab lahenduse?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102590" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/gsg1cfKcYzYCSy2i8iJQnSWByU4=/40x40/smart/nginx/o/2015/08/18/4390355t1h14c6.jpg" srcset="//f11.pmo.ee/gsg1cfKcYzYCSy2i8iJQnSWByU4=/40x40/smart/nginx/o/2015/08/18/4390355t1h14c6.jpg, //f11.pmo.ee/k_DdSGrB4ACvc9pWhGWy0mun6tc=/80x80/smart/nginx/o/2015/08/18/4390355t1h14c6.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Hans-Martin Tammesalu</span></span><span class="article-authors__position" itemprop="jobTitle">suvereporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/W9qfvyU7Bzb9O6__aO-IuK5T5mE=/1370x820/smart/nginx/o/2020/08/20/13287434t1h39c2.jpg"><figure-fullscreen eager :image-id="13287434" image-url="//f12.pmo.ee/Vg9TQkEjMnU6RE7unlAYIpaDxr8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/20/13287434t1h39c2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13287434)" src="//f12.pmo.ee/W9qfvyU7Bzb9O6__aO-IuK5T5mE=/1370x820/smart/nginx/o/2020/08/20/13287434t1h39c2.jpg" srcset="//f12.pmo.ee/W9qfvyU7Bzb9O6__aO-IuK5T5mE=/1370x820/smart/nginx/o/2020/08/20/13287434t1h39c2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tartu</p><p class="figure__caption--name" itemprop="creator">FOTO: Sille Annuk</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tartu linnavalitsuse avalike suhete osakonnale laekus tänavu 98 kaasava eelarve ideed, millest sõeluti välja 25 parimat. Oktoobri esimesel nädalal saavad linlased hääletada oma lemmikute poolt.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-yymv9qwro8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yqgl4m2g12" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q6u8fdco4i" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Tänavuste ideede seas on mitu Emajõe-äärse elukeskkonna parandamisega seotud ideed ja mõned spordipargi ideed. Silma paistavad väljaspool kesklinna ellu viidavad ideed, näiteks Annelinnas, Karlovas ja Supilinnas, aga leidub ka mõni ülelinnaline.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kaasava eelarve ettepaneku saab esitada igaüks, aga linnavalitsusel on nõue, et tulemus peab olema avalikkusele kättesaadav, ei tohi tekitada linnale edaspidi liigseid kulusid ja valmima 2021. aasta jooksul. Idee peab olema seotud Tartu linnaga ning selle teostamise maksumus ei tohi ületada 100 000 eurot.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7043888" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043888" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Milline%20Tartu%20mure%20leiab%20lahenduse%3F&url=https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043888"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7043888&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Milline%20Tartu%20mure%20leiab%20lahenduse%3F&url=https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043888"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Milline Tartu mure leiab lahenduse?&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse%3Futm_source%3Demail%26utm_content%3D7043888" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7043888" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7043888" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/7145/tartu">Tartu</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/361472/kaasav-eelarve">kaasav eelarve</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/12665/haaletus">hääletus</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/20482/valimine">valimine</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/84360/kaasamine">kaasamine</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/631737/kaasav">kaasav</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/11116/eelarve">eelarve</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-l7vix3k0y3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2nh22uzka7" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T22:52:07+03:00"><meta itemprop="author" content="Hans-Martin Tammesalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3v6rE9mRq9IOS1ffk73ZDCPat3g=/1000x435/smart/nginx/o/2020/08/20/13287434t1h39c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3v6rE9mRq9IOS1ffk73ZDCPat3g=/1000x435/smart/nginx/o/2020/08/20/13287434t1h39c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">KAASAV EELARVE. Oktoobri esimesel nädalal saavad linlased valida kolm lemmikettepanekut, millest vähemalt kaks täide lähevad. &#10217; </span>Milline Tartu mure leiab lahenduse? </span></a><a href="https://tartu.postimees.ee/7043888/milline-tartu-mure-leiab-lahenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T22:27:37+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043885/silver-kutt-oma-kalendris-enne-rallinadalavahetust-puhkepaevi-ei-loe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gCWVKtsdX_T8NZ7uBz7dDjDhG-s=/324x185/smart/nginx/o/2020/08/20/13287423t1h891e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gCWVKtsdX_T8NZ7uBz7dDjDhG-s=/324x185/smart/nginx/o/2020/08/20/13287423t1h891e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7043885/silver-kutt-oma-kalendris-enne-rallinadalavahetust-puhkepaevi-ei-loe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TIHE TÖÖ. Rally Estonia võistluste juht Silver Kütt ütleb, et üks tõeliselt rõõmus reede tuleb tal alles pärast rallinädalavahetust. &#10217; </span>Silver Kütt oma kalendris enne rallinädalavahetust puhkepäevi ei loe </span></a><a href="https://tartu.postimees.ee/7043885/silver-kutt-oma-kalendris-enne-rallinadalavahetust-puhkepaevi-ei-loe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T22:24:43+03:00"><meta itemprop="author" content="Merike Lumi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043882/merike-lumi-niitmisest-ja-janese-matkarajast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eK5lqKHu2hDGZ2Up__dr1q1pJJk=/324x185/filters:focal(469x358:484x373)/nginx/o/2020/08/20/13287422t1hb408.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eK5lqKHu2hDGZ2Up__dr1q1pJJk=/324x185/filters:focal(469x358:484x373)/nginx/o/2020/08/20/13287422t1hb408.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7043882/merike-lumi-niitmisest-ja-janese-matkarajast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merike Lumi: niitmisest ja Jänese matkarajast </span></a><a href="https://tartu.postimees.ee/7043882/merike-lumi-niitmisest-ja-janese-matkarajast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T22:20:29+03:00"><meta itemprop="author" content="Enriko Talvistu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043881/enriko-talvistu-autod-on-tulnud-tartusse-selleks-et-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ybI4HgUgm4jWHkxNaHROtSMR2t4=/324x185/smart/nginx/o/2020/08/20/13287420t1hc17e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ybI4HgUgm4jWHkxNaHROtSMR2t4=/324x185/smart/nginx/o/2020/08/20/13287420t1hc17e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/7043881/enriko-talvistu-autod-on-tulnud-tartusse-selleks-et-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Kultuurikorralduslikult väärib juulikuine autovabaduse puiestee kiitust, aga pikas plaanis tuleb Tartul tegelda kasvava autode hulga äramahutamisega. Üldplaneering on selle probleemi lahendamisel liiga tagasihoidliku ambitsiooniga. &#10217; </span>Enriko Talvistu: autod on tulnud Tartusse selleks, et jääda </span></a><a href="https://tartu.postimees.ee/7043881/enriko-talvistu-autod-on-tulnud-tartusse-selleks-et-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-58a89hnnt6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T22:14:17+03:00"><meta itemprop="author" content="Janno Zõbin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043879/valguskaabli-lahedus-ei-taga-veel-maapiirkonnas-head-internetti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LA5pSvNGHnIkqu3jxaqbuQ8MlBI=/1000x435/filters:focal(1056x921:1071x936)/nginx/o/2020/08/20/13287408t1hcb86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LA5pSvNGHnIkqu3jxaqbuQ8MlBI=/1000x435/filters:focal(1056x921:1071x936)/nginx/o/2020/08/20/13287408t1hcb86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/400" class="list-article__section-label slab">Tartu+</a></div><a href="https://tartu.postimees.ee/7043879/valguskaabli-lahedus-ei-taga-veel-maapiirkonnas-head-internetti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">MITTE IGALE AADRESSILE. Ajakohase internetivõrgu rajamine Eesti maapiirkondades küll aktiivselt käib, kuid see ei tähenda, et kvaliteetne ühendus igale poole jõuaks. &#10217; </span>Valguskaabli lähedus ei taga veel maapiirkonnas head internetti </span></a><a href="https://tartu.postimees.ee/7043879/valguskaabli-lahedus-ei-taga-veel-maapiirkonnas-head-internetti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T22:11:27+03:00"><meta itemprop="author" content="Hans-Martin Tammesalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043877/tudengid-jalgivad-pargis-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N1j5HFChy05CryllWUbAUCsaeFo=/335x190/smart/nginx/o/2020/08/20/13287405t1h77f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/N1j5HFChy05CryllWUbAUCsaeFo=/335x190/smart/nginx/o/2020/08/20/13287405t1h77f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7043877/tudengid-jalgivad-pargis-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">ÜMBERKUJUNDAMINE. Maastikuarhitektid tahavad leida parkides kohad, kus inimesed ei käi, ning muuta need atraktiivseks. &#10217; </span>Tudengid jälgivad pargis inimesi </span></a><a href="https://tartu.postimees.ee/7043877/tudengid-jalgivad-pargis-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-20T22:16:13+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043875/ule-viie-kuu-taas-aplausid-esietendub-ohtu-lehariga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Jylir824x4QvVuJ3tqgoJsSFwzk=/335x190/smart/nginx/o/2020/08/20/13287396t1h2339.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Jylir824x4QvVuJ3tqgoJsSFwzk=/335x190/smart/nginx/o/2020/08/20/13287396t1h2339.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/7043875/ule-viie-kuu-taas-aplausid-esietendub-ohtu-lehariga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Teatripublik näljas. Viimane saalietendus oli Vanemuises 12. märtsil, viimane esietendus 8. veebruaril. &#10217; </span>Üle viie kuu taas aplausid, esietendub «Õhtu Leháriga» </span></a><a href="https://tartu.postimees.ee/7043875/ule-viie-kuu-taas-aplausid-esietendub-ohtu-lehariga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-19T15:59:18+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7043063/kuulutused-21-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7043063/kuulutused-21-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 21. august </span></a><a href="https://tartu.postimees.ee/7043063/kuulutused-21-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T12:00:00+03:00"><meta itemprop="dateModified" content="2020-08-18T23:26:23+03:00"><meta itemprop="author" content="Juhani Jaeger"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042532/juhani-jaeger-vabaduse-puiesteest-vabaduse-valjakuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nrNARUf_lsgUKTst50ccAOza0D4=/335x190/filters:focal(787x1100:802x1115)/nginx/o/2020/08/18/13282449t1h3eca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nrNARUf_lsgUKTst50ccAOza0D4=/335x190/filters:focal(787x1100:802x1115)/nginx/o/2020/08/18/13282449t1h3eca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7042532/juhani-jaeger-vabaduse-puiesteest-vabaduse-valjakuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Autovabaduse puiestee õpetas meile, et südalinn vajab suvist olemisala ning samas sedagi, et tänavu katsetatud lahendus selleks ei sobi. Vabaduse puiestee tuleb ümber ehitada Vabaduse väljakuks. &#10217; </span>Juhani Jaeger: Vabaduse puiesteest Vabaduse väljakuks </span></a><a href="https://tartu.postimees.ee/7042532/juhani-jaeger-vabaduse-puiesteest-vabaduse-valjakuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T10:40:55+03:00"><meta itemprop="dateModified" content="2020-08-20T10:40:55+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-20-positiivset-koroonaviiruse-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aDc8brqg5CQiaERlXz0nqO3_pfA=/335x190/smart/nginx/o/2020/05/27/13122085t1hea21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aDc8brqg5CQiaERlXz0nqO3_pfA=/335x190/smart/nginx/o/2020/05/27/13122085t1hea21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-20-positiivset-koroonaviiruse-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Graafikud &#10217; </span>Ööpäevaga lisandus 20 positiivset koroonaviiruse testi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-20-positiivset-koroonaviiruse-testi/comments" class="list-article__comment section-font-color" itemprop="url">(248) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-20-positiivset-koroonaviiruse-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T13:28:49+03:00"><meta itemprop="dateModified" content="2020-08-19T13:28:49+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042910/tartus-toimuval-elektrisoidukite-seminaril-arutatakse-valdkonna-arenguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qCsx9S3cNNeP8s8fh5dGjX9Q4Uk=/685x410/smart/nginx/o/2020/08/19/13283097t1he0ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qCsx9S3cNNeP8s8fh5dGjX9Q4Uk=/685x410/smart/nginx/o/2020/08/19/13283097t1he0ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7042910/tartus-toimuval-elektrisoidukite-seminaril-arutatakse-valdkonna-arenguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus toimuval elektrisõidukite seminaril arutatakse valdkonna arenguid </span></a><a href="https://tartu.postimees.ee/7042910/tartus-toimuval-elektrisoidukite-seminaril-arutatakse-valdkonna-arenguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T08:57:49+03:00"><meta itemprop="dateModified" content="2020-08-19T08:57:49+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042627/jogevamaal-havis-tules-kombain" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e_Bu1OYdizL2jSuiMJ6l7twm-Ac=/335x190/smart/nginx/o/2020/08/19/13282640t1h9f87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e_Bu1OYdizL2jSuiMJ6l7twm-Ac=/335x190/smart/nginx/o/2020/08/19/13282640t1h9f87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/7042627/jogevamaal-havis-tules-kombain" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaal hävis tules kombain </span></a><a href="https://tartu.postimees.ee/7042627/jogevamaal-havis-tules-kombain" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T08:51:29+03:00"><meta itemprop="dateModified" content="2020-08-19T08:51:29+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042620/eakas-mees-astus-autole-ette-kiirabi-viis-ta-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pWpqNzuyadVicXOxGNSIbhk2wmM=/335x190/smart/nginx/o/2020/08/19/13282638t1h66ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pWpqNzuyadVicXOxGNSIbhk2wmM=/335x190/smart/nginx/o/2020/08/19/13282638t1h66ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7042620/eakas-mees-astus-autole-ette-kiirabi-viis-ta-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eakas mees astus autole ette, kiirabi viis ta haiglasse </span></a><a href="https://tartu.postimees.ee/7042620/eakas-mees-astus-autole-ette-kiirabi-viis-ta-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T08:14:12+03:00"><meta itemprop="dateModified" content="2020-08-19T08:14:12+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042094/tartu-veemotosportlane-tuli-euroopa-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dHSkrUjuZZtN69HsXCw6Zk19Wao=/685x410/smart/nginx/o/2020/08/19/13282624t1h81ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dHSkrUjuZZtN69HsXCw6Zk19Wao=/685x410/smart/nginx/o/2020/08/19/13282624t1h81ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tartu.postimees.ee/7042094/tartu-veemotosportlane-tuli-euroopa-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu veemotosportlane tuli Euroopa meistriks </span></a><a href="https://tartu.postimees.ee/7042094/tartu-veemotosportlane-tuli-euroopa-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-k49h6jbhn4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zbp26uz69c" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2x09jrka4f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T00:08:00+03:00"><meta itemprop="dateModified" content="2020-08-19T07:38:25+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042545/rulluisumaraton-meelitab-naisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1dc0BzfT4DNO4Soz4ZXxMcQGKlE=/335x190/smart/nginx/o/2020/08/19/13282581t1h8871.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1dc0BzfT4DNO4Soz4ZXxMcQGKlE=/335x190/smart/nginx/o/2020/08/19/13282581t1h8871.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7042545/rulluisumaraton-meelitab-naisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rulluisumaraton meelitab naisi </span></a><a href="https://tartu.postimees.ee/7042545/rulluisumaraton-meelitab-naisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T00:05:00+03:00"><meta itemprop="dateModified" content="2020-08-19T07:00:34+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042544/uurileandjad-valdivad-valistudengeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xj33LC83VWE1m8L-bO_cTl4R1l0=/335x190/smart/nginx/o/2020/08/19/13282579t1h7171.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Xj33LC83VWE1m8L-bO_cTl4R1l0=/335x190/smart/nginx/o/2020/08/19/13282579t1h7171.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tartu.postimees.ee/7042544/uurileandjad-valdivad-valistudengeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üürileandjad väldivad välistudengeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7042544/uurileandjad-valdivad-valistudengeid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/7042544/uurileandjad-valdivad-valistudengeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-19T06:55:51+03:00"><meta itemprop="author" content="Kerli Soe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042541/koik-pole-testitelki-leidnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i1pOXz07sN85yw4XYPlqEIh5GLY=/685x410/smart/nginx/o/2020/08/18/13282570t1hcf0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i1pOXz07sN85yw4XYPlqEIh5GLY=/685x410/smart/nginx/o/2020/08/18/13282570t1hcf0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tartu.postimees.ee/7042541/koik-pole-testitelki-leidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik pole testitelki leidnud </span></a><a href="https://tartu.postimees.ee/7042541/koik-pole-testitelki-leidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-19T06:57:29+03:00"><meta itemprop="author" content="Kerli Soe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042540/ravila-ristmikud-ootavad-oma-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Awkfq5Pyi9DumW83XWK4uZzs_A=/335x190/smart/nginx/o/2020/08/18/13282566t1h033a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-Awkfq5Pyi9DumW83XWK4uZzs_A=/335x190/smart/nginx/o/2020/08/18/13282566t1h033a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7042540/ravila-ristmikud-ootavad-oma-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravila ristmikud ootavad oma aega </span></a><a href="https://tartu.postimees.ee/7042540/ravila-ristmikud-ootavad-oma-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-18T23:19:16+03:00"><meta itemprop="author" content="Kristel Kaljuvee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042529/tartu-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/f4z7AA8NgKB580IC486sIFd1KV8=/335x190/smart/nginx/o/2020/08/18/13282436t1h0b93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/f4z7AA8NgKB580IC486sIFd1KV8=/335x190/smart/nginx/o/2020/08/18/13282436t1h0b93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7042529/tartu-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu lühiuudised </span></a><a href="https://tartu.postimees.ee/7042529/tartu-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-19T06:55:19+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042528/linlased-tegid-hulga-markusi-uute-autotanavate-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kPDBsAmzO_UIoRRig-Q1Mce4Wbo=/685x410/smart/nginx/o/2020/08/18/13282434t1hb977.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kPDBsAmzO_UIoRRig-Q1Mce4Wbo=/685x410/smart/nginx/o/2020/08/18/13282434t1hb977.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tartu.postimees.ee/7042528/linlased-tegid-hulga-markusi-uute-autotanavate-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linlased tegid hulga märkusi uute autotänavate vastu </span></a><a href="https://tartu.postimees.ee/7042528/linlased-tegid-hulga-markusi-uute-autotanavate-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-18T18:12:40+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042327/tartu-bors-19-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BmUqLmYwws95fBT_nVqmv2yMaXY=/335x190/filters:focal(298x181:1741x621)/nginx/o/2018/11/06/11554597t1h9ba9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BmUqLmYwws95fBT_nVqmv2yMaXY=/335x190/filters:focal(298x181:1741x621)/nginx/o/2018/11/06/11554597t1h9ba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/4101" class="list-article__section-label slab">Tartu börs</a></div><a href="https://tartu.postimees.ee/7042327/tartu-bors-19-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Börs, 19. august </span></a><a href="https://tartu.postimees.ee/7042327/tartu-bors-19-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-18T17:04:12+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042323/kuulutused-19-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7042323/kuulutused-19-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 19. august </span></a><a href="https://tartu.postimees.ee/7042323/kuulutused-19-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T15:17:09+03:00"><meta itemprop="dateModified" content="2020-08-18T15:17:09+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042236/selgus-tartuffi-publikulemmik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a_AFY1BAaAiOnx35OXmFiNM3Dog=/685x410/smart/nginx/o/2020/08/18/13281860t1h6ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a_AFY1BAaAiOnx35OXmFiNM3Dog=/685x410/smart/nginx/o/2020/08/18/13281860t1h6ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7042236/selgus-tartuffi-publikulemmik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Tartuffi publikulemmik </span></a><a href="https://tartu.postimees.ee/7042236/selgus-tartuffi-publikulemmik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T15:06:22+03:00"><meta itemprop="dateModified" content="2020-08-18T15:19:49+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042229/lounakeskusesse-tuleb-tasuline-kiirkliinik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mh6Gu8bPoYGR6IPDjifvbqe0Dto=/335x190/smart/nginx/o/2020/08/18/13281841t1h7bec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mh6Gu8bPoYGR6IPDjifvbqe0Dto=/335x190/smart/nginx/o/2020/08/18/13281841t1h7bec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tartu.postimees.ee/7042229/lounakeskusesse-tuleb-tasuline-kiirkliinik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõunakeskusesse tuleb tasuline kiirkliinik </span></a><a href="https://tartu.postimees.ee/7042229/lounakeskusesse-tuleb-tasuline-kiirkliinik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T12:03:20+03:00"><meta itemprop="dateModified" content="2020-08-18T15:22:28+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7042025/tartusse-lisandus-uks-koroonapositiivne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GyTiTSv1hPTQLVfXDtgM5KviDUc=/335x190/smart/nginx/o/2020/08/18/13281138t1h6a59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GyTiTSv1hPTQLVfXDtgM5KviDUc=/335x190/smart/nginx/o/2020/08/18/13281138t1h6a59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7042025/tartusse-lisandus-uks-koroonapositiivne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartusse lisandus üks koroonapositiivne </span></a><a href="https://tartu.postimees.ee/7042025/tartusse-lisandus-uks-koroonapositiivne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xbyazq9sky" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gds265tsvk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T11:02:52+03:00"><meta itemprop="dateModified" content="2020-08-18T15:38:00+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041952/tartu-koidula-piusa-liini-rongidest-tuleb-reisijatel-umber-istuda-bussidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RHNEtWIPmXmhnzd1rXwROU7DbQY=/335x190/smart/nginx/o/2020/08/18/13280934t1h7ebe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RHNEtWIPmXmhnzd1rXwROU7DbQY=/335x190/smart/nginx/o/2020/08/18/13280934t1h7ebe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7041952/tartu-koidula-piusa-liini-rongidest-tuleb-reisijatel-umber-istuda-bussidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu-Koidula-Piusa liini rongidest tuleb reisijatel ümber istuda bussidesse </span></a><a href="https://tartu.postimees.ee/7041952/tartu-koidula-piusa-liini-rongidest-tuleb-reisijatel-umber-istuda-bussidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T10:54:04+03:00"><meta itemprop="dateModified" content="2020-08-18T15:41:50+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041941/maksa-kortermajas-suttisid-elektrijuhtmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gG8Hs6MR81LlL_YZbWasyNU1-g0=/335x190/smart/nginx/o/2020/08/18/13280798t1h98f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gG8Hs6MR81LlL_YZbWasyNU1-g0=/335x190/smart/nginx/o/2020/08/18/13280798t1h98f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7041941/maksa-kortermajas-suttisid-elektrijuhtmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäksa kortermajas süttisid elektrijuhtmed </span></a><a href="https://tartu.postimees.ee/7041941/maksa-kortermajas-suttisid-elektrijuhtmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T00:21:03+03:00"><meta itemprop="dateModified" content="2020-08-18T00:21:03+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041737/taristutood-piiravad-maanteedel-liiklust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hXUyZjbWVPnGBlspEb7jpy_WEd8=/685x410/smart/nginx/o/2020/08/18/13280637t1h87b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hXUyZjbWVPnGBlspEb7jpy_WEd8=/685x410/smart/nginx/o/2020/08/18/13280637t1h87b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7041737/taristutood-piiravad-maanteedel-liiklust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taristutööd piiravad maanteedel liiklust </span></a><a href="https://tartu.postimees.ee/7041737/taristutood-piiravad-maanteedel-liiklust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T00:14:02+03:00"><meta itemprop="dateModified" content="2020-08-18T00:14:02+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041735/selgusid-tartu-parimad-teenindajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jrV7vkcFMGDjM_8sjl2Nl8Ut28E=/335x190/filters:focal(461x7:461x7)/nginx/o/2020/08/18/13280635t1h88ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jrV7vkcFMGDjM_8sjl2Nl8Ut28E=/335x190/filters:focal(461x7:461x7)/nginx/o/2020/08/18/13280635t1h88ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tartu.postimees.ee/7041735/selgusid-tartu-parimad-teenindajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Tartu parimad teenindajad </span></a><a href="https://tartu.postimees.ee/7041735/selgusid-tartu-parimad-teenindajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T14:55:33+03:00"><meta itemprop="dateModified" content="2020-08-17T17:16:45+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041315/rullivoistlused-muudavad-raadil-liikluskorraldust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8Xh0Zxcidwe3RbNDZZ-Sy7ql4Q4=/335x190/smart/nginx/o/2020/08/17/13279760t1h8fa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8Xh0Zxcidwe3RbNDZZ-Sy7ql4Q4=/335x190/smart/nginx/o/2020/08/17/13279760t1h8fa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7041315/rullivoistlused-muudavad-raadil-liikluskorraldust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rullivõistlused muudavad Raadil liikluskorraldust </span></a><a href="https://tartu.postimees.ee/7041315/rullivoistlused-muudavad-raadil-liikluskorraldust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T14:13:21+03:00"><meta itemprop="dateModified" content="2020-08-17T17:19:13+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041252/vanglaametnikele-astuvad-uldjuhul-vastu-samad-vangid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jTfIHCP57AHd2tBOnuN-gmtIhVc=/685x410/smart/nginx/o/2020/08/17/13279505t1hc359.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jTfIHCP57AHd2tBOnuN-gmtIhVc=/685x410/smart/nginx/o/2020/08/17/13279505t1hc359.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7041252/vanglaametnikele-astuvad-uldjuhul-vastu-samad-vangid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanglaametnikele astuvad üldjuhul vastu samad vangid </span></a><a href="https://tartu.postimees.ee/7041252/vanglaametnikele-astuvad-uldjuhul-vastu-samad-vangid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T13:17:55+03:00"><meta itemprop="dateModified" content="2020-08-17T17:22:48+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041189/tartumaale-oopaevaga-koroonapositiivseid-ei-lisandunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4pJi69H7IpGBg92F71BaEzwZE3E=/335x190/smart/nginx/o/2020/08/17/13279412t1h7312.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4pJi69H7IpGBg92F71BaEzwZE3E=/335x190/smart/nginx/o/2020/08/17/13279412t1h7312.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://tartu.postimees.ee/7041189/tartumaale-oopaevaga-koroonapositiivseid-ei-lisandunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaale ööpäevaga koroonapositiivseid ei lisandunud </span></a><a href="https://tartu.postimees.ee/7041189/tartumaale-oopaevaga-koroonapositiivseid-ei-lisandunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T12:50:29+03:00"><meta itemprop="dateModified" content="2020-08-17T17:24:16+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041154/uliopilasteatri-a-festival-jaab-koroonapiirangute-tottu-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CSKB52GOniRMqogBIpCsmynlhG4=/335x190/smart/nginx/o/2020/08/17/13279335t1h9675.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CSKB52GOniRMqogBIpCsmynlhG4=/335x190/smart/nginx/o/2020/08/17/13279335t1h9675.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7041154/uliopilasteatri-a-festival-jaab-koroonapiirangute-tottu-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üliõpilasteatri A-festival jääb koroonapiirangute tõttu ära </span></a><a href="https://tartu.postimees.ee/7041154/uliopilasteatri-a-festival-jaab-koroonapiirangute-tottu-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T12:24:17+03:00"><meta itemprop="dateModified" content="2020-08-17T17:24:58+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041119/paastjad-toid-kahelt-jarvelt-hadas-paadisoitjaid-kaldale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Tj3mgEzWplJJNxCgYLvPxv-yAj0=/685x410/smart/nginx/o/2020/08/17/13279277t1h2761.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Tj3mgEzWplJJNxCgYLvPxv-yAj0=/685x410/smart/nginx/o/2020/08/17/13279277t1h2761.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7041119/paastjad-toid-kahelt-jarvelt-hadas-paadisoitjaid-kaldale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad tõid kahelt järvelt hädas paadisõitjaid kaldale </span></a><a href="https://tartu.postimees.ee/7041119/paastjad-toid-kahelt-jarvelt-hadas-paadisoitjaid-kaldale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T12:09:55+03:00"><meta itemprop="dateModified" content="2020-08-17T17:25:48+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041104/umbusi-kulas-soitis-kaubik-kraavi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S70PLQBUBvQfNx9Q6SfkqYWOX50=/335x190/smart/nginx/o/2020/08/17/13279210t1h85b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/S70PLQBUBvQfNx9Q6SfkqYWOX50=/335x190/smart/nginx/o/2020/08/17/13279210t1h85b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7041104/umbusi-kulas-soitis-kaubik-kraavi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Umbusi külas sõitis kaubik kraavi </span></a><a href="https://tartu.postimees.ee/7041104/umbusi-kulas-soitis-kaubik-kraavi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T11:31:59+03:00"><meta itemprop="dateModified" content="2020-08-17T17:27:37+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7041065/politsei-hiphopifestivalil-andsid-tooni-alko-ja-narkojoobes-juhid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/92RKQysitBOz-FGKCEaw96CV9k8=/335x190/smart/nginx/o/2020/08/17/13279119t1h5f8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/92RKQysitBOz-FGKCEaw96CV9k8=/335x190/smart/nginx/o/2020/08/17/13279119t1h5f8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7041065/politsei-hiphopifestivalil-andsid-tooni-alko-ja-narkojoobes-juhid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei: hiphopifestivalil andsid tooni alko- ja narkojoobes juhid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7041065/politsei-hiphopifestivalil-andsid-tooni-alko-ja-narkojoobes-juhid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7041065/politsei-hiphopifestivalil-andsid-tooni-alko-ja-narkojoobes-juhid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-no8piq1e28" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043868" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-08-20T21:45:48+03:00"><meta itemprop="dateModified" content="2020-08-20T21:51:34+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043868/galerii-vorus-peeti-louna-eesti-voimlemispidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XoYjsX2btc-wHqWMNsqkpfhhNxk=/1000x435/smart/nginx/o/2020/08/20/13287305t1h1ae7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XoYjsX2btc-wHqWMNsqkpfhhNxk=/1000x435/smart/nginx/o/2020/08/20/13287305t1h1ae7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab">Võru</a></div><a href="https://lounapostimees.postimees.ee/7043868/galerii-vorus-peeti-louna-eesti-voimlemispidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Võrus peeti Lõuna-Eesti võimlemispidu </span></a><a href="https://lounapostimees.postimees.ee/7043868/galerii-vorus-peeti-louna-eesti-voimlemispidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/7043868/galerii-vorus-peeti-louna-eesti-voimlemispidu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="292460"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043507" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T12:26:12+03:00"><meta itemprop="dateModified" content="2020-08-20T12:31:00+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043507/vorus-jai-2-aastane-laps-korterisse-kus-poles-sook" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xftce20LwiaZAfx160gCqcl1Xkg=/335x190/smart/nginx/o/2020/08/20/13284757t1h0693.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Xftce20LwiaZAfx160gCqcl1Xkg=/335x190/smart/nginx/o/2020/08/20/13284757t1h0693.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3617" class="list-article__section-label slab">Võru</a></div><a href="https://lounapostimees.postimees.ee/7043507/vorus-jai-2-aastane-laps-korterisse-kus-poles-sook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">FOTOD &#10217; </span>Võrus jäi 2-aastane laps korterisse, kus põles söök</span><div class="list-article__additional-headline">Õnnelik õnnetus!</div></a><a href="https://lounapostimees.postimees.ee/7043507/vorus-jai-2-aastane-laps-korterisse-kus-poles-sook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043682" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T16:04:56+03:00"><meta itemprop="dateModified" content="2020-08-20T16:07:27+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043682/varskas-peeti-kortermajade-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ACO4XxOigwsVR0hUbhDepsYe8KM=/335x190/smart/nginx/o/2020/08/20/13285681t1hbe43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ACO4XxOigwsVR0hUbhDepsYe8KM=/335x190/smart/nginx/o/2020/08/20/13285681t1hbe43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043682/varskas-peeti-kortermajade-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värskas peeti kortermajade päeva </span></a><a href="https://lounapostimees.postimees.ee/7043682/varskas-peeti-kortermajade-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043559" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T13:38:15+03:00"><meta itemprop="dateModified" content="2020-08-20T13:38:15+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043559/metsas-eksinud-mees-kutsus-abi-alles-viimases-hadas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NZEAaZ18vrEjuzBEX_IRyXtOL94=/685x410/smart/nginx/o/2020/05/19/13108150t1he08c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NZEAaZ18vrEjuzBEX_IRyXtOL94=/685x410/smart/nginx/o/2020/05/19/13108150t1he08c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/424" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/7043559/metsas-eksinud-mees-kutsus-abi-alles-viimases-hadas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsas eksinud mees kutsus abi alles viimases hädas </span></a><a href="https://lounapostimees.postimees.ee/7043559/metsas-eksinud-mees-kutsus-abi-alles-viimases-hadas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043406" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T10:13:50+03:00"><meta itemprop="dateModified" content="2020-08-20T10:21:27+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043406/tana-tahistatakse-eesti-taasiseseisvumispaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kVj40p2qGKnjGtzw6T6cqOQa3dU=/335x190/smart/nginx/o/2020/08/19/13282731t1h5b21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kVj40p2qGKnjGtzw6T6cqOQa3dU=/335x190/smart/nginx/o/2020/08/19/13282731t1h5b21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lounapostimees.postimees.ee/7043406/tana-tahistatakse-eesti-taasiseseisvumispaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna tähistatakse Eesti taasiseseisvumispäeva </span></a><a href="https://lounapostimees.postimees.ee/7043406/tana-tahistatakse-eesti-taasiseseisvumispaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043260" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-08-19T23:33:49+03:00"><meta itemprop="dateModified" content="2020-08-20T13:54:01+03:00"><meta itemprop="author" content="Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043260/puka-oolaulupidu-ullatas-arvuka-publikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/54YjhcBhh3uJHxXUM26hz8CzlRI=/335x190/smart/nginx/o/2020/08/19/13284112t1he873.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/54YjhcBhh3uJHxXUM26hz8CzlRI=/335x190/smart/nginx/o/2020/08/19/13284112t1he873.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee/section/3611" class="list-article__section-label slab">Otepää</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://lounapostimees.postimees.ee/7043260/puka-oolaulupidu-ullatas-arvuka-publikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii, video &#10217; </span>Puka öölaulupidu üllatas arvuka publikuga </span></a><a href="https://lounapostimees.postimees.ee/7043260/puka-oolaulupidu-ullatas-arvuka-publikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043358" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T08:45:42+03:00"><meta itemprop="dateModified" content="2020-08-20T09:04:01+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043358/tanasest-saab-laadida-koroonaviiruse-levikut-piirava-mobiilirakenduse-hoia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cuXfu9M0_EtnvoRX4Xkp90oeJTQ=/685x410/smart/nginx/o/2020/08/20/13284256t1hd95c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cuXfu9M0_EtnvoRX4Xkp90oeJTQ=/685x410/smart/nginx/o/2020/08/20/13284256t1hd95c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7043358/tanasest-saab-laadida-koroonaviiruse-levikut-piirava-mobiilirakenduse-hoia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest saab laadida koroonaviiruse levikut piirava mobiilirakenduse HOIA </span></a><a href="https://lounapostimees.postimees.ee/7043358/tanasest-saab-laadida-koroonaviiruse-levikut-piirava-mobiilirakenduse-hoia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043418" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T10:31:55+03:00"><meta itemprop="dateModified" content="2020-08-20T10:35:11+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043418/oopaevaga-lisandus-20-positiivset-koroonaviiruse-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vth8dMYS4K2yuAN94Asp8xL2VzQ=/335x190/smart/nginx/o/2020/06/01/13129317t1hca57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Vth8dMYS4K2yuAN94Asp8xL2VzQ=/335x190/smart/nginx/o/2020/06/01/13129317t1hca57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://lounapostimees.postimees.ee/7043418/oopaevaga-lisandus-20-positiivset-koroonaviiruse-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus 20 positiivset koroonaviiruse testi </span></a><a href="https://lounapostimees.postimees.ee/7043418/oopaevaga-lisandus-20-positiivset-koroonaviiruse-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7043479" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-20T11:29:18+03:00"><meta itemprop="dateModified" content="2020-08-20T11:42:42+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7043479/torva-vallas-poles-ait" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CaPrIC4WuAfPXwYsHYUL9mU6udI=/335x190/smart/nginx/o/2020/07/01/13181969t1h3036.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CaPrIC4WuAfPXwYsHYUL9mU6udI=/335x190/smart/nginx/o/2020/07/01/13181969t1h3036.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee/section/3615" class="list-article__section-label slab">Tõrva</a></div><a href="https://lounapostimees.postimees.ee/7043479/torva-vallas-poles-ait" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrva vallas põles ait </span></a><a href="https://lounapostimees.postimees.ee/7043479/torva-vallas-poles-ait" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2l4aoy36om" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aorsnhbl9p" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/5BXZo6_PjoYPgPQ-YM906bcycrc=/60x60/smart/nginx/o/2019/07/03/12322102t1h2e7a.jpg" data-lazy-src-x2="//f11.pmo.ee/Yq3XUVfPK0qVqxDCmuODbV7JP3Y=/120x120/smart/nginx/o/2019/07/03/12322102t1h2e7a.jpg"><p class="site-footer__author-name">Aet Rebane</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aet.rebane@postimees.ee">aet.rebane@postimees.ee</a><p>7390375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-23633fe37571b135990c.js" async></script></body></html>