<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/sec3iUGp_IByFbYDbvr2b7trRq0=/1200x630/smart/nginx/o/2020/06/02/13132598t1h9283.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/sec3iUGp_IByFbYDbvr2b7trRq0=/1200x630/smart/nginx/o/2020/06/02/13132598t1h9283.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tammeka sai saarlastelt kibeda kaotuse ning peatreener Koppel teenis kollase kaardi"><meta property="twitter:title" content="Tammeka sai saarlastelt kibeda kaotuse ning peatreener Koppel teenis kollase kaardi"><meta property="og:url" content="https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi"><meta property="twitter:url" content="https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Jalgpalli meistriliiga tabeliheitlus jätkus täna Tartu Tamme staadionil, kus viiendas voorus läksid vastamisi Tartu JK Tammeka ja FC Kuressaare. Saarlased olid enesekindlad igas elemendis ning alistasid tartlased 2:1. Emotsioonidest tulvil Tammeka peatreener Kaido Koppel teenis teisel poolajal kollase kaardi."><meta property="twitter:description" content="Jalgpalli meistriliiga tabeliheitlus jätkus täna Tartu Tamme staadionil, kus viiendas voorus läksid vastamisi Tartu JK Tammeka ja FC Kuressaare. Saarlased olid enesekindlad igas elemendis ning alistasid tartlased 2:1. Emotsioonidest tulvil Tammeka peatreener Kaido Koppel teenis teisel poolajal kollase kaardi."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="kaido koppel"><meta property="article:tag" content="premium liiga"><meta property="article:tag" content="tammeka"><meta property="article:tag" content="tartu tammeka"><meta name="article:published_time" content="2020-06-02T22:17:11+03:00"><meta name="article:modified_time" content="2020-06-02T22:29:19+03:00"><meta name="description" content="Jalgpalli meistriliiga tabeliheitlus jätkus täna Tartu Tamme staadionil, kus viiendas voorus läksid vastamisi Tartu JK Tammeka ja FC Kuressaare. Saarlased olid enesekindlad igas elemendis ning alistasid tartlased 2:1. Emotsioonidest tulvil Tammeka peatreener Kaido Koppel teenis teisel poolajal kollase kaardi."><meta name="keywords" content="kaido koppel, premium liiga, tammeka, tartu tammeka"><link rel="canonical" href="https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Tammeka sai saarlastelt kibeda kaotuse ning peatreener Koppel teenis kollase kaardi - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b757ea1fda927d3089ce.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-6987804"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiVkVMTE9fQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3ZlbGxvXC92MS41IiwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiRVNDT0JBUl9OQU1fQVBJX1VSTCI6Imh0dHBzOlwvXC9lc2NvYmFyLW5hbS5vcGQuaW9cL2FwaSIsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDB9eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">T, 2.06.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6986805/kaks-pluss-kaks-reegli-tottu-ripub-kirves-kinode-kohal" class="quote__text">Võtame rahulikult ja vaatame ka, kuidas teised kinod käituvad. </a><a href="https://tartu.postimees.ee/6986805/kaks-pluss-kaks-reegli-tottu-ripub-kirves-kinode-kohal" class="quote__author section-border-color"><span class="slab section-font-color">Elektriteatri juht Andres Kauts</span></a></div><a href="https://tartu.postimees.ee/6986805/kaks-pluss-kaks-reegli-tottu-ripub-kirves-kinode-kohal" class="quote__image"><img src="//f9.pmo.ee/KqBEVZN6lkFyrgUVkyRcwakvzCg=/72x72/smart/nginx/o/2020/06/02/13131256t1h9e48.jpg" srcset="//f9.pmo.ee/KqBEVZN6lkFyrgUVkyRcwakvzCg=/72x72/smart/nginx/o/2020/06/02/13131256t1h9e48.jpg, //f9.pmo.ee/NAVRe6570H-Wx9APX9l8Q-Fm7JE=/144x144/smart/nginx/o/2020/06/02/13131256t1h9e48.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3581" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6987804"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Tammeka sai saarlastelt kibeda kaotuse ning peatreener Koppel teenis kollase kaardi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987804" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tammeka%20sai%20saarlastelt%20kibeda%20kaotuse%20ning%20peatreener%20Koppel%20teenis%20kollase%20kaardi&url=https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987804"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6987804&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tammeka%20sai%20saarlastelt%20kibeda%20kaotuse%20ning%20peatreener%20Koppel%20teenis%20kollase%20kaardi&url=https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987804"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tammeka sai saarlastelt kibeda kaotuse ning peatreener Koppel teenis kollase kaardi&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi%3Futm_source%3Demail%26utm_content%3D6987804" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-02T22:17:11+03:00">2. juuni 2020, 22:17</span></div><h1 class="article-headline" itemprop="headline name">Tammeka sai saarlastelt kibeda kaotuse ning peatreener Koppel teenis kollase kaardi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143725" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/F1aDfRvL7jD5Olx2QhJTntOOC_k=/40x40/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg" srcset="//f11.pmo.ee/F1aDfRvL7jD5Olx2QhJTntOOC_k=/40x40/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg, //f11.pmo.ee/r7hHq509rdLJ2qvMVd870smGMaY=/80x80/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lenel Karu</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/DfC55lUHvSxlRhSgCkPNRdbZK9A=/1370x820/smart/nginx/o/2020/06/02/13132598t1h9283.jpg"><figure-fullscreen eager :image-id="13132598" image-url="//f8.pmo.ee/_DRJcohpJyM5q85Vhkd_o2GerQ8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/02/13132598t1h9283.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13132598)" src="//f8.pmo.ee/DfC55lUHvSxlRhSgCkPNRdbZK9A=/1370x820/smart/nginx/o/2020/06/02/13132598t1h9283.jpg" srcset="//f8.pmo.ee/DfC55lUHvSxlRhSgCkPNRdbZK9A=/1370x820/smart/nginx/o/2020/06/02/13132598t1h9283.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tartu JK Tammeka kaotas täna FC Kuressaarele 2:1. Tammeka vasakkaitsja Kevin Aloe sõnul tuleb logisevad asjad kiiresti üle vaadata.</p><p class="figure__caption--name" itemprop="creator">FOTO: MARGUS ANSU/PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jalgpalli meistriliiga tabeliheitlus jätkus täna Tartu Tamme staadionil, kus viiendas voorus läksid vastamisi Tartu JK Tammeka ja FC Kuressaare. Saarlased olid enesekindlad igas elemendis ning alistasid tartlased 2:1. Emotsioonidest tulvil Tammeka peatreener Kaido Koppel teenis teisel poolajal kollase kaardi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:294168,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6987804-tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi&quot;,&quot;headline&quot;:&quot;6987804 Tammeka sai saarlastelt kibeda kaotuse ning peatreener Koppel teenis kollase kaardi&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-06-02T22:22:42+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-06-02T22:23:38+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/2d36c237f088c991845529d6b0770485.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1glmeb1prh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ghcmes1mo" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gdpv22g3ds" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui möödunud laupäeval tegid tartlased hea soorituse võõrsil, alistades Tallinna JK Legion 1:0, siis täna ei oldud koduväljakul samas vormis. Vastupidi, juba esimese poolaja 13. minutil lõi Otto-Robert Lipp palli Tammeka võrku ning viis saarlased juhtima. Avapoolajal jäid tartlased hätta nii kaitses kui rünnakul, saarlased seevastu mängisid agressiivselt ja hoidsid palli enda valduses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimese poolaja lõpuks oli seis endiselt 0:1 Tammeka kahjuks ning panused seatud järgnevale 45 minutile. Teisel poolajal tekkis tartlastel rohkem võimalusi ning nende mängupilt muutus teravamaks, kuid väravat ei paistnud kuskilt. Kohtumise 61. minutil lõi värava Joonas Soomre, kasvatades Kuressaare edu kahe väravani. Kaks minutit hiljem teenis kollase kaardi Tammeka peatreener Kaido Koppel. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui tiksuma hakkasid lisaaja minutid, tõi Tammeka ennast lõpuks nulliringist välja ning 92. minutil avas tartlaste skoori Mart Paul Preiman. Viimased kaks minutit kerisid kohtumise lausa nii põnevaks, et napilt jäi vormistamta viik. Tartlased võitlesid, kuid pidid lõpuks leppima kaotusega 1:2. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kohtumise järel tõdes Soccernet.ee otseülekandes Tammeka vasakkaitsja Kevin Aloe, et Tammeka jäi täna liiga nõrgaks. «See Kuressaare on hoopis teine, mis oli eelmine aasta,» ütles Kevin Aloe ning kinnitas, et enne järgmist mängu tuleb logisevad asjad paika saada. «Tõsi, lõpu poole saime käima, leidsime auke ja sellest tuli ka värav. Aga jäime hiljaks, see oleks pidanud tulema varem,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu Tammeka on siiani näidanud meistriliiga mängudel üles-alla kõikumist. Kokku on võidetud kaks, kaotatud kaks ning saadud üks väärtuslik viik ning hetkel hoitakse tabelis viiendat kohta. Sel pühapäeval kell 19 kohtuvad tartlased Tamme staadionil Paide linnameeskonnaga.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987804" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tammeka%20sai%20saarlastelt%20kibeda%20kaotuse%20ning%20peatreener%20Koppel%20teenis%20kollase%20kaardi&url=https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987804"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6987804&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tammeka%20sai%20saarlastelt%20kibeda%20kaotuse%20ning%20peatreener%20Koppel%20teenis%20kollase%20kaardi&url=https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6987804"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tammeka sai saarlastelt kibeda kaotuse ning peatreener Koppel teenis kollase kaardi&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi%3Futm_source%3Demail%26utm_content%3D6987804" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6987804/tammeka-sai-saarlastelt-kibeda-kaotuse-ning-peatreener-koppel-teenis-kollase-kaardi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6987804" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6987804" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/42347/kaido-koppel">kaido koppel</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/355448/premium-liiga">premium liiga</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/33343/tammeka">tammeka</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/54387/tartu-tammeka">tartu tammeka</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-n3jmlzpwgv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-546t1njv5d" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #ED1C24;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-01T20:56:58+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986888/kuidas-lapsed-laulsid-ennast-ajalukku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p0px1yEWhPrn2QAKKw7E7CjwHC0=/1000x435/smart/nginx/o/2020/06/01/13130688t1h4648.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p0px1yEWhPrn2QAKKw7E7CjwHC0=/1000x435/smart/nginx/o/2020/06/01/13130688t1h4648.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://tartu.postimees.ee/6986888/kuidas-lapsed-laulsid-ennast-ajalukku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kuidas lapsed laulsid ennast ajalukku </span></a><a href="https://tartu.postimees.ee/6986888/kuidas-lapsed-laulsid-ennast-ajalukku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-01T18:51:29+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986787/opilaste-raamat-palvis-presidendilt-tunnustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/maANDcRU0JJ-j99ROzGgdbTRfPg=/324x185/filters:focal(998x998:1013x1013)/nginx/o/2020/06/01/13130473t1hf288.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/maANDcRU0JJ-j99ROzGgdbTRfPg=/324x185/filters:focal(998x998:1013x1013)/nginx/o/2020/06/01/13130473t1hf288.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6986787/opilaste-raamat-palvis-presidendilt-tunnustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Õpilaste raamat pälvis presidendilt tunnustuse </span></a><a href="https://tartu.postimees.ee/6986787/opilaste-raamat-palvis-presidendilt-tunnustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-02T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-01T16:23:52+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986643/kuulutused-2-juuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PN9z8QQWzsYmnXjVFZDHX0WMSek=/324x185/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PN9z8QQWzsYmnXjVFZDHX0WMSek=/324x185/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/6986643/kuulutused-2-juuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 2. juuni </span></a><a href="https://tartu.postimees.ee/6986643/kuulutused-2-juuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T19:01:19+03:00"><meta itemprop="dateModified" content="2020-06-01T19:01:19+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6986793/keskkonnainspektsioon-asub-taas-peipsit-puhastama-vanadest-vorkudest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wjf-P7WechEtNiUFgl8MXtMeRPg=/324x185/smart/nginx/o/2020/05/01/13079670t1h211a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Wjf-P7WechEtNiUFgl8MXtMeRPg=/324x185/smart/nginx/o/2020/05/01/13079670t1h211a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6986793/keskkonnainspektsioon-asub-taas-peipsit-puhastama-vanadest-vorkudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnainspektsioon asub taas Peipsit puhastama vanadest võrkudest </span></a><a href="https://www.postimees.ee/6986793/keskkonnainspektsioon-asub-taas-peipsit-puhastama-vanadest-vorkudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bmadt5dhhz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T17:06:29+03:00"><meta itemprop="dateModified" content="2020-06-01T17:25:30+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986676/trukivarskes-ulmeponevikus-saab-kiigata-viikingiaegsesse-emajoelinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PZSt_7JntZ1tmwYMeX33G0T0AJY=/1000x435/filters:focal(2114x1240:2459x1361)/nginx/o/2020/06/01/13130226t1h27a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PZSt_7JntZ1tmwYMeX33G0T0AJY=/1000x435/filters:focal(2114x1240:2459x1361)/nginx/o/2020/06/01/13130226t1h27a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://tartu.postimees.ee/6986676/trukivarskes-ulmeponevikus-saab-kiigata-viikingiaegsesse-emajoelinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trükivärskes ulmepõnevikus saab kiigata viikingiaegsesse Emajõelinna </span></a><a href="https://tartu.postimees.ee/6986676/trukivarskes-ulmeponevikus-saab-kiigata-viikingiaegsesse-emajoelinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T16:59:03+03:00"><meta itemprop="dateModified" content="2020-06-02T09:06:30+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t5fsr8XRT7ex8-swb28VUF7PtnU=/335x190/smart/nginx/o/2020/06/01/13130340t1hb07d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t5fsr8XRT7ex8-swb28VUF7PtnU=/335x190/smart/nginx/o/2020/06/01/13130340t1hb07d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvartali keskuses kukkus vanapaar eskalaatoril <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T14:13:11+03:00"><meta itemprop="dateModified" content="2020-06-01T17:22:27+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986472/vanemuine-alustab-juulis-suvelavastuse-kirvetuu-etendusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tEZG6Dp-nUqgi05m1Fo5L_t0nIE=/335x190/smart/nginx/o/2020/06/01/13129712t1h36bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tEZG6Dp-nUqgi05m1Fo5L_t0nIE=/335x190/smart/nginx/o/2020/06/01/13129712t1h36bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/6986472/vanemuine-alustab-juulis-suvelavastuse-kirvetuu-etendusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuine alustab juulis suvelavastuse «Kirvetüü» etendusi </span></a><a href="https://tartu.postimees.ee/6986472/vanemuine-alustab-juulis-suvelavastuse-kirvetuu-etendusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T13:56:31+03:00"><meta itemprop="dateModified" content="2020-06-01T14:34:32+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986449/politsei-pidi-tartumaal-nadalavahetusel-sekkuma-mitmesse-ruselusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_b5lr3tavEOGOj5WjhSzMUoZkIs=/685x410/smart/nginx/o/2020/05/02/13080800t1h1086.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_b5lr3tavEOGOj5WjhSzMUoZkIs=/685x410/smart/nginx/o/2020/05/02/13080800t1h1086.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6986449/politsei-pidi-tartumaal-nadalavahetusel-sekkuma-mitmesse-ruselusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidi Tartumaal nädalavahetusel sekkuma mitmesse rüselusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6986449/politsei-pidi-tartumaal-nadalavahetusel-sekkuma-mitmesse-ruselusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6986449/politsei-pidi-tartumaal-nadalavahetusel-sekkuma-mitmesse-ruselusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T13:43:53+03:00"><meta itemprop="dateModified" content="2020-06-01T16:28:56+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986438/tartu-kunstimuuseum-avas-naituseprojekti-konkursi-noor-tartu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7ttkDNgmxaAscut2m6LTuP1VeNY=/335x190/smart/nginx/o/2020/06/01/13129695t1hc4a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7ttkDNgmxaAscut2m6LTuP1VeNY=/335x190/smart/nginx/o/2020/06/01/13129695t1hc4a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/6986438/tartu-kunstimuuseum-avas-naituseprojekti-konkursi-noor-tartu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kunstimuuseum avas näituseprojekti konkursi «Noor Tartu» </span></a><a href="https://tartu.postimees.ee/6986438/tartu-kunstimuuseum-avas-naituseprojekti-konkursi-noor-tartu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T13:31:15+03:00"><meta itemprop="dateModified" content="2020-06-01T14:38:42+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986417/pakkumusi-emajoe-aares-valikohviku-avamiseks-saab-esitada-kaks-kuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cBgcSYPJv3ypjfeZneMp1hT5hFE=/335x190/smart/nginx/o/2020/06/01/13129670t1hb6e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cBgcSYPJv3ypjfeZneMp1hT5hFE=/335x190/smart/nginx/o/2020/06/01/13129670t1hb6e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/6986417/pakkumusi-emajoe-aares-valikohviku-avamiseks-saab-esitada-kaks-kuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pakkumusi Emajõe ääres välikohviku avamiseks saab esitada kaks kuud </span></a><a href="https://tartu.postimees.ee/6986417/pakkumusi-emajoe-aares-valikohviku-avamiseks-saab-esitada-kaks-kuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T13:22:21+03:00"><meta itemprop="dateModified" content="2020-06-01T17:16:00+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/6986410/selgusid-prima-vista-fanniloomingu-konkursi-voitjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bYPV1Gmrc4kI5Mvl1hFJg-aM-bA=/685x410/filters:focal(1629x770:2781x2051)/nginx/o/2020/06/01/13129648t1h21e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bYPV1Gmrc4kI5Mvl1hFJg-aM-bA=/685x410/filters:focal(1629x770:2781x2051)/nginx/o/2020/06/01/13129648t1h21e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://raamatud.elu24.ee/6986410/selgusid-prima-vista-fanniloomingu-konkursi-voitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Prima Vista fänniloomingu konkursi võitjad </span></a><a href="https://raamatud.elu24.ee/6986410/selgusid-prima-vista-fanniloomingu-konkursi-voitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T12:29:01+03:00"><meta itemprop="dateModified" content="2020-06-02T12:38:54+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-ei-avastatud-eestis-uhtegi-uut-koroonajuhtumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HGf18MExg4NFvzDVPDlq4pK6gPY=/335x190/filters:focal(3018x926:4185x2014)/nginx/o/2020/04/20/13062480t1hd8a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HGf18MExg4NFvzDVPDlq4pK6gPY=/335x190/filters:focal(3018x926:4185x2014)/nginx/o/2020/04/20/13062480t1hd8a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-ei-avastatud-eestis-uhtegi-uut-koroonajuhtumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Graafikud &#10217; </span>Ööpäevaga ei avastatud Eestis ühtegi uut koroonajuhtumit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-ei-avastatud-eestis-uhtegi-uut-koroonajuhtumit/comments" class="list-article__comment section-font-color" itemprop="url">(207) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-ei-avastatud-eestis-uhtegi-uut-koroonajuhtumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T10:22:12+03:00"><meta itemprop="dateModified" content="2020-06-01T17:17:53+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986199/tartu-ulikooli-uuteks-professoriteks-saavad-filmitegijad-olga-ja-priit-parn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tfFZbqRosHMESh-lu3oaxbu64sU=/335x190/smart/nginx/o/2020/06/01/13129120t1ha519.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tfFZbqRosHMESh-lu3oaxbu64sU=/335x190/smart/nginx/o/2020/06/01/13129120t1ha519.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tartu.postimees.ee/6986199/tartu-ulikooli-uuteks-professoriteks-saavad-filmitegijad-olga-ja-priit-parn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli uuteks professoriteks saavad filmitegijad Olga ja Priit Pärn </span></a><a href="https://tartu.postimees.ee/6986199/tartu-ulikooli-uuteks-professoriteks-saavad-filmitegijad-olga-ja-priit-parn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T10:05:35+03:00"><meta itemprop="dateModified" content="2020-06-01T10:05:35+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986173/spordimuuseum-sulgeb-uuenduskuuriks-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hz_toGjLrE6EMroNvdtePpQWm80=/685x410/smart/nginx/o/2020/06/01/13129061t1h0007.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hz_toGjLrE6EMroNvdtePpQWm80=/685x410/smart/nginx/o/2020/06/01/13129061t1h0007.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tartu.postimees.ee/6986173/spordimuuseum-sulgeb-uuenduskuuriks-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordimuuseum sulgeb uuenduskuuriks uksed </span></a><a href="https://tartu.postimees.ee/6986173/spordimuuseum-sulgeb-uuenduskuuriks-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tt8xm0tjx4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-d94r09fg8k" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5ghmfwtvgp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T09:35:27+03:00"><meta itemprop="dateModified" content="2020-06-01T14:40:07+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986141/elva-linnasuda-avatakse-juulis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/77_twK51M5ZZOm74Yof6tgYJffQ=/335x190/smart/nginx/o/2020/06/01/13129043t1ha8c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/77_twK51M5ZZOm74Yof6tgYJffQ=/335x190/smart/nginx/o/2020/06/01/13129043t1ha8c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6986141/elva-linnasuda-avatakse-juulis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elva linnasüda avatakse juulis </span></a><a href="https://tartu.postimees.ee/6986141/elva-linnasuda-avatakse-juulis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T09:33:29+03:00"><meta itemprop="dateModified" content="2020-06-01T14:31:35+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986118/mart-reiniku-kooli-opilaste-raamat-parim-ajaviide-palvis-presidendilt-tunnustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EjP9d9p0lf92IXhdQLhp2dq85J4=/335x190/filters:focal(1806x1145:1974x1388)/nginx/o/2020/06/01/13129034t1h6b71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EjP9d9p0lf92IXhdQLhp2dq85J4=/335x190/filters:focal(1806x1145:1974x1388)/nginx/o/2020/06/01/13129034t1h6b71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>370</span></div></div><a href="https://tartu.postimees.ee/6986118/mart-reiniku-kooli-opilaste-raamat-parim-ajaviide-palvis-presidendilt-tunnustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Reiniku kooli õpilaste raamat «Parim ajaviide» pälvis presidendilt tunnustuse </span></a><a href="https://tartu.postimees.ee/6986118/mart-reiniku-kooli-opilaste-raamat-parim-ajaviide-palvis-presidendilt-tunnustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T08:52:15+03:00"><meta itemprop="dateModified" content="2020-06-01T17:20:54+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986097/tana-avatakse-eesti-pohiseaduse-100-aastapaeva-puhul-kaarsillal-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IrQXvpa5HE7JXw4FSp4NrDF1_T0=/685x410/smart/nginx/o/2020/06/01/13128980t1h44af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IrQXvpa5HE7JXw4FSp4NrDF1_T0=/685x410/smart/nginx/o/2020/06/01/13128980t1h44af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/6986097/tana-avatakse-eesti-pohiseaduse-100-aastapaeva-puhul-kaarsillal-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna avatakse Eesti põhiseaduse 100. aastapäeva puhul Kaarsillal näitus </span></a><a href="https://tartu.postimees.ee/6986097/tana-avatakse-eesti-pohiseaduse-100-aastapaeva-puhul-kaarsillal-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T08:46:04+03:00"><meta itemprop="dateModified" content="2020-06-01T08:46:04+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986093/rattaringluses-saab-tanasest-osta-tunnipileti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VzTa5XpcUwjke-TxpqHZ7ACw_e0=/335x190/smart/nginx/o/2020/06/01/13128971t1h9366.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VzTa5XpcUwjke-TxpqHZ7ACw_e0=/335x190/smart/nginx/o/2020/06/01/13128971t1h9366.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6986093/rattaringluses-saab-tanasest-osta-tunnipileti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rattaringluses saab tänasest osta tunnipileti </span></a><a href="https://tartu.postimees.ee/6986093/rattaringluses-saab-tanasest-osta-tunnipileti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-31T15:17:35+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6985799/tartu-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qdB80otTnqI-OFJkiBwTVh073qY=/335x190/smart/nginx/o/2020/05/31/13127986t1h5b63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qdB80otTnqI-OFJkiBwTVh073qY=/335x190/smart/nginx/o/2020/05/31/13127986t1h5b63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6985799/tartu-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu lühiuudised </span></a><a href="https://tartu.postimees.ee/6985799/tartu-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-31T13:55:32+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6985768/kudemisrandel-latikas-meelitab-emajoe-kaldad-kalastusturiste-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aJ4tN4Zi13xovlRKwM6WbMO-MNs=/685x410/filters:focal(1171x524:1186x539)/nginx/o/2020/05/31/13127906t1h2506.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aJ4tN4Zi13xovlRKwM6WbMO-MNs=/685x410/filters:focal(1171x524:1186x539)/nginx/o/2020/05/31/13127906t1h2506.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tartu.postimees.ee/6985768/kudemisrandel-latikas-meelitab-emajoe-kaldad-kalastusturiste-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kudemisrändel latikas meelitab Emajõe kaldad kalastusturiste täis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6985768/kudemisrandel-latikas-meelitab-emajoe-kaldad-kalastusturiste-tais/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6985768/kudemisrandel-latikas-meelitab-emajoe-kaldad-kalastusturiste-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-31T12:57:53+03:00"><meta itemprop="author" content="Artur Kuus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6985739/artur-kuusi-karikatuur-koertekool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fWA-9xFBFDRY99OEy0oz3LGx6xE=/335x190/smart/nginx/o/2020/05/31/13127704t1ha931.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fWA-9xFBFDRY99OEy0oz3LGx6xE=/335x190/smart/nginx/o/2020/05/31/13127704t1ha931.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6985739/artur-kuusi-karikatuur-koertekool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Kuusi karikatuur: koertekool </span></a><a href="https://tartu.postimees.ee/6985739/artur-kuusi-karikatuur-koertekool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-02T12:43:12+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6985731/elutooauhinna-saanud-pereterapeut-lemme-haldre-laps-peab-tundma-et-on-kellelegi-vaga-kallis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YRJVcCUAevN7LSDSR2lEHMfIAiQ=/335x190/filters:focal(998x253:1013x268)/nginx/o/2020/05/31/13127671t1heaa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YRJVcCUAevN7LSDSR2lEHMfIAiQ=/335x190/filters:focal(998x253:1013x268)/nginx/o/2020/05/31/13127671t1heaa0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>770</span></div></div><a href="https://tartu.postimees.ee/6985731/elutooauhinna-saanud-pereterapeut-lemme-haldre-laps-peab-tundma-et-on-kellelegi-vaga-kallis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elutööauhinna saanud pereterapeut Lemme Haldre: laps peab tundma, et on kellelegi väga kallis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6985731/elutooauhinna-saanud-pereterapeut-lemme-haldre-laps-peab-tundma-et-on-kellelegi-vaga-kallis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6985731/elutooauhinna-saanud-pereterapeut-lemme-haldre-laps-peab-tundma-et-on-kellelegi-vaga-kallis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-31T12:42:16+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6985727/eili-arula-andke-aega-amortiseeruda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gFiajdfUlfswbKBq_d-b2eOP6B4=/685x410/filters:focal(825x790:840x805)/nginx/o/2020/05/31/13127669t1hce85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gFiajdfUlfswbKBq_d-b2eOP6B4=/685x410/filters:focal(825x790:840x805)/nginx/o/2020/05/31/13127669t1hce85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6985727/eili-arula-andke-aega-amortiseeruda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eili Arula: andke aega amortiseeruda </span></a><a href="https://tartu.postimees.ee/6985727/eili-arula-andke-aega-amortiseeruda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-31T12:40:10+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6985725/tammeka-naiskond-vottis-meistriliigas-vastu-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mxznpnnYeYl_FV2y9WEkhTgb1jo=/335x190/filters:focal(806x622:821x637)/nginx/o/2020/05/31/13127660t1h339a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mxznpnnYeYl_FV2y9WEkhTgb1jo=/335x190/filters:focal(806x622:821x637)/nginx/o/2020/05/31/13127660t1h339a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6985725/tammeka-naiskond-vottis-meistriliigas-vastu-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammeka naiskond võttis meistriliigas vastu kaotuse </span></a><a href="https://tartu.postimees.ee/6985725/tammeka-naiskond-vottis-meistriliigas-vastu-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-31T12:36:37+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6985721/jaani-kiriku-terrakotade-read-taienesid-paarikumne-kujuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1iHrlKY2RwYcc3o0tSzGzFHWq9g=/335x190/smart/nginx/o/2020/05/31/13127654t1he509.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1iHrlKY2RwYcc3o0tSzGzFHWq9g=/335x190/smart/nginx/o/2020/05/31/13127654t1he509.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tartu.postimees.ee/6985721/jaani-kiriku-terrakotade-read-taienesid-paarikumne-kujuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Jaani kiriku terrakotade read täienesid paarikümne kujuga </span></a><a href="https://tartu.postimees.ee/6985721/jaani-kiriku-terrakotade-read-taienesid-paarikumne-kujuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-po2k4mob8w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:19:29+03:00"><meta itemprop="dateModified" content="2020-05-16T10:19:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal-v2 group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal-v2.svg?v=6.0.0" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986570" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-01T15:37:28+03:00"><meta itemprop="dateModified" content="2020-06-01T15:37:36+03:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6986570/avatari-neli-jarge-jalle-toos-ehk-james-cameron-maabus-uus-meremaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8nzCtAk-_fioeGOpg1hWcpV4n7U=/324x222/filters:focal(263x119:413x253)/nginx/o/2020/06/01/13130032t1h85bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8nzCtAk-_fioeGOpg1hWcpV4n7U=/324x222/filters:focal(263x119:413x253)/nginx/o/2020/06/01/13130032t1h85bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6986570/avatari-neli-jarge-jalle-toos-ehk-james-cameron-maabus-uus-meremaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #ED1C24;">FILMIBLOGI &#10217; </span>«Avatari» neli järge jälle töös ehk James Cameron maabus Uus-Meremaal </span></a><a href="https://www.elu24.ee/6986570/avatari-neli-jarge-jalle-toos-ehk-james-cameron-maabus-uus-meremaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986086" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T09:14:47+03:00"><meta itemprop="dateModified" content="2020-06-01T09:14:47+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6986086/naistelemmik-ryan-goslingust-saab-universali-koletiste-universumi-peletis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uIxWckiU0haaWZy6-KF4wYSEPRw=/324x222/filters:focal(1096x952:1716x1540)/nginx/o/2020/06/01/13128961t1hd146.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uIxWckiU0haaWZy6-KF4wYSEPRw=/324x222/filters:focal(1096x952:1716x1540)/nginx/o/2020/06/01/13128961t1hd146.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6986086/naistelemmik-ryan-goslingust-saab-universali-koletiste-universumi-peletis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naistelemmik Ryan Goslingust saab Universali koletiste universumi peletis? </span></a><a href="https://www.elu24.ee/6986086/naistelemmik-ryan-goslingust-saab-universali-koletiste-universumi-peletis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984799" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-29T15:03:51+03:00"><meta itemprop="dateModified" content="2020-05-29T15:03:51+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6984799/apollo-kino-taasavab-filmisopradele-uksed-jargmisel-reedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9dkgxCgCMFHyT3z8rcVz34XsZsc=/324x222/filters:focal(750x726:2054x2298)/nginx/o/2020/04/14/13054138t1hcc0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9dkgxCgCMFHyT3z8rcVz34XsZsc=/324x222/filters:focal(750x726:2054x2298)/nginx/o/2020/04/14/13054138t1hcc0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>551</span></div></div><a href="https://www.elu24.ee/6984799/apollo-kino-taasavab-filmisopradele-uksed-jargmisel-reedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apollo Kino taasavab filmisõpradele uksed järgmisel reedel </span></a><a href="https://www.elu24.ee/6984799/apollo-kino-taasavab-filmisopradele-uksed-jargmisel-reedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6980966" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-25T10:21:04+03:00"><meta itemprop="dateModified" content="2020-05-25T12:42:20+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6980966/christopher-nolani-teneti-logo-osutus-plagiaadiks-ja-muudeti-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/brj4wqcH9RgHyDmrgd-xKgCYbKU=/324x222/filters:focal(486x846:1565x1643)/nginx/o/2020/05/25/13117768t1hc144.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/brj4wqcH9RgHyDmrgd-xKgCYbKU=/324x222/filters:focal(486x846:1565x1643)/nginx/o/2020/05/25/13117768t1hc144.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.elu24.ee/6980966/christopher-nolani-teneti-logo-osutus-plagiaadiks-ja-muudeti-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PIINLIK LUGU &#10217; </span>Christopher Nolani «Teneti» logo osutus plagiaadiks ja muudeti ümber </span></a><a href="https://www.elu24.ee/6980966/christopher-nolani-teneti-logo-osutus-plagiaadiks-ja-muudeti-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987286" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T12:34:00+03:00"><meta itemprop="dateModified" content="2020-06-02T12:35:29+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6987286/konnad-andsid-larmaka-tiigikontserdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jIp8TfK5WBVAp1eDHbfswm3EzdM=/1000x435/smart/nginx/o/2020/06/02/13131312t1hd72f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jIp8TfK5WBVAp1eDHbfswm3EzdM=/1000x435/smart/nginx/o/2020/06/02/13131312t1hd72f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://lounapostimees.postimees.ee/6987286/konnad-andsid-larmaka-tiigikontserdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Konnad andsid lärmaka tiigikontserdi </span></a><a href="https://lounapostimees.postimees.ee/6987286/konnad-andsid-larmaka-tiigikontserdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/6987286/konnad-andsid-larmaka-tiigikontserdi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/2RdYIRQdTWMMjxnC5TSg4sFV6EU=/230x130/smart/nginx/o/2020/06/02/13131313t1h0924.jpg" srcset="//f9.pmo.ee/2RdYIRQdTWMMjxnC5TSg4sFV6EU=/230x130/smart/nginx/o/2020/06/02/13131313t1h0924.jpg, //f9.pmo.ee/NwDtWQ6yhxTxruS6cGAWBWN4ASQ=/460x260/smart/nginx/o/2020/06/02/13131313t1h0924.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:02</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987208" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T11:36:57+03:00"><meta itemprop="dateModified" content="2020-06-02T11:36:57+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6987208/president-kaljulaid-kulastab-sel-nadalal-louna-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tv8-jVLYEAa33q7GtCoXeWmpO7Q=/335x190/smart/nginx/o/2019/12/29/12839380t1h12ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tv8-jVLYEAa33q7GtCoXeWmpO7Q=/335x190/smart/nginx/o/2019/12/29/12839380t1h12ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6987208/president-kaljulaid-kulastab-sel-nadalal-louna-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid külastab sel nädalal Lõuna-Eestit </span></a><a href="https://lounapostimees.postimees.ee/6987208/president-kaljulaid-kulastab-sel-nadalal-louna-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987239" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T14:11:32+03:00"><meta itemprop="dateModified" content="2020-06-02T14:11:32+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6987239/polva-rotary-klubi-jagas-lasterikastele-peredele-lastekaitsepaeval-toiduabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hoJsWE-9QPKWhEYcNeuP0a0os8M=/335x190/smart/nginx/o/2020/06/02/13131260t1h4830.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hoJsWE-9QPKWhEYcNeuP0a0os8M=/335x190/smart/nginx/o/2020/06/02/13131260t1h4830.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6987239/polva-rotary-klubi-jagas-lasterikastele-peredele-lastekaitsepaeval-toiduabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva Rotary klubi jagas lasterikastele peredele lastekaitsepäeval toiduabi </span></a><a href="https://lounapostimees.postimees.ee/6987239/polva-rotary-klubi-jagas-lasterikastele-peredele-lastekaitsepaeval-toiduabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986791" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-01T19:14:06+03:00"><meta itemprop="dateModified" content="2020-06-02T16:37:28+03:00"><meta itemprop="author" content="Arved Breidaks, Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6986791/kindral-reegi-maja-sundis-uuesti-kulastuskeskusena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zxQ2MmkC1LcT_NCIACr9RqZA94Y=/685x410/smart/nginx/o/2020/06/01/13130277t1h170f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zxQ2MmkC1LcT_NCIACr9RqZA94Y=/685x410/smart/nginx/o/2020/06/01/13130277t1h170f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://lounapostimees.postimees.ee/6986791/kindral-reegi-maja-sundis-uuesti-kulastuskeskusena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEOLUGU &#10217; </span>Kindral Reegi maja sündis uuesti külastuskeskusena</span><div class="list-article__additional-headline">Vaata pildigaleriid maja avamiselt!</div></a><a href="https://lounapostimees.postimees.ee/6986791/kindral-reegi-maja-sundis-uuesti-kulastuskeskusena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986933" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-01T23:22:07+03:00"><meta itemprop="dateModified" content="2020-06-02T10:11:48+03:00"><meta itemprop="author" content="Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6986933/valgas-paiskus-auto-katusele-juht-toimetati-tervisekontrolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bp-XoKsgbb1CpHNO76oE9pDc9zo=/335x190/smart/nginx/o/2020/06/01/13130789t1he433.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bp-XoKsgbb1CpHNO76oE9pDc9zo=/335x190/smart/nginx/o/2020/06/01/13130789t1he433.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://lounapostimees.postimees.ee/6986933/valgas-paiskus-auto-katusele-juht-toimetati-tervisekontrolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video, galerii &#10217; </span>Valgas paiskus auto katusele, juht toimetati tervisekontrolli </span></a><a href="https://lounapostimees.postimees.ee/6986933/valgas-paiskus-auto-katusele-juht-toimetati-tervisekontrolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987515" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T17:01:03+03:00"><meta itemprop="dateModified" content="2020-06-02T17:01:03+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6987515/raport-kriisi-moju-erivajadusega-inimeste-tooturule-on-markimisvaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1ayj19jysONVWCzoBBJYqSFGb2Y=/335x190/smart/nginx/o/2011/06/16/630742t1h6480.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1ayj19jysONVWCzoBBJYqSFGb2Y=/335x190/smart/nginx/o/2011/06/16/630742t1h6480.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6987515/raport-kriisi-moju-erivajadusega-inimeste-tooturule-on-markimisvaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raport: kriisi mõju erivajadusega inimeste tööturule on märkimisväärne </span></a><a href="https://lounapostimees.postimees.ee/6987515/raport-kriisi-moju-erivajadusega-inimeste-tooturule-on-markimisvaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986986" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-02T07:53:50+03:00"><meta itemprop="dateModified" content="2020-06-02T07:53:52+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6986986/maakonna-meistriks-tuli-7-klassi-opilane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W8bgV1w6ZP3AI9WocxjAKSYBQiw=/685x410/smart/nginx/o/2020/06/02/13130895t1h6b8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/W8bgV1w6ZP3AI9WocxjAKSYBQiw=/685x410/smart/nginx/o/2020/06/02/13130895t1h6b8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://lounapostimees.postimees.ee/6986986/maakonna-meistriks-tuli-7-klassi-opilane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Maakonna meistriks tuli 7. klassi õpilane </span></a><a href="https://lounapostimees.postimees.ee/6986986/maakonna-meistriks-tuli-7-klassi-opilane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986713" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T18:48:45+03:00"><meta itemprop="dateModified" content="2020-06-02T08:53:35+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6986713/rapina-lasteaias-avati-looduslahedane-seiklusrada-ja-kanala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5aB8N3XB1c0g70K8qsFpbF1KnP0=/335x190/smart/nginx/o/2020/06/01/13130286t1hfd4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5aB8N3XB1c0g70K8qsFpbF1KnP0=/335x190/smart/nginx/o/2020/06/01/13130286t1hfd4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://lounapostimees.postimees.ee/6986713/rapina-lasteaias-avati-looduslahedane-seiklusrada-ja-kanala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII, VIDEO &#10217; </span>Räpina lasteaias avati looduslähedane seiklusrada ja kanala</span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://lounapostimees.postimees.ee/6986713/rapina-lasteaias-avati-looduslahedane-seiklusrada-ja-kanala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987136" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T10:32:36+03:00"><meta itemprop="dateModified" content="2020-06-02T10:57:28+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6987136/esimene-kord-parast-kriisi-algust-oopaevaga-uusi-positiivseid-teste-ei-lisandunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/38UI4YvIt2atJjvaWGNwk6gUftI=/335x190/filters:focal(1344x1038:4244x2971)/nginx/o/2020/04/02/13037282t1h1948.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/38UI4YvIt2atJjvaWGNwk6gUftI=/335x190/filters:focal(1344x1038:4244x2971)/nginx/o/2020/04/02/13037282t1h1948.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6987136/esimene-kord-parast-kriisi-algust-oopaevaga-uusi-positiivseid-teste-ei-lisandunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene kord pärast kriisi algust: ööpäevaga uusi positiivseid teste ei lisandunud </span></a><a href="https://lounapostimees.postimees.ee/6987136/esimene-kord-parast-kriisi-algust-oopaevaga-uusi-positiivseid-teste-ei-lisandunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qt6r3u4px7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hfh0i6j3fj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987791" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-02T21:30:00+03:00"><meta itemprop="dateModified" content="2020-06-02T21:29:54+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6987791/eestist-voib-saada-suurtuuride-must-auk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KT6HIZCMrtSrf_Dn_mi0jaqOpKQ=/1000x435/smart/nginx/o/2020/06/02/13132528t1h0399.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KT6HIZCMrtSrf_Dn_mi0jaqOpKQ=/1000x435/smart/nginx/o/2020/06/02/13132528t1h0399.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6987791/eestist-voib-saada-suurtuuride-must-auk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eestist võib saada suurtuuride must auk <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6987791/eestist-voib-saada-suurtuuride-must-auk/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6987791/eestist-voib-saada-suurtuuride-must-auk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987590" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-02T17:28:01+03:00"><meta itemprop="dateModified" content="2020-06-02T19:02:52+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6987590/tuntud-arinaine-saadeti-ulatusliku-rahapesu-suudistusega-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/umnveVODApEvV43OZXjD8azY7v0=/335x190/smart/nginx/o/2019/12/11/12803964t1hbcac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/umnveVODApEvV43OZXjD8azY7v0=/335x190/smart/nginx/o/2019/12/11/12803964t1hbcac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6987590/tuntud-arinaine-saadeti-ulatusliku-rahapesu-suudistusega-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Tuntud ärinaine saadeti ulatusliku rahapesu süüdistusega kohtu ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6987590/tuntud-arinaine-saadeti-ulatusliku-rahapesu-suudistusega-kohtu-ette/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6987590/tuntud-arinaine-saadeti-ulatusliku-rahapesu-suudistusega-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987694" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T22:01:04+03:00"><meta itemprop="dateModified" content="2020-06-02T22:01:04+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6987694/kumme-kusimust-eestlasest-euroametnikule-inga-hoglund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bTJd9GRYGeIJkA-FGEZW0pN_htY=/335x190/filters:focal(1120x325:2255x1091)/nginx/o/2020/06/02/13132595t1h14bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bTJd9GRYGeIJkA-FGEZW0pN_htY=/335x190/filters:focal(1120x325:2255x1091)/nginx/o/2020/06/02/13132595t1h14bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6987694/kumme-kusimust-eestlasest-euroametnikule-inga-hoglund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme küsimust eestlasest euroametnikule: Inga Höglund </span></a><a href="https://maailm.postimees.ee/6987694/kumme-kusimust-eestlasest-euroametnikule-inga-hoglund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986834" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-02T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-02T10:04:12+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6986834/lapseootel-naine-suri-teadvusele-tulemata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v_rLUWlQO3_PnQISjvX8f3XP2d4=/685x410/smart/nginx/o/2020/06/01/13130536t1h0075.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/v_rLUWlQO3_PnQISjvX8f3XP2d4=/685x410/smart/nginx/o/2020/06/01/13130536t1h0075.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://virumaateataja.postimees.ee/6986834/lapseootel-naine-suri-teadvusele-tulemata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lapseootel naine suri teadvusele tulemata </span></a><a href="https://virumaateataja.postimees.ee/6986834/lapseootel-naine-suri-teadvusele-tulemata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987487" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-02T15:32:39+03:00"><meta itemprop="dateModified" content="2020-06-02T17:13:49+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6987487/kopli-lahes-nahti-delfiine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yBmLbBTKFpGKuIsCESGofFoGQO8=/335x190/filters:focal(263x1008:1298x1079)/nginx/o/2020/06/02/13131857t1h4ed7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yBmLbBTKFpGKuIsCESGofFoGQO8=/335x190/filters:focal(263x1008:1298x1079)/nginx/o/2020/06/02/13131857t1h4ed7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>522</span></div></div><a href="https://www.postimees.ee/6987487/kopli-lahes-nahti-delfiine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #ED1C24;">Foto &#10217; </span>Looduse ime – Kopli lahes nähti eksootilisi delfiine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6987487/kopli-lahes-nahti-delfiine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6987487/kopli-lahes-nahti-delfiine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6981443/soome-rannikuvetes-margati-delfiine" itemprop="url">Soome rannikuvetes märgati delfiine</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987769" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-02T20:37:00+03:00"><meta itemprop="dateModified" content="2020-06-02T20:46:29+03:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6987769/taavi-eelmaa-valgu-kodustamine-on-keeruline-protseduur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bJ3rVkmor2qOd6B14MZuItxSJmI=/335x190/smart/nginx/o/2020/06/02/13132406t1hf146.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bJ3rVkmor2qOd6B14MZuItxSJmI=/335x190/smart/nginx/o/2020/06/02/13132406t1hf146.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://leht.postimees.ee/6987769/taavi-eelmaa-valgu-kodustamine-on-keeruline-protseduur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Taavi Eelmaa: välgu kodustamine on keeruline protseduur </span></a><a href="https://leht.postimees.ee/6987769/taavi-eelmaa-valgu-kodustamine-on-keeruline-protseduur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987654" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-02T18:30:00+03:00"><meta itemprop="dateModified" content="2020-06-02T19:54:26+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6987654/eesti-koroona-uuring-piirangute-leevendamine-ei-toonud-haigestumiste-kasvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YAwwen-ufGLTs8bYahpg-f-5KPU=/685x410/filters:focal(921x435:936x450)/nginx/o/2020/06/02/13132214t1hb80c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YAwwen-ufGLTs8bYahpg-f-5KPU=/685x410/filters:focal(921x435:936x450)/nginx/o/2020/06/02/13132214t1hb80c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://leht.postimees.ee/6987654/eesti-koroona-uuring-piirangute-leevendamine-ei-toonud-haigestumiste-kasvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eesti koroona-uuring: piirangute leevendamine ei toonud haigestumiste kasvu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6987654/eesti-koroona-uuring-piirangute-leevendamine-ei-toonud-haigestumiste-kasvu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6987654/eesti-koroona-uuring-piirangute-leevendamine-ei-toonud-haigestumiste-kasvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987602" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T17:47:29+03:00"><meta itemprop="dateModified" content="2020-06-02T17:47:29+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6987602/narvas-pankrotistus-saksa-arimehe-neli-ettevotet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RCkj7t8Pj8cnSz_9noBT7jJ253k=/335x190/filters:focal(186x32:1771x1131)/nginx/o/2020/05/13/13099951t1hae56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RCkj7t8Pj8cnSz_9noBT7jJ253k=/335x190/filters:focal(186x32:1771x1131)/nginx/o/2020/05/13/13099951t1hae56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://pohjarannik.postimees.ee/6987602/narvas-pankrotistus-saksa-arimehe-neli-ettevotet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas pankrotistus Saksa ärimehe neli ettevõtet <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6987602/narvas-pankrotistus-saksa-arimehe-neli-ettevotet/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6987602/narvas-pankrotistus-saksa-arimehe-neli-ettevotet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987384" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T22:22:11+03:00"><meta itemprop="dateModified" content="2020-06-02T22:24:47+03:00"><meta itemprop="author" content="Propastop.org"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6987384/deepfake-puss-mis-ei-ole-pauku-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0nmjiefzTsddkxZ8KCkSzJAbn9M=/335x190/filters:focal(13x37:389x267)/nginx/o/2020/06/02/13131613t1h5998.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0nmjiefzTsddkxZ8KCkSzJAbn9M=/335x190/filters:focal(13x37:389x267)/nginx/o/2020/06/02/13131613t1h5998.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6987384/deepfake-puss-mis-ei-ole-pauku-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PROPASTOP &#10217; </span>Deepfake: püss, mis ei ole pauku teinud </span></a><a href="https://arvamus.postimees.ee/6987384/deepfake-puss-mis-ei-ole-pauku-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6987777" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-02T21:01:35+03:00"><meta itemprop="dateModified" content="2020-06-02T21:13:58+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6987777/tallinnas-avaldatakse-usa-protestijatele-toetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EEYrOr5DUM_BBTBqKKGzPY_6h4M=/685x410/filters:focal(1855x1036:3350x2295)/nginx/o/2020/06/02/13132436t1h6802.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EEYrOr5DUM_BBTBqKKGzPY_6h4M=/685x410/filters:focal(1855x1036:3350x2295)/nginx/o/2020/06/02/13132436t1h6802.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://www.elu24.ee/6987777/tallinnas-avaldatakse-usa-protestijatele-toetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PILDID &#10217; </span>Tallinnas avaldatakse USA protestijatele toetust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6987777/tallinnas-avaldatakse-usa-protestijatele-toetust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6987777/tallinnas-avaldatakse-usa-protestijatele-toetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fcardfta2j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/geu86_KsarOB0iTcemDjgVQEL4w=/60x60/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg" data-lazy-src-x2="//f11.pmo.ee/bqcQdAAsFahIzrMqpOm2H6gj3Kc=/120x120/smart/nginx/o/2019/09/05/12530835t1h28c6.jpg"><p class="site-footer__author-name">Lenel Karu</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lenel.karu@postimees.ee">lenel.karu@postimees.ee</a><p>739 0362</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4927891b95655ed4ac76.js" async></script></body></html>