<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/kR10inJmI2nDbFOyQ6zqvTapADM=/1200x630/smart/nginx/o/2020/05/20/13111083t1h49e6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/kR10inJmI2nDbFOyQ6zqvTapADM=/1200x630/smart/nginx/o/2020/05/20/13111083t1h49e6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tartu tulud vähenesid järsult, mõju on pikaajaline"><meta property="twitter:title" content="Tartu tulud vähenesid järsult, mõju on pikaajaline"><meta property="og:url" content="https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline"><meta property="twitter:url" content="https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Kui sotsiaaldemokraadid veebruaris Tartu valitsemiseks Reformierakonnaga käed lõid, oli koroonaviirus eeskätt välisuudiste teema, majanduses oli kõik veel hästi ja Tartu lisaeelarve tõotas tulla plussmärgiga."><meta property="twitter:description" content="Kui sotsiaaldemokraadid veebruaris Tartu valitsemiseks Reformierakonnaga käed lõid, oli koroonaviirus eeskätt välisuudiste teema, majanduses oli kõik veel hästi ja Tartu lisaeelarve tõotas tulla plussmärgiga."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Tartu"><meta property="article:tag" content="linnaeelarve"><meta property="article:tag" content="koroonaviirus"><meta name="article:published_time" content="2020-05-21T00:00:00+03:00"><meta name="article:modified_time" content="2020-05-20T18:02:46+03:00"><meta name="description" content="Kui sotsiaaldemokraadid veebruaris Tartu valitsemiseks Reformierakonnaga käed lõid, oli koroonaviirus eeskätt välisuudiste teema, majanduses oli kõik veel hästi ja Tartu lisaeelarve tõotas tulla plussmärgiga."><meta name="keywords" content="Tartu, linnaeelarve, koroonaviirus"><link rel="canonical" href="https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Tartu tulud vähenesid järsult, mõju on pikaajaline - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c6aed5bd23af15fdad0e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-6978185"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">N, 21.05.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6975234/janno-zobin-sonum-sobrale-mina-kallutatud-ajakirjanik" class="quote__text">Maailmavaade või erakondlik eelistus on küll viimane asi, mille pärast sõbraga piike ristama või tülli minema peaks. </a><a href="https://tartu.postimees.ee/6975234/janno-zobin-sonum-sobrale-mina-kallutatud-ajakirjanik" class="quote__author section-border-color"><span class="slab section-font-color">Ajakirjanik Janno Zõbin</span></a></div><a href="https://tartu.postimees.ee/6975234/janno-zobin-sonum-sobrale-mina-kallutatud-ajakirjanik" class="quote__image"><img src="//f9.pmo.ee/uKczvCF0ybyIp9KnvxZVerNG5VU=/72x72/filters:focal(1056x1267:1071x1282)/nginx/o/2020/05/17/13105320t1hb2b3.jpg" srcset="//f9.pmo.ee/uKczvCF0ybyIp9KnvxZVerNG5VU=/72x72/filters:focal(1056x1267:1071x1282)/nginx/o/2020/05/17/13105320t1hb2b3.jpg, //f9.pmo.ee/Ll_0Jf6FgXLb0TtUTY8vhZ5FZdI=/144x144/filters:focal(1056x1267:1071x1282)/nginx/o/2020/05/17/13105320t1hb2b3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3581" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-county-branding eager></digipakett-county-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6978185"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Tartu tulud vähenesid järsult, mõju on pikaajaline</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978185" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20tulud%20v%C3%A4henesid%20j%C3%A4rsult%2C%20m%C3%B5ju%20on%20pikaajaline&url=https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978185"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6978185&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20tulud%20v%C3%A4henesid%20j%C3%A4rsult%2C%20m%C3%B5ju%20on%20pikaajaline&url=https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978185"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tartu tulud vähenesid järsult, mõju on pikaajaline&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline%3Futm_source%3Demail%26utm_content%3D6978185" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-21T00:00:00+03:00">21. mai 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Tartu tulud vähenesid järsult, mõju on pikaajaline</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55790" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/fGg392sIYqygyBe8XvNiZzLXW_Y=/40x40/smart/nginx/o/2013/07/05/1876334t1h0df4.jpg" srcset="//f7.pmo.ee/fGg392sIYqygyBe8XvNiZzLXW_Y=/40x40/smart/nginx/o/2013/07/05/1876334t1h0df4.jpg, //f7.pmo.ee/7loZ-HoqjKuiiXOKkKsZK6oTSRw=/80x80/smart/nginx/o/2013/07/05/1876334t1h0df4.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jüri Saar</span></span><span class="article-authors__position" itemprop="jobTitle">arvamustoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/YmgHeonMW4MEabv8rtl2pnsTImw=/1370x820/smart/nginx/o/2020/05/20/13111083t1h49e6.jpg"><figure-fullscreen eager :image-id="13111083" image-url="//f7.pmo.ee/1jpgxNKNrg6vS4c-BRGhrkVNzvw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/20/13111083t1h49e6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13111083)" src="//f7.pmo.ee/YmgHeonMW4MEabv8rtl2pnsTImw=/1370x820/smart/nginx/o/2020/05/20/13111083t1h49e6.jpg" srcset="//f7.pmo.ee/YmgHeonMW4MEabv8rtl2pnsTImw=/1370x820/smart/nginx/o/2020/05/20/13111083t1h49e6.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui sotsiaaldemokraadid veebruaris Tartu valitsemiseks Reformierakonnaga käed lõid, oli koroonaviirus eeskätt välisuudiste teema, majanduses oli kõik veel hästi ja Tartu lisaeelarve tõotas tulla plussmärgiga.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><div class="infogram-embed" data-id="infogram_0_54465991-ffdf-46cc-8715-00993ac558f5" data-type="interactive" data-title="infogram_0_54465991"></div></div><div class="article-body__item article-body__item--htmlElement"><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6978185" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978185" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20tulud%20v%C3%A4henesid%20j%C3%A4rsult%2C%20m%C3%B5ju%20on%20pikaajaline&url=https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978185"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6978185&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20tulud%20v%C3%A4henesid%20j%C3%A4rsult%2C%20m%C3%B5ju%20on%20pikaajaline&url=https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6978185"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tartu tulud vähenesid järsult, mõju on pikaajaline&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline%3Futm_source%3Demail%26utm_content%3D6978185" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6978185" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6978185" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/7145/tartu">Tartu</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/24551/linnaeelarve">linnaeelarve</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/315690/koroonaviirus">koroonaviirus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-eegbikoq2w" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-da3fah29i8" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #ED1C24;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T20:59:13+03:00"><meta itemprop="author" content="Karolina Kadak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978258/kusitlus-milline-oli-eriolukorra-koige-olulisem-oppetund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WhLuVZghSgJfoHDo_iI7z0yGbxk=/1000x435/smart/nginx/o/2020/05/20/13111353t1hf186.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WhLuVZghSgJfoHDo_iI7z0yGbxk=/1000x435/smart/nginx/o/2020/05/20/13111353t1hf186.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6978258/kusitlus-milline-oli-eriolukorra-koige-olulisem-oppetund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Küsitlus: milline oli eriolukorra kõige olulisem õppetund? </span></a><a href="https://tartu.postimees.ee/6978258/kusitlus-milline-oli-eriolukorra-koige-olulisem-oppetund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T18:30:59+03:00"><meta itemprop="author" content="Jüri Kõre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978216/juri-kore-raagime-lemmikutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mP8buzXEbYQnmoqtRayj-ifZpvw=/324x185/filters:focal(806x652:821x667)/nginx/o/2020/05/20/13111160t1h69f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mP8buzXEbYQnmoqtRayj-ifZpvw=/324x185/filters:focal(806x652:821x667)/nginx/o/2020/05/20/13111160t1h69f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6978216/juri-kore-raagime-lemmikutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Kõre: räägime lemmikutest! </span></a><a href="https://tartu.postimees.ee/6978216/juri-kore-raagime-lemmikutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T18:28:19+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978213/100-aastat-raeplatsil-tegutsenud-ilusalongi-aeg-sai-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XPEEKA7q8nmMG_wo4iufYx7xG_o=/324x185/smart/nginx/o/2020/05/20/13111154t1ha6cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XPEEKA7q8nmMG_wo4iufYx7xG_o=/324x185/smart/nginx/o/2020/05/20/13111154t1ha6cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6978213/100-aastat-raeplatsil-tegutsenud-ilusalongi-aeg-sai-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>100 aastat raeplatsil tegutsenud ilusalongi aeg sai ümber </span></a><a href="https://tartu.postimees.ee/6978213/100-aastat-raeplatsil-tegutsenud-ilusalongi-aeg-sai-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T18:22:58+03:00"><meta itemprop="author" content="Vahur Kollom"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978205/jatame-erakonnad-jarelevalveta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q0FInX_B2wqNgc-xlP3eg8pc218=/324x185/filters:focal(921x507:936x522)/nginx/o/2020/05/20/13111149t1h04e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/q0FInX_B2wqNgc-xlP3eg8pc218=/324x185/filters:focal(921x507:936x522)/nginx/o/2020/05/20/13111149t1h04e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6978205/jatame-erakonnad-jarelevalveta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jätame erakonnad järelevalveta? </span></a><a href="https://tartu.postimees.ee/6978205/jatame-erakonnad-jarelevalveta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xf8pkjhwu3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T18:21:45+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978203/poltsamaa-saab-vallavanema-tana-mustvee-jargmisel-nadalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T7185CqDgxRrteX8TamSIgDAFks=/1000x435/smart/nginx/o/2020/05/20/13111147t1h080c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T7185CqDgxRrteX8TamSIgDAFks=/1000x435/smart/nginx/o/2020/05/20/13111147t1h080c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6978203/poltsamaa-saab-vallavanema-tana-mustvee-jargmisel-nadalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Põltsamaa saab vallavanema täna, Mustvee järgmisel nädalal </span></a><a href="https://tartu.postimees.ee/6978203/poltsamaa-saab-vallavanema-tana-mustvee-jargmisel-nadalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T18:20:35+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978200/tabivere-opilased-hakkavad-tarkust-taga-noudma-voorte-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9MRmo7PuewBdFfF8Gmu6OLnNbA4=/335x190/smart/nginx/o/2020/05/20/13111146t1hf530.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9MRmo7PuewBdFfF8Gmu6OLnNbA4=/335x190/smart/nginx/o/2020/05/20/13111146t1hf530.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6978200/tabivere-opilased-hakkavad-tarkust-taga-noudma-voorte-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Tabivere õpilased hakkavad tarkust taga nõudma voorte vahel </span></a><a href="https://tartu.postimees.ee/6978200/tabivere-opilased-hakkavad-tarkust-taga-noudma-voorte-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T18:20:22+03:00"><meta itemprop="author" content="Alo Põldmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978196/motisklusi-monumentidest-ja-tahistustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mG3s4JOU4IM4gDTtOVvkSbq4af4=/335x190/smart/nginx/o/2020/05/20/13111142t1h895c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mG3s4JOU4IM4gDTtOVvkSbq4af4=/335x190/smart/nginx/o/2020/05/20/13111142t1h895c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6978196/motisklusi-monumentidest-ja-tahistustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Mõtisklusi monumentidest ja tähistustest </span></a><a href="https://tartu.postimees.ee/6978196/motisklusi-monumentidest-ja-tahistustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T18:02:46+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FFxt3aUZJ03lYRNyI59O2m3-3us=/685x410/smart/nginx/o/2020/05/20/13111083t1h49e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FFxt3aUZJ03lYRNyI59O2m3-3us=/685x410/smart/nginx/o/2020/05/20/13111083t1h49e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Tartu tulud vähenesid järsult, mõju on pikaajaline </span></a><a href="https://tartu.postimees.ee/6978185/tartu-tulud-vahenesid-jarsult-moju-on-pikaajaline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T17:58:27+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978183/laenutoukerattad-joudsid-ulikoolilinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rMDMPSGAJ9S8c8I6SimKNv7aFiY=/335x190/filters:focal(902x423:917x438)/nginx/o/2020/05/20/13111081t1hb08a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rMDMPSGAJ9S8c8I6SimKNv7aFiY=/335x190/filters:focal(902x423:917x438)/nginx/o/2020/05/20/13111081t1hb08a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6978183/laenutoukerattad-joudsid-ulikoolilinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Laenutõukerattad jõudsid ülikoolilinna </span></a><a href="https://tartu.postimees.ee/6978183/laenutoukerattad-joudsid-ulikoolilinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T17:49:06+03:00"><meta itemprop="author" content="Irja Alakivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978175/irja-alakivi-kiri-ka-soome-jagab-koduoppel-opilastele-toidupakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5hI0ezjoUPOim81LFjMJXKR7mkc=/335x190/filters:focal(1094x1036:1109x1051)/nginx/o/2020/05/20/13111075t1h943a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5hI0ezjoUPOim81LFjMJXKR7mkc=/335x190/filters:focal(1094x1036:1109x1051)/nginx/o/2020/05/20/13111075t1h943a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6978175/irja-alakivi-kiri-ka-soome-jagab-koduoppel-opilastele-toidupakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irja Alakivi kiri: Ka Soome jagab koduõppel õpilastele toidupakke </span></a><a href="https://tartu.postimees.ee/6978175/irja-alakivi-kiri-ka-soome-jagab-koduoppel-opilastele-toidupakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T17:47:18+03:00"><meta itemprop="author" content="Kristel Kaljuvee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978173/tartu-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MA6KE_Ox6xrzw3j4CUFCWaxw_vE=/685x410/smart/nginx/o/2020/05/20/13111068t1hf5fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MA6KE_Ox6xrzw3j4CUFCWaxw_vE=/685x410/smart/nginx/o/2020/05/20/13111068t1hf5fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6978173/tartu-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu lühiuudised </span></a><a href="https://tartu.postimees.ee/6978173/tartu-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T17:16:07+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978146/kuulutused-21-mai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/6978146/kuulutused-21-mai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 21. mai </span></a><a href="https://tartu.postimees.ee/6978146/kuulutused-21-mai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T11:29:29+03:00"><meta itemprop="dateModified" content="2020-05-20T11:42:56+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-vaid-3-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N-VwJM4GKemYXQhEUqHzqjZCV9o=/335x190/filters:focal(304x126:3691x2395)/nginx/o/2020/04/22/13065562t1h3cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N-VwJM4GKemYXQhEUqHzqjZCV9o=/335x190/filters:focal(304x126:3691x2395)/nginx/o/2020/04/22/13065562t1h3cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-vaid-3-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Graafikud &#10217; </span>Ööpäevaga lisandus vaid 3 positiivset koroonatesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-vaid-3-positiivset-koroonatesti/comments" class="list-article__comment section-font-color" itemprop="url">(186) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-vaid-3-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-19T18:58:36+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6977359/spordi-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8ipUUj_nodBXI-EytjnrdVmh0iY=/685x410/smart/nginx/o/2020/05/19/13109115t1h7bcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8ipUUj_nodBXI-EytjnrdVmh0iY=/685x410/smart/nginx/o/2020/05/19/13109115t1h7bcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6977359/spordi-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordi lühiuudised </span></a><a href="https://tartu.postimees.ee/6977359/spordi-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tn4zf0j7a7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6s12d4vs9d" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-feq8vdab12" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-19T18:42:13+03:00"><meta itemprop="author" content="Kristel Kaljuvee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6977342/tartu-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6SwC8m-NWO2DzcOA5dkPoVap6Rs=/335x190/smart/nginx/o/2020/05/19/13109082t1h76d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6SwC8m-NWO2DzcOA5dkPoVap6Rs=/335x190/smart/nginx/o/2020/05/19/13109082t1h76d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6977342/tartu-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Tartu lühiuudised </span></a><a href="https://tartu.postimees.ee/6977342/tartu-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T09:44:32+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6977278/tartu-bors-20-mai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BmUqLmYwws95fBT_nVqmv2yMaXY=/335x190/filters:focal(298x181:1741x621)/nginx/o/2018/11/06/11554597t1h9ba9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BmUqLmYwws95fBT_nVqmv2yMaXY=/335x190/filters:focal(298x181:1741x621)/nginx/o/2018/11/06/11554597t1h9ba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/4101" class="list-article__section-label slab">Tartu börs</a></div><a href="https://tartu.postimees.ee/6977278/tartu-bors-20-mai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Börs, 20. mai </span></a><a href="https://tartu.postimees.ee/6977278/tartu-bors-20-mai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-19T17:12:51+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6977272/kuulutused-20-mai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/6977272/kuulutused-20-mai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 20. mai </span></a><a href="https://tartu.postimees.ee/6977272/kuulutused-20-mai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T16:01:39+03:00"><meta itemprop="dateModified" content="2020-05-19T16:11:08+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6977187/tartu-soetab-lasteaedadesse-kontaktivabad-termomeetrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0Xtsxx3JmoNCgJZ8ueSB8vN4Yhk=/335x190/smart/nginx/o/2020/05/19/13108780t1hb863.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0Xtsxx3JmoNCgJZ8ueSB8vN4Yhk=/335x190/smart/nginx/o/2020/05/19/13108780t1hb863.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6977187/tartu-soetab-lasteaedadesse-kontaktivabad-termomeetrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu soetab lasteaedadesse kontaktivabad termomeetrid </span></a><a href="https://tartu.postimees.ee/6977187/tartu-soetab-lasteaedadesse-kontaktivabad-termomeetrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T12:43:24+03:00"><meta itemprop="dateModified" content="2020-05-19T16:11:49+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6976932/tartu-vanglas-uritas-kinnipeetav-enesetappu-sooritada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2NPADuTvWMpCEv-mouIxGjLn0KY=/335x190/smart/nginx/o/2020/04/27/13073060t1h9e8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2NPADuTvWMpCEv-mouIxGjLn0KY=/335x190/smart/nginx/o/2020/04/27/13073060t1h9e8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://tartu.postimees.ee/6976932/tartu-vanglas-uritas-kinnipeetav-enesetappu-sooritada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu vanglas üritas kinnipeetav enesetappu sooritada </span></a><a href="https://tartu.postimees.ee/6976932/tartu-vanglas-uritas-kinnipeetav-enesetappu-sooritada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T12:30:33+03:00"><meta itemprop="dateModified" content="2020-05-19T14:35:40+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6976901/riigikohtunikud-kommenteerivad-miks-otsustati-osaliselt-tuhistada-rail-balticu-trassi-parnu-maakonnaplaneering" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_dCIz8_oydUg1c_t-CLeBtGlmOs=/685x410/smart/nginx/o/2020/05/19/13108891t1h0903.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_dCIz8_oydUg1c_t-CLeBtGlmOs=/685x410/smart/nginx/o/2020/05/19/13108891t1h0903.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.postimees.ee/6976901/riigikohtunikud-kommenteerivad-miks-otsustati-osaliselt-tuhistada-rail-balticu-trassi-parnu-maakonnaplaneering" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohtunikud kommenteerivad, miks otsustati osaliselt tühistada Rail Balticu trassi Pärnu maakonnaplaneering <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6976901/riigikohtunikud-kommenteerivad-miks-otsustati-osaliselt-tuhistada-rail-balticu-trassi-parnu-maakonnaplaneering/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6976901/riigikohtunikud-kommenteerivad-miks-otsustati-osaliselt-tuhistada-rail-balticu-trassi-parnu-maakonnaplaneering" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T10:43:13+03:00"><meta itemprop="dateModified" content="2020-05-19T18:18:56+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6976786/raadiosaates-vastas-kusimustele-kliinikumi-elutoopreemia-saanud-neurokirurg-vaino-sinisalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nYtOnSVx2BOqHzmnkGLWY9kmvDQ=/335x190/smart/nginx/o/2020/05/19/13108210t1h4dab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nYtOnSVx2BOqHzmnkGLWY9kmvDQ=/335x190/smart/nginx/o/2020/05/19/13108210t1h4dab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6976786/raadiosaates-vastas-kusimustele-kliinikumi-elutoopreemia-saanud-neurokirurg-vaino-sinisalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">JÄRELKUULATAV &#10217; </span>Raadiosaates vastas küsimustele kliinikumi elutööpreemia saanud neurokirurg Väino Sinisalu </span></a><a href="https://tartu.postimees.ee/6976786/raadiosaates-vastas-kusimustele-kliinikumi-elutoopreemia-saanud-neurokirurg-vaino-sinisalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T10:24:42+03:00"><meta itemprop="dateModified" content="2020-05-19T16:14:28+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6976763/peretutar-vajas-paastjate-abi-et-kodus-kukkunud-ema-juurde-paaseda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kr7XO25YuKOz45N_VIOBN78Yb0I=/335x190/smart/nginx/o/2020/05/19/13108166t1h5ceb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kr7XO25YuKOz45N_VIOBN78Yb0I=/335x190/smart/nginx/o/2020/05/19/13108166t1h5ceb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6976763/peretutar-vajas-paastjate-abi-et-kodus-kukkunud-ema-juurde-paaseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peretütar vajas päästjate abi, et kodus kukkunud ema juurde pääseda </span></a><a href="https://tartu.postimees.ee/6976763/peretutar-vajas-paastjate-abi-et-kodus-kukkunud-ema-juurde-paaseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T09:58:23+03:00"><meta itemprop="dateModified" content="2020-05-19T11:13:22+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6976741/tartu-teadlased-uurivad-kala-ja-koorikloomajaakide-kasutamist-haavaravis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OnS2pbaX68km-CzTkvb7mzi1TTc=/685x410/smart/nginx/o/2020/05/19/13108119t1h8af7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OnS2pbaX68km-CzTkvb7mzi1TTc=/685x410/smart/nginx/o/2020/05/19/13108119t1h8af7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.elu24.ee/6976741/tartu-teadlased-uurivad-kala-ja-koorikloomajaakide-kasutamist-haavaravis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu teadlased uurivad kala- ja koorikloomajääkide kasutamist haavaravis </span></a><a href="https://tervis.elu24.ee/6976741/tartu-teadlased-uurivad-kala-ja-koorikloomajaakide-kasutamist-haavaravis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T07:04:53+03:00"><meta itemprop="dateModified" content="2020-05-19T15:25:11+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6976619/kahe-mais-peetud-peo-osalised-on-terviseameti-jalgimise-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yXsTn4gosX5tv3FceqfSEMZ3C3c=/335x190/smart/nginx/o/2020/05/09/13092852t1h7cc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yXsTn4gosX5tv3FceqfSEMZ3C3c=/335x190/smart/nginx/o/2020/05/09/13092852t1h7cc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://lounapostimees.postimees.ee/6976619/kahe-mais-peetud-peo-osalised-on-terviseameti-jalgimise-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe mais peetud peo osalised on terviseameti jälgimise all</span><div class="list-article__additional-headline">Täpsutatud andmeid kl 15.25!</div></a><a href="https://lounapostimees.postimees.ee/6976619/kahe-mais-peetud-peo-osalised-on-terviseameti-jalgimise-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-19T07:35:18+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6976420/muuseumites-ja-teaduskeskustes-veel-koiki-asju-katsuda-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VHGgTZ89sUYuddwthWth8WSYIrI=/335x190/smart/nginx/o/2020/05/18/13107614t1h2aaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VHGgTZ89sUYuddwthWth8WSYIrI=/335x190/smart/nginx/o/2020/05/18/13107614t1h2aaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6976420/muuseumites-ja-teaduskeskustes-veel-koiki-asju-katsuda-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Muuseumites ja teaduskeskustes veel kõiki asju katsuda ei saa </span></a><a href="https://tartu.postimees.ee/6976420/muuseumites-ja-teaduskeskustes-veel-koiki-asju-katsuda-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i6pr28blme" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:19:29+03:00"><meta itemprop="dateModified" content="2020-05-16T10:19:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal-v2 group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal-v2.svg?v=6.0.0" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6970357" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-18T19:30:46+03:00"><meta itemprop="dateModified" content="2020-05-18T19:30:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6970357/10-mehist-filmi-mis-pulbitsevad-marulist-huumorist-ja-oudustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1-86DjKuO8EpiajNUxgYaisaOzA=/324x222/filters:focal(282x360:591x722)/nginx/o/2020/05/18/13107678t1hf6ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1-86DjKuO8EpiajNUxgYaisaOzA=/324x222/filters:focal(282x360:591x722)/nginx/o/2020/05/18/13107678t1hf6ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6970357/10-mehist-filmi-mis-pulbitsevad-marulist-huumorist-ja-oudustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VAATA TASUTA &#10217; </span>10 mehist filmi, mis pulbitsevad märulist, huumorist ja õudustest </span></a><a href="https://www.elu24.ee/6970357/10-mehist-filmi-mis-pulbitsevad-marulist-huumorist-ja-oudustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6972973" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-18T11:45:41+03:00"><meta itemprop="dateModified" content="2020-05-18T11:45:41+03:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.elu24.ee/6972973/apollo-kino-ja-elu24-luhifilmide-konkursi-voitis-judinaid-tekitav-oudukas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZgKVFBl9aSxg3B2ncCXVGYLxFA4=/324x222/filters:focal(1178x524:1996x1297)/nginx/o/2020/05/18/13106542t1h0283.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZgKVFBl9aSxg3B2ncCXVGYLxFA4=/324x222/filters:focal(1178x524:1996x1297)/nginx/o/2020/05/18/13106542t1h0283.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.elu24.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://kinoportaal.elu24.ee/6972973/apollo-kino-ja-elu24-luhifilmide-konkursi-voitis-judinaid-tekitav-oudukas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VAATA FILMI &#10217; </span>Apollo Kino ja Elu24 lühifilmide konkursi võitis judinaid tekitav õudukas </span></a><a href="https://kinoportaal.elu24.ee/6972973/apollo-kino-ja-elu24-luhifilmide-konkursi-voitis-judinaid-tekitav-oudukas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976750" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-19T10:44:02+03:00"><meta itemprop="dateModified" content="2020-05-19T10:47:17+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6976750/vanamehe-film-valiti-voistlema-annecy-animafestivali-uuele-auhinnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8g7F1mvXeBd3Xs7YuMDBYKthF8U=/324x222/filters:focal(1036x613:1423x1111)/nginx/o/2020/05/19/13108198t1h8956.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8g7F1mvXeBd3Xs7YuMDBYKthF8U=/324x222/filters:focal(1036x613:1423x1111)/nginx/o/2020/05/19/13108198t1h8956.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6976750/vanamehe-film-valiti-voistlema-annecy-animafestivali-uuele-auhinnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TUUL TIIBADES &#10217; </span>«Vanamehe film» valiti võistlema Annecy animafestivali uuele auhinnale </span></a><a href="https://www.elu24.ee/6976750/vanamehe-film-valiti-voistlema-annecy-animafestivali-uuele-auhinnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6971806" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-13T18:40:00+03:00"><meta itemprop="dateModified" content="2020-05-13T17:13:22+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6971806/8-uut-ja-ponevat-filmi-mis-tekitavad-isu-kinosaali-pimedusse-mattuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4kDPtavO40y2kYvt2uTl-foUUIQ=/324x222/filters:focal(571x238:1019x738)/nginx/o/2020/05/13/13099638t1h59e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4kDPtavO40y2kYvt2uTl-foUUIQ=/324x222/filters:focal(571x238:1019x738)/nginx/o/2020/05/13/13099638t1h59e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6971806/8-uut-ja-ponevat-filmi-mis-tekitavad-isu-kinosaali-pimedusse-mattuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #ED1C24;">TREILERID &#10217; </span>8 uut ja põnevat filmi, mis tekitavad isu kinosaali pimedusse mattuda </span></a><a href="https://www.elu24.ee/6971806/8-uut-ja-ponevat-filmi-mis-tekitavad-isu-kinosaali-pimedusse-mattuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978117" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T16:53:17+03:00"><meta itemprop="dateModified" content="2020-05-20T16:53:17+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6978117/taevaskojas-oli-keset-maikuud-maa-valge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fnQKxakZk_NTpQ1avyTFHQ7nksA=/1000x435/smart/nginx/o/2020/05/20/13110878t1h3704.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fnQKxakZk_NTpQ1avyTFHQ7nksA=/1000x435/smart/nginx/o/2020/05/20/13110878t1h3704.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://lounapostimees.postimees.ee/6978117/taevaskojas-oli-keset-maikuud-maa-valge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PILDID &#10217; </span>Taevaskojas oli keset maikuud maa valge </span></a><a href="https://lounapostimees.postimees.ee/6978117/taevaskojas-oli-keset-maikuud-maa-valge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6978117/taevaskojas-oli-keset-maikuud-maa-valge" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="289391"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6977339" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-20T00:09:00+03:00"><meta itemprop="dateModified" content="2020-05-19T18:38:13+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6977339/vigastatud-veteran-maed-teevad-tugevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SXOaGt3w_sMXiseiA6b5MSr0IRs=/335x190/filters:focal(806x460:821x475)/nginx/o/2020/05/19/13109080t1hef6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SXOaGt3w_sMXiseiA6b5MSr0IRs=/335x190/filters:focal(806x460:821x475)/nginx/o/2020/05/19/13109080t1hef6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://lounapostimees.postimees.ee/6977339/vigastatud-veteran-maed-teevad-tugevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Vigastatud veteran: mäed teevad tugevaks </span></a><a href="https://lounapostimees.postimees.ee/6977339/vigastatud-veteran-maed-teevad-tugevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6977672" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T10:46:06+03:00"><meta itemprop="dateModified" content="2020-05-20T11:05:31+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6977672/autojuht-sai-kauba-laadimisel-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aTvQ6IsiGCdveKKXphL9PUXpYgE=/335x190/filters:focal(595x1139:610x1154)/nginx/o/2020/05/02/13080730t1h6134.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aTvQ6IsiGCdveKKXphL9PUXpYgE=/335x190/filters:focal(595x1139:610x1154)/nginx/o/2020/05/02/13080730t1h6134.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/6977672/autojuht-sai-kauba-laadimisel-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autojuht sai kauba laadimisel viga </span></a><a href="https://lounapostimees.postimees.ee/6977672/autojuht-sai-kauba-laadimisel-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6977486" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-20T00:12:00+03:00"><meta itemprop="dateModified" content="2020-05-20T10:47:07+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6977486/pajuokstele-ja-turbale-rajatud-tanav-saab-uue-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CKHuwVxuP4tospAPGjBTizJ3vgk=/685x410/smart/nginx/o/2020/05/19/13109557t1h3634.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CKHuwVxuP4tospAPGjBTizJ3vgk=/685x410/smart/nginx/o/2020/05/19/13109557t1h3634.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://lounapostimees.postimees.ee/6977486/pajuokstele-ja-turbale-rajatud-tanav-saab-uue-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Pajuokstele ja turbale rajatud tänav saab uue katte </span></a><a href="https://lounapostimees.postimees.ee/6977486/pajuokstele-ja-turbale-rajatud-tanav-saab-uue-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6977488" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-20T00:20:00+03:00"><meta itemprop="dateModified" content="2020-05-20T11:14:08+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6977488/rapina-sadam-pakub-kuuma-sauna-ja-kulma-jaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mNM5sGEH2TuNTpi-Vjec5JoLuV0=/335x190/filters:focal(225x196:1344x1088)/nginx/o/2020/05/19/13109560t1h8d99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mNM5sGEH2TuNTpi-Vjec5JoLuV0=/335x190/filters:focal(225x196:1344x1088)/nginx/o/2020/05/19/13109560t1h8d99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://lounapostimees.postimees.ee/6977488/rapina-sadam-pakub-kuuma-sauna-ja-kulma-jaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Räpina sadam pakub kuuma sauna ja külma jääd </span></a><a href="https://lounapostimees.postimees.ee/6977488/rapina-sadam-pakub-kuuma-sauna-ja-kulma-jaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978017" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T15:31:07+03:00"><meta itemprop="dateModified" content="2020-05-20T15:31:07+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6978017/otepaa-vallas-pandi-toime-metsavargus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-1yrte1Rn4bS_NOKwxQICT2dKU4=/335x190/smart/nginx/o/2020/01/20/12883169t1h55d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-1yrte1Rn4bS_NOKwxQICT2dKU4=/335x190/smart/nginx/o/2020/01/20/12883169t1h55d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6978017/otepaa-vallas-pandi-toime-metsavargus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää vallas pandi toime metsavargus </span></a><a href="https://lounapostimees.postimees.ee/6978017/otepaa-vallas-pandi-toime-metsavargus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978007" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T15:24:46+03:00"><meta itemprop="dateModified" content="2020-05-20T16:17:42+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6978007/vagivalla-ohver-poordus-traumapunkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-c8rslUO6V9pVWviOpCpd5os8cM=/685x410/smart/nginx/o/2020/04/23/13068109t1hcd52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-c8rslUO6V9pVWviOpCpd5os8cM=/685x410/smart/nginx/o/2020/04/23/13068109t1hcd52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6978007/vagivalla-ohver-poordus-traumapunkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägivalla ohver pöördus traumapunkti </span></a><a href="https://lounapostimees.postimees.ee/6978007/vagivalla-ohver-poordus-traumapunkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6977904" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T14:02:09+03:00"><meta itemprop="dateModified" content="2020-05-20T14:02:09+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6977904/naiskodukaitsjad-voitlesid-oma-api-nimel-internetihiiuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ojAjI4_pzmUyXjA3-adVYic6ktw=/335x190/smart/nginx/o/2020/03/15/13009271t1hb717.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ojAjI4_pzmUyXjA3-adVYic6ktw=/335x190/smart/nginx/o/2020/03/15/13009271t1hb717.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lounapostimees.postimees.ee/6977904/naiskodukaitsjad-voitlesid-oma-api-nimel-internetihiiuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiskodukaitsjad võitlesid oma äpi nimel internetihiiuga </span></a><a href="https://lounapostimees.postimees.ee/6977904/naiskodukaitsjad-voitlesid-oma-api-nimel-internetihiiuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6977308" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-19T17:59:50+03:00"><meta itemprop="dateModified" content="2020-05-19T17:59:50+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6977308/esimene-ihamaru-taluturg-toi-letti-kohalikud-tooted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WYwjHodd695_zBBM-lzSd5SkZS4=/335x190/filters:focal(5x5:1279x789)/nginx/o/2020/05/19/13109017t1hce41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WYwjHodd695_zBBM-lzSd5SkZS4=/335x190/filters:focal(5x5:1279x789)/nginx/o/2020/05/19/13109017t1hce41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://lounapostimees.postimees.ee/6977308/esimene-ihamaru-taluturg-toi-letti-kohalikud-tooted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Esimene Ihamaru taluturg tõi letti kohalikud tooted </span></a><a href="https://lounapostimees.postimees.ee/6977308/esimene-ihamaru-taluturg-toi-letti-kohalikud-tooted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5ttrhnp7hg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wbwnysbe3y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T17:08:04+03:00"><meta itemprop="dateModified" content="2020-05-20T22:23:51+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5uudrFXpKV8LFYXS4_l_6H9iQOA=/1000x435/filters:focal(1092x707:5571x2606)/nginx/o/2020/05/13/13099628t1h299b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5uudrFXpKV8LFYXS4_l_6H9iQOA=/1000x435/filters:focal(1092x707:5571x2606)/nginx/o/2020/05/13/13099628t1h299b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VÄLISBLOGI &#10217; </span>WHO: ööpäevaga nakatus koroonaviirusesse rekordarv inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(145) </span></span></a><a href="https://maailm.postimees.ee/6930727/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978031" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T17:54:33+03:00"><meta itemprop="dateModified" content="2020-05-20T18:32:45+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mIbIjsceDDyqQAH12R7mNJQBOcc=/335x190/smart/nginx/o/2020/05/20/13110638t1h37c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mIbIjsceDDyqQAH12R7mNJQBOcc=/335x190/smart/nginx/o/2020/05/20/13110638t1h37c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Graafikud &#10217; </span>Miks kütuse hind Eestis naabritest vähem langes? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978098" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-20T13:30:00+03:00"><meta itemprop="dateModified" content="2020-05-20T20:18:32+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M-vOmUQz8BGFfFM2Yk-p2mff4cI=/335x190/smart/nginx/o/2020/05/20/13110763t1hb33a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M-vOmUQz8BGFfFM2Yk-p2mff4cI=/335x190/smart/nginx/o/2020/05/20/13110763t1hb33a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>646</span></div></div><a href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Esimeste omakasvatatud maasikatega turule jõudnud talunik ukrainlaste peale ei looda <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978066" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T16:39:51+03:00"><meta itemprop="dateModified" content="2020-05-20T16:39:51+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Olg1C72Xwc9SQpitrsKjBw5va4k=/685x410/smart/nginx/o/2020/05/20/13110692t1hfc60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Olg1C72Xwc9SQpitrsKjBw5va4k=/685x410/smart/nginx/o/2020/05/20/13110692t1hfc60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Aaviksoo TTÜ rektori valimistest: nõukogu liikmed vedasid mind alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978161" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-20T17:57:00+03:00"><meta itemprop="dateModified" content="2020-05-20T20:36:06+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pU6EPtKc3sUiFu59XvAqrHfVf_g=/335x190/smart/nginx/o/2020/05/20/13111046t1h5a1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pU6EPtKc3sUiFu59XvAqrHfVf_g=/335x190/smart/nginx/o/2020/05/20/13111046t1h5a1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lihula hooldekodusse võis viirus jõuda töölesoovija kaudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978319" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T20:47:52+03:00"><meta itemprop="dateModified" content="2020-05-20T21:33:02+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vtZxeZoXngfTRhT_VwNIakd-AbI=/335x190/filters:focal(1681x1565:4540x2925)/nginx/o/2020/05/20/13111401t1hc6a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vtZxeZoXngfTRhT_VwNIakd-AbI=/335x190/filters:focal(1681x1565:4540x2925)/nginx/o/2020/05/20/13111401t1hc6a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stockholmis on ühel inimesel viiest tekkinud viiruse antikehad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978372" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T23:39:25+03:00"><meta itemprop="dateModified" content="2020-05-20T23:39:25+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6978372/uuring-kliimamuutus-muudab-antarktika-roheliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nfV_ZS9o6cw-hNphdDYENpnLG1M=/685x410/filters:focal(467x236:849x329)/nginx/o/2020/05/20/13111488t1h58d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nfV_ZS9o6cw-hNphdDYENpnLG1M=/685x410/filters:focal(467x236:849x329)/nginx/o/2020/05/20/13111488t1h58d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6978372/uuring-kliimamuutus-muudab-antarktika-roheliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kliimamuutus muudab Antarktika roheliseks </span></a><a href="https://heureka.postimees.ee/6978372/uuring-kliimamuutus-muudab-antarktika-roheliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6977832" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T12:54:36+03:00"><meta itemprop="dateModified" content="2020-05-20T20:40:21+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6977832/eesti-advokatuuri-esimehe-sonul-erjk-likvideerimise-argumendid-ei-pade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WTO-A9TmWUtSWJyCPslMwgwRApM=/335x190/filters:focal(1056x672:1071x687)/nginx/o/2019/11/14/12739581t1h7328.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WTO-A9TmWUtSWJyCPslMwgwRApM=/335x190/filters:focal(1056x672:1071x687)/nginx/o/2019/11/14/12739581t1h7328.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6977832/eesti-advokatuuri-esimehe-sonul-erjk-likvideerimise-argumendid-ei-pade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Otse Postimehest &#10217; </span>Eesti Advokatuur: ERJK likvideerimise argumendid ei päde. Miks seda vaja on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6977832/eesti-advokatuuri-esimehe-sonul-erjk-likvideerimise-argumendid-ei-pade/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://www.postimees.ee/6977832/eesti-advokatuuri-esimehe-sonul-erjk-likvideerimise-argumendid-ei-pade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978167" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-20T20:00:00+03:00"><meta itemprop="dateModified" content="2020-05-21T00:01:34+03:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6978167/katja-novitskova-koroonakriis-pole-inspireeriv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xryFTfr3OiB-qEtFCciJiKFtWRw=/335x190/filters:focal(729x505:744x520)/nginx/o/2020/05/20/13111056t1h0530.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xryFTfr3OiB-qEtFCciJiKFtWRw=/335x190/filters:focal(729x505:744x520)/nginx/o/2020/05/20/13111056t1h0530.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://leht.postimees.ee/6978167/katja-novitskova-koroonakriis-pole-inspireeriv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eesti kunstitäht: koroonakriis pole inspireeriv </span></a><a href="https://leht.postimees.ee/6978167/katja-novitskova-koroonakriis-pole-inspireeriv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978318" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-20T21:20:38+03:00"><meta itemprop="dateModified" content="2020-05-20T21:20:38+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6978318/valitsev-meister-flora-ei-suutnud-pika-pausi-jarel-tartlaste-varavalukku-lahti-muukida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eKu5oqiNoe1bkbvLi60YOGIgBfY=/685x410/filters:focal(560x518:3476x3036)/nginx/o/2020/05/20/13111389t1h04eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eKu5oqiNoe1bkbvLi60YOGIgBfY=/685x410/filters:focal(560x518:3476x3036)/nginx/o/2020/05/20/13111389t1h04eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6978318/valitsev-meister-flora-ei-suutnud-pika-pausi-jarel-tartlaste-varavalukku-lahti-muukida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">FOTOD &#10217; </span>Valitsev meister Flora ei suutnud pika pausi järel tartlaste väravalukku lahti muukida </span></a><a href="https://sport.postimees.ee/6978318/valitsev-meister-flora-ei-suutnud-pika-pausi-jarel-tartlaste-varavalukku-lahti-muukida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6m0ltq50i6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4914e39db92b1017e4ae.js" async></script></body></html>