<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Hy3DSu7Q_i2IagzB5MznhipMJ_8=/16x16/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/u-QjDdJ7dAv3GVNY3522qNI0IxQ=/32x32/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/W5kcgAmS1_jKp9SSby2wW-tuUds=/192x192/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IiqEZmUV_0HCSS81k2xmP05IQs4=/256x256/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tT6xSTAmq_KvMLPx6pnOt4_it-A=/180x180/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/AEwHpDi_xzmmYnGwC5xnvPJkbDs=/1200x630/filters:focal(1952x2104:2749x2425)/nginx/o/2020/04/17/13059002t1hcd98.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/AEwHpDi_xzmmYnGwC5xnvPJkbDs=/1200x630/filters:focal(1952x2104:2749x2425)/nginx/o/2020/04/17/13059002t1hcd98.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tartu ülikooli Raatuse ühiselamus peeti pidu, nüüd osutus kuue elaniku koroonaproov positiivseks"><meta property="twitter:title" content="Tartu ülikooli Raatuse ühiselamus peeti pidu, nüüd osutus kuue elaniku koroonaproov positiivseks"><meta property="og:url" content="https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks"><meta property="twitter:url" content="https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Tartu ülikooli ühe ühiselamu kuue elaniku koroonaviiruse proov osutus positiivseks, mistõttu on ühiselamu praegu suletud ja lähiajal asutakse testima veel 42 sama korruse elanikku. Terviseamet arvestab ligikaudu 200 testi tegemise vajadusega."><meta property="twitter:description" content="Tartu ülikooli ühe ühiselamu kuue elaniku koroonaviiruse proov osutus positiivseks, mistõttu on ühiselamu praegu suletud ja lähiajal asutakse testima veel 42 sama korruse elanikku. Terviseamet arvestab ligikaudu 200 testi tegemise vajadusega."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="koroona"><meta property="article:tag" content="koroonakriis"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="tartu ülikool"><meta property="article:tag" content="terviseamet"><meta property="article:tag" content="tiia luht"><meta name="article:published_time" content="2020-04-17T10:10:00+03:00"><meta name="article:modified_time" content="2020-04-17T12:36:27+03:00"><meta name="description" content="Tartu ülikooli ühe ühiselamu kuue elaniku koroonaviiruse proov osutus positiivseks, mistõttu on ühiselamu praegu suletud ja lähiajal asutakse testima veel 42 sama korruse elanikku. Terviseamet arvestab ligikaudu 200 testi tegemise vajadusega."><meta name="keywords" content="koroona, koroonakriis, koroonaviirus, tartu ülikool, terviseamet, tiia luht"><link rel="canonical" href="https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Tartu ülikooli Raatuse ühiselamus peeti pidu, nüüd osutus kuue elaniku koroonaproov positiivseks - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f1921b0d033ffd22fbb9.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, #be161d 100%);
  }
  .section-bg-gradient:before {
      background-color: #be161d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-6951975"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">R, 17.04.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6948795/buldooser-lukkab-ule-hiinalinna-aiakeste-teetrassi-sisse-aga-ikka-on-neid-kes-seda-ei-usu" class="quote__text">Mitte midagi ei saa enam muuta, käituti nii ootamatult, ei antud võimalust midagi ära tuua. </a><a href="https://tartu.postimees.ee/6948795/buldooser-lukkab-ule-hiinalinna-aiakeste-teetrassi-sisse-aga-ikka-on-neid-kes-seda-ei-usu" class="quote__author section-border-color"><span class="slab section-font-color">Hiinalinna potipõllumees Leonid Suhhoterin</span></a></div><a href="https://tartu.postimees.ee/6948795/buldooser-lukkab-ule-hiinalinna-aiakeste-teetrassi-sisse-aga-ikka-on-neid-kes-seda-ei-usu" class="quote__image"><img src="//f10.pmo.ee/wl0q4RryzqIsiqFff5HTpgyZfb0=/72x72/filters:focal(170x387:429x630)/nginx/o/2020/04/13/13053024t1he1db.jpg" srcset="//f10.pmo.ee/wl0q4RryzqIsiqFff5HTpgyZfb0=/72x72/filters:focal(170x387:429x630)/nginx/o/2020/04/13/13053024t1he1db.jpg, //f10.pmo.ee/scf4777gIts20ddoJc5Q5CUD_sg=/144x144/filters:focal(170x387:429x630)/nginx/o/2020/04/13/13053024t1he1db.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6951975"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Tartu ülikooli Raatuse ühiselamus peeti pidu, nüüd osutus kuue elaniku koroonaproov positiivseks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6951975" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">62</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20%C3%BClikooli%20Raatuse%20%C3%BChiselamus%20peeti%20pidu%2C%20n%C3%BC%C3%BCd%20osutus%20kuue%20elaniku%20koroonaproov%20positiivseks&url=https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6951975"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20%C3%BClikooli%20Raatuse%20%C3%BChiselamus%20peeti%20pidu%2C%20n%C3%BC%C3%BCd%20osutus%20kuue%20elaniku%20koroonaproov%20positiivseks&url=https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6951975"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tartu ülikooli Raatuse ühiselamus peeti pidu, nüüd osutus kuue elaniku koroonaproov positiivseks&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks%3Futm_source%3Demail%26utm_content%3D6951975" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">8</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-17T10:10:00+03:00">17. aprill 2020, 10:10</span></div><h1 class="article-headline" itemprop="headline name">Tartu ülikooli Raatuse ühiselamus peeti pidu, nüüd osutus kuue elaniku koroonaproov positiivseks<div class="article-headline--additional">Täiendatud kell 12.09.</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143467" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/D_2GnuFW42CZXHsbFaBn6PHcYt4=/40x40/smart/nginx/o/2019/07/03/12321420t1ha2a5.jpg" srcset="//f8.pmo.ee/D_2GnuFW42CZXHsbFaBn6PHcYt4=/40x40/smart/nginx/o/2019/07/03/12321420t1ha2a5.jpg, //f8.pmo.ee/1W9BvYwbCILkSzynGD9-DQXCZko=/80x80/smart/nginx/o/2019/07/03/12321420t1ha2a5.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aet Rebane</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/Hm8_t7yym9607KUBsOi4ofDv3Ag=/1370x820/filters:focal(1952x2104:2749x2425)/nginx/o/2020/04/17/13059002t1hcd98.jpg"><figure-fullscreen eager :image-id="13059002" image-url="//f8.pmo.ee/OSy7btgwH9056vozFO_d5ZcUMpA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/17/13059002t1hcd98.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13059002)" src="//f8.pmo.ee/Hm8_t7yym9607KUBsOi4ofDv3Ag=/1370x820/filters:focal(1952x2104:2749x2425)/nginx/o/2020/04/17/13059002t1hcd98.jpg" srcset="//f8.pmo.ee/Hm8_t7yym9607KUBsOi4ofDv3Ag=/1370x820/filters:focal(1952x2104:2749x2425)/nginx/o/2020/04/17/13059002t1hcd98.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pildil TÜ ühiselamu aadressil Raatuse 22.</p><p class="figure__caption--name" itemprop="creator">FOTO: Margus Ansu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><span style="font-weight: 400;">Tartu ülikooli ühe ühiselamu kuue elaniku koroonaviiruse proov osutus positiivseks, mistõttu on ühiselamu praegu suletud ja lähiajal asutakse testima veel 42 sama korruse elanikku. Terviseamet arvestab ligikaudu 200 testi tegemise vajadusega.</span></p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-olhuvyskfm" :preview-length="0" eager video-id="272978" video-stream-type="VOD" video-headline="6951975 Tartu ülikooli Raatuse ühiselamus peeti pidu, nüüd osutus kuue elaniku koroonaproov positiivseks" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/8ed0ef5f7f315930b5265f6e608d88ae.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:272978,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6951975-tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks&quot;,&quot;headline&quot;:&quot;6951975 Tartu ülikooli Raatuse ühiselamus peeti pidu, nüüd osutus kuue elaniku koroonaproov positiivseks&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-04-17T12:36:27+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-04-17T12:38:53+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/8ed0ef5f7f315930b5265f6e608d88ae.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3agkjjlt54" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jcsydcg3p4" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ytbnx6s8bo" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Terviseamet teavitas nakatunuid positiivsete proovide vastustest ning kehtestas koroonaviirusega nakatunutele karantiini ja nende kontaktsetele isolatsiooni. Järgmiseks asutakse korruste kaupa testima kõiki ühiselamu elanikke.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu Postimehe andmetel on tegemist Raatuse tänava ühiselamuga. Reedel pisut enne südapäeva oli ühiselamu peauks lukustatud. Samas oli fuajees näha liikumas mitut politseinikku ja terviseameti töötajat. Ka paistsid hoones tegutsevat niinimetatud infektsioonivolinikud, kes kandsid kaitseriietust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üks Raatuse ühiselamu elanikest, hispaanlanna Maria Gonzalez Carpio väitis end osasid nakatunuid nägupidi tundvat ning tema teada on tegemist prantslastega. Enda sõnul Gonzalez Carpio hirmu praegu ei tunne, sest on näinud, kui hoolikalt nende maja desinfitseeritakse. Kodumaale ta ei kavatse naasta, sest seal on koroonapuhang olnud märksa jõulisem ja raskemate tagajärgedega kui Eestis. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6951975" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Terviseamet jätkab täna kõikide haigestunute nõustamist, et neid isolatsiooniks ette valmistada ja selgitada välja inimesed, kellega nad on kokku puutunud. Seejärel koostame plaani viiruse leviku piiramiseks,» ütles terviseameti lõuna regionaalosakonna juhataja Tiia Luht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu ülikooli kliinikumi ja kiirabi asjatundjad on haigestunuid ja nende kontaktseid juhendanud haigusega toime tulemiseks ning nakkuse leviku peatamiseks. Terviseamet on teavitanud üliõpilasküla, juhendanud ühiselamu personali desinfitseerimisel ning jaganud neile isikukaitsevahendeid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Terviseamet kinnitas, et nende andmetel toimus 9. aprillil ühiselamus üliõpilaste koosviibimine, millest võttis osa 14 inimest. Neist mitmel on ilmnenud haigustunnused.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks koosviibimisel osalenutele teatasid veel kolm samas majas elavat tudengit, et nad on positiivse testitulemusega inimesega kokku puutunud, kuid nende testid osutusid negatiivseks. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Terviseamet paneb kõigile südamele, et viiruse leviku kõrgajal ei ole lubatud korraldada seltskondlikke üritusi. On väga tähtis, et haigestunud inimesed püsiks kodus ega kannaks nakkust edasi.</p></div></div><div style="clear: both;"></div><div class="article-content"><a href="https://www.postimees.ee/kampaania" target="_blank"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6951975" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">62</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20%C3%BClikooli%20Raatuse%20%C3%BChiselamus%20peeti%20pidu%2C%20n%C3%BC%C3%BCd%20osutus%20kuue%20elaniku%20koroonaproov%20positiivseks&url=https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6951975"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20%C3%BClikooli%20Raatuse%20%C3%BChiselamus%20peeti%20pidu%2C%20n%C3%BC%C3%BCd%20osutus%20kuue%20elaniku%20koroonaproov%20positiivseks&url=https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6951975"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tartu ülikooli Raatuse ühiselamus peeti pidu, nüüd osutus kuue elaniku koroonaproov positiivseks&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks%3Futm_source%3Demail%26utm_content%3D6951975" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">8</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6951975" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6951975" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/619620/koroona">koroona</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/619502/koroonakriis">koroonakriis</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/315690/koroonaviirus">koroonaviirus</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/11600/tartu-ulikool">tartu ülikool</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/33315/terviseamet">terviseamet</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/620909/tiia-luht">tiia luht</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cbntq7etro" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k7je4n1hof" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #ED1C24;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T11:31:16+03:00"><meta itemprop="dateModified" content="2020-04-17T11:32:31+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WdXaOLcr8wb7RAkVMXGDLEnDDyg=/1000x435/smart/nginx/o/2020/04/10/13049232t1hf335.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WdXaOLcr8wb7RAkVMXGDLEnDDyg=/1000x435/smart/nginx/o/2020/04/10/13049232t1hf335.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Graafikud &#10217; </span>Ööpäevaga lisandus 25 uut koroonapositiivset, kaks inimest surid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid/comments" class="list-article__comment section-font-color" itemprop="url">(134) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-17T11:42:37+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951636/oppejoud-marit-kiljako-loi-vabatahtlikutooga-e-kursuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rdRr11dG-NbfCw91m40ABUzG1R4=/324x185/filters:focal(979x606:994x621)/nginx/o/2020/04/16/13058337t1hbf33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rdRr11dG-NbfCw91m40ABUzG1R4=/324x185/filters:focal(979x606:994x621)/nginx/o/2020/04/16/13058337t1hbf33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tartu.postimees.ee/6951636/oppejoud-marit-kiljako-loi-vabatahtlikutooga-e-kursuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppejõud Marit Kiljako lõi vabatahtlikutööga e-kursuse </span></a><a href="https://tartu.postimees.ee/6951636/oppejoud-marit-kiljako-loi-vabatahtlikutooga-e-kursuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-16T18:25:43+03:00"><meta itemprop="author" content="Kristel Kaljuvee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951600/tartu-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0kflqNzAFmnCulrUGhwBsYMkzJ0=/324x185/smart/nginx/o/2020/04/16/13058272t1he40d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0kflqNzAFmnCulrUGhwBsYMkzJ0=/324x185/smart/nginx/o/2020/04/16/13058272t1he40d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6951600/tartu-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu lühiuudised </span></a><a href="https://tartu.postimees.ee/6951600/tartu-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-16T18:15:13+03:00"><meta itemprop="author" content="Karolina Kadak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951586/bussisoitude-arv-vahenes-83-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OBQs9mqJ16-d6YBITWpHnuZsUpk=/324x185/filters:focal(1036x520:1051x535)/nginx/o/2020/04/16/13058253t1h39fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OBQs9mqJ16-d6YBITWpHnuZsUpk=/324x185/filters:focal(1036x520:1051x535)/nginx/o/2020/04/16/13058253t1h39fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tartu.postimees.ee/6951586/bussisoitude-arv-vahenes-83-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussisõitude arv vähenes 83 protsenti </span></a><a href="https://tartu.postimees.ee/6951586/bussisoitude-arv-vahenes-83-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nay9bepvoi" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-16T17:36:01+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951547/kuulutused-17-aprill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AUn54BNpmRFMYRAbf1oVDyqP6iQ=/1000x435/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AUn54BNpmRFMYRAbf1oVDyqP6iQ=/1000x435/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/6951547/kuulutused-17-aprill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 17. aprill </span></a><a href="https://tartu.postimees.ee/6951547/kuulutused-17-aprill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T20:22:50+03:00"><meta itemprop="dateModified" content="2020-04-17T09:36:45+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6951721/valitsuse-liikmed-toetasid-tartu-ulikooli-uuringute-labiviimist-covid-19-leviku-kaardistamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bFrXMXRXo0DriKP2BmYoTkTVezM=/335x190/smart/nginx/o/2020/03/29/13031408t1h9903.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bFrXMXRXo0DriKP2BmYoTkTVezM=/335x190/smart/nginx/o/2020/03/29/13031408t1h9903.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6951721/valitsuse-liikmed-toetasid-tartu-ulikooli-uuringute-labiviimist-covid-19-leviku-kaardistamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse liikmed toetasid Tartu Ülikooli uuringute läbiviimist Covid-19 leviku kaardistamiseks </span></a><a href="https://www.postimees.ee/6951721/valitsuse-liikmed-toetasid-tartu-ulikooli-uuringute-labiviimist-covid-19-leviku-kaardistamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T16:28:23+03:00"><meta itemprop="dateModified" content="2020-04-16T16:54:20+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951477/ulikooli-tanavale-kerkib-uus-jalgrattaparkla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MWHXAKRsQLh7Qzu_xywmU5QL81Y=/335x190/smart/nginx/o/2020/04/16/13058099t1h7245.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MWHXAKRsQLh7Qzu_xywmU5QL81Y=/335x190/smart/nginx/o/2020/04/16/13058099t1h7245.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6951477/ulikooli-tanavale-kerkib-uus-jalgrattaparkla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikooli tänavale kerkib uus jalgrattaparkla </span></a><a href="https://tartu.postimees.ee/6951477/ulikooli-tanavale-kerkib-uus-jalgrattaparkla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T15:29:28+03:00"><meta itemprop="dateModified" content="2020-04-16T16:14:59+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951401/kosmosega-sinasober-direktor-lahkus-ametist-ja-vahetas-perekonnanime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UXgBzdYbaAevck_YbjngWYoIdhs=/685x410/filters:focal(2024x678:2542x886)/nginx/o/2020/04/16/13057952t1h3694.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UXgBzdYbaAevck_YbjngWYoIdhs=/685x410/filters:focal(2024x678:2542x886)/nginx/o/2020/04/16/13057952t1h3694.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6951401/kosmosega-sinasober-direktor-lahkus-ametist-ja-vahetas-perekonnanime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kosmosega sinasõber direktor lahkus ametist ja vahetas perekonnanime </span></a><a href="https://tartu.postimees.ee/6951401/kosmosega-sinasober-direktor-lahkus-ametist-ja-vahetas-perekonnanime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T14:10:27+03:00"><meta itemprop="dateModified" content="2020-04-16T17:51:29+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951316/euroopa-parlamendi-liikmed-leiavad-et-covid-19-kriis-tekkis-lokkava-metsloomakaubanduse-tottu-ning-seda-tuleb-piirata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/er7AM9BFgpZnPP6HhoeqV2aye6k=/335x190/smart/nginx/o/2020/04/16/13057774t1h797e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/er7AM9BFgpZnPP6HhoeqV2aye6k=/335x190/smart/nginx/o/2020/04/16/13057774t1h797e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6951316/euroopa-parlamendi-liikmed-leiavad-et-covid-19-kriis-tekkis-lokkava-metsloomakaubanduse-tottu-ning-seda-tuleb-piirata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Parlamendi liikmed leiavad, et COVID-19 kriis tekkis lokkava metsloomakaubanduse tõttu ning seda tuleb piirata </span></a><a href="https://tartu.postimees.ee/6951316/euroopa-parlamendi-liikmed-leiavad-et-covid-19-kriis-tekkis-lokkava-metsloomakaubanduse-tottu-ning-seda-tuleb-piirata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T12:52:25+03:00"><meta itemprop="dateModified" content="2020-04-16T12:52:25+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951231/internetis-peegelkaamera-muunud-naine-sai-petta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1-rCBRHNBokqOcrashlU7eRNxsM=/335x190/smart/nginx/o/2020/04/16/13057576t1h898a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1-rCBRHNBokqOcrashlU7eRNxsM=/335x190/smart/nginx/o/2020/04/16/13057576t1h898a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6951231/internetis-peegelkaamera-muunud-naine-sai-petta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetis peegelkaamera müünud naine sai petta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6951231/internetis-peegelkaamera-muunud-naine-sai-petta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6951231/internetis-peegelkaamera-muunud-naine-sai-petta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T10:30:50+03:00"><meta itemprop="dateModified" content="2020-04-16T17:53:19+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951041/paastjad-aitasid-kaht-kassi-uks-oli-sabapidi-poosas-ja-teine-basseinis-loksus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6Dml6c1B-uFmD0N_1a1_QTR3JIE=/685x410/smart/nginx/o/2020/04/16/13057325t1h4bb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6Dml6c1B-uFmD0N_1a1_QTR3JIE=/685x410/smart/nginx/o/2020/04/16/13057325t1h4bb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6951041/paastjad-aitasid-kaht-kassi-uks-oli-sabapidi-poosas-ja-teine-basseinis-loksus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad aitasid kaht kassi, üks oli sabapidi põõsas ja teine basseinis lõksus </span></a><a href="https://tartu.postimees.ee/6951041/paastjad-aitasid-kaht-kassi-uks-oli-sabapidi-poosas-ja-teine-basseinis-loksus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T09:15:04+03:00"><meta itemprop="dateModified" content="2020-04-16T17:54:04+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950941/tartu-kunstimuuseumil-valmis-uus-giidiga-videotuur-naha-saab-ehtekunsti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SPTHU7zz1UcU3r1u4mvXd13jSwQ=/335x190/smart/nginx/o/2020/04/16/13057213t1h9dcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SPTHU7zz1UcU3r1u4mvXd13jSwQ=/335x190/smart/nginx/o/2020/04/16/13057213t1h9dcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6950941/tartu-kunstimuuseumil-valmis-uus-giidiga-videotuur-naha-saab-ehtekunsti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video &#10217; </span>Tartu kunstimuuseumil valmis uus giidiga videotuur, näha saab ehtekunsti </span></a><a href="https://tartu.postimees.ee/6950941/tartu-kunstimuuseumil-valmis-uus-giidiga-videotuur-naha-saab-ehtekunsti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T09:09:21+03:00"><meta itemprop="dateModified" content="2020-04-16T16:48:53+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6950934/tartu-ulikooli-teadlased-tootasid-valja-covid-19-antikehade-maaramise-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rlHVd6c4a4po1kF47z2Spn_P5kU=/335x190/filters:focal(17x43:1369x818)/nginx/o/2020/04/16/13057210t1h08c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rlHVd6c4a4po1kF47z2Spn_P5kU=/335x190/filters:focal(17x43:1369x818)/nginx/o/2020/04/16/13057210t1h08c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://tervis.postimees.ee/6950934/tartu-ulikooli-teadlased-tootasid-valja-covid-19-antikehade-maaramise-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli teadlased töötasid välja Covid-19 antikehade määramise testi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6950934/tartu-ulikooli-teadlased-tootasid-valja-covid-19-antikehade-maaramise-testi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6950934/tartu-ulikooli-teadlased-tootasid-valja-covid-19-antikehade-maaramise-testi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T08:42:49+03:00"><meta itemprop="dateModified" content="2020-04-16T09:20:05+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950915/kevadised-murgistusohud-voivad-varitseda-nii-koduouel-kui-metsarajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g_WZZy2SZKzY1yOmkSIwajCOLHQ=/685x410/smart/nginx/o/2020/04/16/13057182t1hc72d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g_WZZy2SZKzY1yOmkSIwajCOLHQ=/685x410/smart/nginx/o/2020/04/16/13057182t1hc72d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6950915/kevadised-murgistusohud-voivad-varitseda-nii-koduouel-kui-metsarajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video &#10217; </span>Kevadised mürgistusohud võivad varitseda nii koduõuel kui metsarajal </span></a><a href="https://tartu.postimees.ee/6950915/kevadised-murgistusohud-voivad-varitseda-nii-koduouel-kui-metsarajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1qp1nk6bzs" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ja3b5epiun" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zn9bh45lhl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-15T18:57:53+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950659/oppejoud-nouab-vilistlaselt-kriitilise-tagasiside-eest-valuraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/--DM572a-9OumAZL6aq_CImyqFk=/335x190/smart/nginx/o/2020/04/15/13056358t1h4a7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/--DM572a-9OumAZL6aq_CImyqFk=/335x190/smart/nginx/o/2020/04/15/13056358t1h4a7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6950659/oppejoud-nouab-vilistlaselt-kriitilise-tagasiside-eest-valuraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppejõud nõuab vilistlaselt kriitilise tagasiside eest valuraha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6950659/oppejoud-nouab-vilistlaselt-kriitilise-tagasiside-eest-valuraha/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6950659/oppejoud-nouab-vilistlaselt-kriitilise-tagasiside-eest-valuraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-15T18:57:02+03:00"><meta itemprop="author" content="Kristel Kaljuvee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950656/tartu-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U-wYPubni1IVv1Dikafe6JZ4Vyk=/335x190/smart/nginx/o/2020/04/15/13056356t1h30d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U-wYPubni1IVv1Dikafe6JZ4Vyk=/335x190/smart/nginx/o/2020/04/15/13056356t1h30d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6950656/tartu-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu lühiuudised </span></a><a href="https://tartu.postimees.ee/6950656/tartu-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-16T17:30:50+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950648/joel-starkopf-naeb-ees-mage-millest-ule-ronimisega-tuleb-meil-nuud-hakkama-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ILh8H_4xTVnvj38-zAZdi6dwvS0=/685x410/smart/nginx/o/2020/04/15/13056342t1hf926.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ILh8H_4xTVnvj38-zAZdi6dwvS0=/685x410/smart/nginx/o/2020/04/15/13056342t1hf926.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>365</span></div></div><a href="https://tartu.postimees.ee/6950648/joel-starkopf-naeb-ees-mage-millest-ule-ronimisega-tuleb-meil-nuud-hakkama-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joel Starkopf näeb ees mäge, millest üle ronimisega tuleb meil nüüd hakkama saada </span></a><a href="https://tartu.postimees.ee/6950648/joel-starkopf-naeb-ees-mage-millest-ule-ronimisega-tuleb-meil-nuud-hakkama-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-15T18:08:48+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950622/uue-politseimaja-krundi-otsing-uks-koht-tundub-teistest-parem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YN9ToiaaTZuvq9YufieFkmW7Eok=/335x190/filters:focal(627x338:642x353)/nginx/o/2020/04/15/13056295t1hfb47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YN9ToiaaTZuvq9YufieFkmW7Eok=/335x190/filters:focal(627x338:642x353)/nginx/o/2020/04/15/13056295t1hfb47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://tartu.postimees.ee/6950622/uue-politseimaja-krundi-otsing-uks-koht-tundub-teistest-parem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue politseimaja krundi otsing: üks koht tundub teistest parem </span></a><a href="https://tartu.postimees.ee/6950622/uue-politseimaja-krundi-otsing-uks-koht-tundub-teistest-parem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-16T10:42:00+03:00"><meta itemprop="author" content="Hille Kõrgesaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950620/aias-roomu-pakkuvast-voortaimest-voib-looduses-suur-nuhtlus-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kAQ0I3-iG4fIxufU4NLRml8TgGQ=/335x190/smart/nginx/o/2020/04/15/13056288t1h1cca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kAQ0I3-iG4fIxufU4NLRml8TgGQ=/335x190/smart/nginx/o/2020/04/15/13056288t1h1cca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tartu.postimees.ee/6950620/aias-roomu-pakkuvast-voortaimest-voib-looduses-suur-nuhtlus-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aias rõõmu pakkuvast võõrtaimest võib looduses suur nuhtlus saada </span></a><a href="https://tartu.postimees.ee/6950620/aias-roomu-pakkuvast-voortaimest-voib-looduses-suur-nuhtlus-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-15T17:39:34+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950603/jogeval-hakkab-toole-mobiilne-kooronaproovide-votmise-telk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UsCVTkmHzkZ-y-jRobQhdUBV2Rs=/685x410/smart/nginx/o/2020/04/15/13056262t1h1bf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UsCVTkmHzkZ-y-jRobQhdUBV2Rs=/685x410/smart/nginx/o/2020/04/15/13056262t1h1bf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6950603/jogeval-hakkab-toole-mobiilne-kooronaproovide-votmise-telk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeval hakkab tööle mobiilne kooronaproovide võtmise telk </span></a><a href="https://tartu.postimees.ee/6950603/jogeval-hakkab-toole-mobiilne-kooronaproovide-votmise-telk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-15T17:14:16+03:00"><meta itemprop="author" content="Aksel Part"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950578/aksel-part-kriisiaja-liikumised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Bt3DRKGY7qaVYKJI8ljrgX7y2Lw=/335x190/filters:focal(1017x933:1032x948)/nginx/o/2020/04/15/13056225t1h3fad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Bt3DRKGY7qaVYKJI8ljrgX7y2Lw=/335x190/filters:focal(1017x933:1032x948)/nginx/o/2020/04/15/13056225t1h3fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tartu.postimees.ee/6950578/aksel-part-kriisiaja-liikumised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aksel Part: kriisiaja liikumised </span></a><a href="https://tartu.postimees.ee/6950578/aksel-part-kriisiaja-liikumised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-15T15:42:53+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950480/kuulutused-16-aprill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/6950480/kuulutused-16-aprill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 16. aprill </span></a><a href="https://tartu.postimees.ee/6950480/kuulutused-16-aprill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T16:41:31+03:00"><meta itemprop="dateModified" content="2020-04-15T16:52:32+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950544/tamme-kool-voib-saada-lifti-ning-paasupesa-lasteaed-uue-sisustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vXEXmdRnqwDDOOaNvjvAg3fEIig=/685x410/smart/nginx/o/2020/04/15/13056171t1haa7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vXEXmdRnqwDDOOaNvjvAg3fEIig=/685x410/smart/nginx/o/2020/04/15/13056171t1haa7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6950544/tamme-kool-voib-saada-lifti-ning-paasupesa-lasteaed-uue-sisustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tamme kool võib saada lifti ning Pääsupesa lasteaed uue sisustuse </span></a><a href="https://tartu.postimees.ee/6950544/tamme-kool-voib-saada-lifti-ning-paasupesa-lasteaed-uue-sisustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T16:25:39+03:00"><meta itemprop="dateModified" content="2020-04-15T16:30:32+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950524/raadi-kruusamaele-kerkib-uus-kaubandushoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M9naZA93EDYjIGUd_aDu81q52Gc=/335x190/smart/nginx/o/2020/04/15/13056157t1h4389.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/M9naZA93EDYjIGUd_aDu81q52Gc=/335x190/smart/nginx/o/2020/04/15/13056157t1h4389.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6950524/raadi-kruusamaele-kerkib-uus-kaubandushoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raadi-Kruusamäele kerkib uus kaubandushoone </span></a><a href="https://tartu.postimees.ee/6950524/raadi-kruusamaele-kerkib-uus-kaubandushoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T15:11:57+03:00"><meta itemprop="dateModified" content="2020-04-15T15:24:49+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6950431/tartu-linnaraamatukogu-laiendab-laenutusvoimalusi-ja-pakub-koolivaheaja-programmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nGF0yiXl1AxYhfvMK3baydxVr64=/335x190/smart/nginx/o/2020/04/15/13055940t1h8522.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nGF0yiXl1AxYhfvMK3baydxVr64=/335x190/smart/nginx/o/2020/04/15/13055940t1h8522.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6950431/tartu-linnaraamatukogu-laiendab-laenutusvoimalusi-ja-pakub-koolivaheaja-programmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnaraamatukogu laiendab laenutusvõimalusi ja pakub koolivaheaja programmi </span></a><a href="https://tartu.postimees.ee/6950431/tartu-linnaraamatukogu-laiendab-laenutusvoimalusi-ja-pakub-koolivaheaja-programmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z1zgs2ykkt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:56:36+03:00"><meta itemprop="dateModified" content="2020-04-09T11:56:36+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa kevadsuvisel ajal? </span></a><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal-v2 group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal-v2.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6949377" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-14T13:42:16+03:00"><meta itemprop="dateModified" content="2020-04-14T14:36:44+03:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://www.postimees.ee/6949377/apollo-kino-alustas-popkorni-ja-muu-kinosnaki-kaasamuugiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9dkgxCgCMFHyT3z8rcVz34XsZsc=/324x222/filters:focal(750x726:2054x2298)/nginx/o/2020/04/14/13054138t1hcc0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9dkgxCgCMFHyT3z8rcVz34XsZsc=/324x222/filters:focal(750x726:2054x2298)/nginx/o/2020/04/14/13054138t1hcc0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6949377/apollo-kino-alustas-popkorni-ja-muu-kinosnaki-kaasamuugiga" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apollo Kino alustas popkorni ja muu kinosnäki kaasamüügiga </span></a><a href="https://www.postimees.ee/6949377/apollo-kino-alustas-popkorni-ja-muu-kinosnaki-kaasamuugiga" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6949169" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-14T13:21:53+03:00"><meta itemprop="dateModified" content="2020-04-14T13:21:53+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6949169/4-sunget-draamat-ja-ponevikku-mis-panevad-oudusest-judinad-jooksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tW3a-OeJgv9IXrPlOxFZ0M_B_fg=/324x222/filters:focal(152x86:307x360)/nginx/o/2020/04/14/13053895t1hab0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tW3a-OeJgv9IXrPlOxFZ0M_B_fg=/324x222/filters:focal(152x86:307x360)/nginx/o/2020/04/14/13053895t1hab0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6949169/4-sunget-draamat-ja-ponevikku-mis-panevad-oudusest-judinad-jooksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VAATA TASUTA &#10217; </span>4 sünget draamat ja põnevikku, mis panevad õudusest judinad jooksma </span></a><a href="https://elu24.postimees.ee/6949169/4-sunget-draamat-ja-ponevikku-mis-panevad-oudusest-judinad-jooksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6949219" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-14T12:24:20+03:00"><meta itemprop="dateModified" content="2020-04-14T12:47:33+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6949219/10-ponevat-ja-tusatuju-peletavat-seiklusfilmi-kodus-igavlevatele-lastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xNefunwbTvMWU4S6XijlqvSVhvE=/324x222/filters:focal(708x320:1307x1294)/nginx/o/2020/04/14/13053823t1hbf85.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xNefunwbTvMWU4S6XijlqvSVhvE=/324x222/filters:focal(708x320:1307x1294)/nginx/o/2020/04/14/13053823t1hbf85.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6949219/10-ponevat-ja-tusatuju-peletavat-seiklusfilmi-kodus-igavlevatele-lastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VAATA TASUTA &#10217; </span>10 põnevat ja tusatuju peletavat seiklusfilmi kodus igavlevatele lastele </span></a><a href="https://elu24.postimees.ee/6949219/10-ponevat-ja-tusatuju-peletavat-seiklusfilmi-kodus-igavlevatele-lastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944958" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-08T11:45:18+03:00"><meta itemprop="dateModified" content="2020-04-08T12:04:08+03:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6944958/tee-kodus-vahva-luhifilm-ning-voida-pooleks-aastaks-kogu-perele-kinopiletid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vt1YAw8EOboQiXTcFw8wnQMdoKo=/324x222/filters:focal(1214x484:2061x1453)/nginx/o/2020/04/08/13046179t1h869b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vt1YAw8EOboQiXTcFw8wnQMdoKo=/324x222/filters:focal(1214x484:2061x1453)/nginx/o/2020/04/08/13046179t1h869b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6944958/tee-kodus-vahva-luhifilm-ning-voida-pooleks-aastaks-kogu-perele-kinopiletid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">ELU24 JA APOLLO KINO KONKURSS &#10217; </span>Tee kodus vahva lühifilm ning võida pooleks aastaks kogu perele kinopiletid </span></a><a href="https://kinoportaal.postimees.ee/6944958/tee-kodus-vahva-luhifilm-ning-voida-pooleks-aastaks-kogu-perele-kinopiletid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6951619" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T00:12:00+03:00"><meta itemprop="dateModified" content="2020-04-17T00:26:33+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6951619/veokijuht-euroopas-poed-on-kinni-teed-tuhjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zogl8ZbILhhz0j2v0PWwb9a45Sw=/1000x435/smart/nginx/o/2020/04/16/13058307t1h84d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zogl8ZbILhhz0j2v0PWwb9a45Sw=/1000x435/smart/nginx/o/2020/04/16/13058307t1h84d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://lounapostimees.postimees.ee/6951619/veokijuht-euroopas-poed-on-kinni-teed-tuhjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veokijuht Euroopas: poed on kinni, teed tühjad</span><div class="list-article__additional-headline">Kauba vähenemine jättis osad veofirma autodest seisma</div></a><a href="https://lounapostimees.postimees.ee/6951619/veokijuht-euroopas-poed-on-kinni-teed-tuhjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6951916" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T09:21:00+03:00"><meta itemprop="dateModified" content="2020-04-17T09:21:43+03:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6951916/ilusalong-jatkab-viiruse-kiuste-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1zSjT_dh5b-fz3jwYEQ00ITKrCM=/335x190/smart/nginx/o/2020/04/17/13058885t1h87a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1zSjT_dh5b-fz3jwYEQ00ITKrCM=/335x190/smart/nginx/o/2020/04/17/13058885t1h87a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://lounapostimees.postimees.ee/6951916/ilusalong-jatkab-viiruse-kiuste-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilusalong jätkab viiruse kiuste tööd </span></a><a href="https://lounapostimees.postimees.ee/6951916/ilusalong-jatkab-viiruse-kiuste-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6921191" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-13T13:50:23+02:00"><meta itemprop="dateModified" content="2020-03-14T08:17:45+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6921191/koroonaviiruse-mojud-louna-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1ge8AfSeGEMLw4zVV5NCniXPXeo=/335x190/smart/nginx/o/2020/03/14/13008039t1hc745.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1ge8AfSeGEMLw4zVV5NCniXPXeo=/335x190/smart/nginx/o/2020/03/14/13008039t1hc745.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6921191/koroonaviiruse-mojud-louna-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">BLOGI &#10217; </span>Koroonaviiruse mõjud Lõuna-Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6921191/koroonaviiruse-mojud-louna-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lounapostimees.postimees.ee/6921191/koroonaviiruse-mojud-louna-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6951634" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T00:07:00+03:00"><meta itemprop="dateModified" content="2020-04-16T18:55:44+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6951634/erafirma-hakkab-valgas-viiruseproove-votma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iKBdAy5vhcB8ihJt4ZD255r6SPY=/685x410/smart/nginx/o/2020/04/16/13058329t1h276f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iKBdAy5vhcB8ihJt4ZD255r6SPY=/685x410/smart/nginx/o/2020/04/16/13058329t1h276f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6951634/erafirma-hakkab-valgas-viiruseproove-votma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erafirma hakkab Valgas viiruseproove võtma </span></a><a href="https://lounapostimees.postimees.ee/6951634/erafirma-hakkab-valgas-viiruseproove-votma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952093" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T11:40:40+03:00"><meta itemprop="dateModified" content="2020-04-17T11:44:13+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6952093/oopaevaga-lisandus-eestis-19-positiivset-covid-19-analuusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ma1kf0KVuxxp6_7PUSEdHatSeNI=/335x190/filters:focal(0x0:2084x2400)/nginx/o/2020/04/10/13049432t1hdaee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ma1kf0KVuxxp6_7PUSEdHatSeNI=/335x190/filters:focal(0x0:2084x2400)/nginx/o/2020/04/10/13049432t1hdaee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://lounapostimees.postimees.ee/6952093/oopaevaga-lisandus-eestis-19-positiivset-covid-19-analuusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus Eestis 19 positiivset COVID-19 analüüsi </span></a><a href="https://lounapostimees.postimees.ee/6952093/oopaevaga-lisandus-eestis-19-positiivset-covid-19-analuusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6951798" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T00:20:00+03:00"><meta itemprop="dateModified" content="2020-04-17T08:45:46+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6951798/rouge-valda-tuurima-asunud-rein-loik-on-tippudega-harjunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RgGMTTgdqwNf2TLGJwLdGE2amvY=/335x190/smart/nginx/o/2020/04/16/13058671t1h8dd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RgGMTTgdqwNf2TLGJwLdGE2amvY=/335x190/smart/nginx/o/2020/04/16/13058671t1h8dd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lounapostimees.postimees.ee/6951798/rouge-valda-tuurima-asunud-rein-loik-on-tippudega-harjunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõuge valda tüürima asunud Rein Loik on tippudega harjunud </span></a><a href="https://lounapostimees.postimees.ee/6951798/rouge-valda-tuurima-asunud-rein-loik-on-tippudega-harjunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952215" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T13:01:05+03:00"><meta itemprop="dateModified" content="2020-04-17T13:01:05+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6952215/vorumaa-sai-sahmaka-rahet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cer1q59DgScv99plBq8m822bOVw=/685x410/smart/nginx/o/2020/04/17/13059374t1hb4b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cer1q59DgScv99plBq8m822bOVw=/685x410/smart/nginx/o/2020/04/17/13059374t1hb4b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6952215/vorumaa-sai-sahmaka-rahet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Võrumaa sai sahmaka rahet </span></a><a href="https://lounapostimees.postimees.ee/6952215/vorumaa-sai-sahmaka-rahet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6951789" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T00:10:00+03:00"><meta itemprop="dateModified" content="2020-04-16T22:38:17+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6951789/mida-teeksin-kui-saaksin-riigikogu-liikme-palka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hVN63siOYLrFTyllOE3YZqRYdmA=/335x190/smart/nginx/o/2020/04/16/13058655t1hc8f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hVN63siOYLrFTyllOE3YZqRYdmA=/335x190/smart/nginx/o/2020/04/16/13058655t1hc8f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://lounapostimees.postimees.ee/6951789/mida-teeksin-kui-saaksin-riigikogu-liikme-palka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teeksin, kui saaksin riigikogu liikme palka? </span></a><a href="https://lounapostimees.postimees.ee/6951789/mida-teeksin-kui-saaksin-riigikogu-liikme-palka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6951645" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-17T08:45:02+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6951645/ravil-olnud-patsiente-polva-haiglas-koju-ei-saadetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rVXxB8YZ4XmzuctwYEkRI6Os9d0=/335x190/smart/nginx/o/2020/04/16/13058361t1h4343.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rVXxB8YZ4XmzuctwYEkRI6Os9d0=/335x190/smart/nginx/o/2020/04/16/13058361t1h4343.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6951645/ravil-olnud-patsiente-polva-haiglas-koju-ei-saadetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravil olnud patsiente Põlva haiglas koju ei saadetud </span></a><a href="https://lounapostimees.postimees.ee/6951645/ravil-olnud-patsiente-polva-haiglas-koju-ei-saadetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lk72gr2lmq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qv3dr5tg1g" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952194" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:42:50+03:00"><meta itemprop="dateModified" content="2020-04-17T12:49:58+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9b2UphnJMHs2nIs7Yj0UKasOXYQ=/1000x435/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9b2UphnJMHs2nIs7Yj0UKasOXYQ=/1000x435/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uueks ministriks võib saada Raul Siem </span></a><a href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952141" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:10:31+03:00"><meta itemprop="dateModified" content="2020-04-17T12:18:16+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tVp-HaHYgFOll0VGxu6cjv7rrxg=/335x190/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tVp-HaHYgFOll0VGxu6cjv7rrxg=/335x190/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: EKRE-l ei tekkinud Karuga usalduslikku suhet <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952182" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:32:37+03:00"><meta itemprop="dateModified" content="2020-04-17T12:37:25+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DFjp4n7eZ8Hdu5dwcBTJqPePvto=/335x190/filters:focal(363x75:1309x891)/nginx/o/2020/01/28/12901463t1h951a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DFjp4n7eZ8Hdu5dwcBTJqPePvto=/335x190/filters:focal(363x75:1309x891)/nginx/o/2020/01/28/12901463t1h951a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madison: EKRE-le ei meeldinud, et Karu ei astunud erakonna liikmeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Uudis on täiendamisel</div></a><a href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952151" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:19:43+03:00"><meta itemprop="dateModified" content="2020-04-17T12:23:33+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_QfdpViYOOoY0o8GUk4KNUHJjvI=/685x410/smart/nginx/o/2019/06/08/12241008t1h8f48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_QfdpViYOOoY0o8GUk4KNUHJjvI=/685x410/smart/nginx/o/2019/06/08/12241008t1h8f48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: Kaimar Karu tunduski ministrina väga mõistlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952180" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:32:13+03:00"><meta itemprop="dateModified" content="2020-04-17T12:41:03+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6952180/ettevotjad-karu-on-maailmatasemel-proff-kelle-vallandamine-on-kuuniline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uEqQ8cciyIAB-inxg42EyXN8e_4=/335x190/filters:focal(864x1094:879x1109)/nginx/o/2019/04/09/11937546t1hd651.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uEqQ8cciyIAB-inxg42EyXN8e_4=/335x190/filters:focal(864x1094:879x1109)/nginx/o/2019/04/09/11937546t1hd651.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6952180/ettevotjad-karu-on-maailmatasemel-proff-kelle-vallandamine-on-kuuniline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad: Karu on maailmatasemel proff, kelle vallandamine on küüniline <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6952180/ettevotjad-karu-on-maailmatasemel-proff-kelle-vallandamine-on-kuuniline/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6952180/ettevotjad-karu-on-maailmatasemel-proff-kelle-vallandamine-on-kuuniline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952164" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:28:05+03:00"><meta itemprop="dateModified" content="2020-04-17T12:52:13+03:00"><meta itemprop="author" content="Aet Rebane, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6952164/koroonakoldeks-kujunenud-uhiselamus-tegutsevad-nii-politseinikud-terviseameti-tootajad-kui-infektsioonivolinikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zrLgeLARsyQU4ap1MVQE1eoMnuQ=/335x190/filters:focal(1986x2341:2991x2673)/nginx/o/2020/04/17/13059248t1h9805.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zrLgeLARsyQU4ap1MVQE1eoMnuQ=/335x190/filters:focal(1986x2341:2991x2673)/nginx/o/2020/04/17/13059248t1h9805.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tartu.postimees.ee/6952164/koroonakoldeks-kujunenud-uhiselamus-tegutsevad-nii-politseinikud-terviseameti-tootajad-kui-infektsioonivolinikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PILDID &#10217; </span>Vaata mis toimub koroonakoldeks kujunenud ühiselamus </span></a><a href="https://tartu.postimees.ee/6952164/koroonakoldeks-kujunenud-uhiselamus-tegutsevad-nii-politseinikud-terviseameti-tootajad-kui-infektsioonivolinikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T11:31:16+03:00"><meta itemprop="dateModified" content="2020-04-17T11:32:31+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eetu2oDJaAPikhpdDgzVf1SjYJM=/685x410/smart/nginx/o/2020/04/10/13049232t1hf335.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eetu2oDJaAPikhpdDgzVf1SjYJM=/685x410/smart/nginx/o/2020/04/10/13049232t1hf335.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Graafikud &#10217; </span>Ööpäevaga lisandus 25 uut koroonapositiivset, kaks inimest surid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid/comments" class="list-article__comment section-font-color" itemprop="url">(134) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6951068" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:48:11+03:00"><meta itemprop="dateModified" content="2020-04-17T10:15:19+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6951068/who-asub-uurima-miks-osal-inimestel-koroonaviirus-tagasi-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LqsmJw8hobBq7XWKzXq9JjvM-WY=/335x190/filters:focal(169x24:5499x3611)/nginx/o/2020/04/17/13058985t1h873e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LqsmJw8hobBq7XWKzXq9JjvM-WY=/335x190/filters:focal(169x24:5499x3611)/nginx/o/2020/04/17/13058985t1h873e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6951068/who-asub-uurima-miks-osal-inimestel-koroonaviirus-tagasi-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WHO asub uurima, miks osal inimestel koroonaviirus tagasi tuleb </span></a><a href="https://tervis.postimees.ee/6951068/who-asub-uurima-miks-osal-inimestel-koroonaviirus-tagasi-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T11:12:33+03:00"><meta itemprop="dateModified" content="2020-04-17T11:12:33+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S7ZG5WNxwuq769N8CFNukFngZxk=/335x190/filters:focal(417x176:657x352)/nginx/o/2020/04/17/13059113t1h7e3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/S7ZG5WNxwuq769N8CFNukFngZxk=/335x190/filters:focal(417x176:657x352)/nginx/o/2020/04/17/13059113t1h7e3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VÄLISBLOGI &#10217; </span>Venemaal tegi nakatunute arv rekordilise hüppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe/comments" class="list-article__comment section-font-color" itemprop="url">(83) </span></span></a><a href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6951839" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T07:29:48+03:00"><meta itemprop="dateModified" content="2020-04-17T10:43:42+03:00"><meta itemprop="author" content="AFP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YJNoAG5WGXYfkXzQNDEBJPpYESQ=/685x410/smart/nginx/o/2020/03/10/12999148t1h37a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YJNoAG5WGXYfkXzQNDEBJPpYESQ=/685x410/smart/nginx/o/2020/03/10/12999148t1h37a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wuhan tõstis statistikat täpsustades koroonasurmade arvu 50 protsenti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud 10.40!</div></a><a href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j8f5csrhu7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/5BXZo6_PjoYPgPQ-YM906bcycrc=/60x60/smart/nginx/o/2019/07/03/12322102t1h2e7a.jpg" data-lazy-src-x2="//f11.pmo.ee/Yq3XUVfPK0qVqxDCmuODbV7JP3Y=/120x120/smart/nginx/o/2019/07/03/12322102t1h2e7a.jpg"><p class="site-footer__author-name">Aet Rebane</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aet.rebane@postimees.ee">aet.rebane@postimees.ee</a><p>7390375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5d28eb524a475548ac3b.js" async></script></body></html>