<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Hy3DSu7Q_i2IagzB5MznhipMJ_8=/16x16/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/u-QjDdJ7dAv3GVNY3522qNI0IxQ=/32x32/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/W5kcgAmS1_jKp9SSby2wW-tuUds=/192x192/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IiqEZmUV_0HCSS81k2xmP05IQs4=/256x256/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tT6xSTAmq_KvMLPx6pnOt4_it-A=/180x180/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/8UAjQ6zfOJLS53y3Ssn2Gd0YpI4=/1200x630/filters:focal(1853x1158:1972x1255)/nginx/o/2020/03/01/12981757t1h7c97.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/8UAjQ6zfOJLS53y3Ssn2Gd0YpI4=/1200x630/filters:focal(1853x1158:1972x1255)/nginx/o/2020/03/01/12981757t1h7c97.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ikõt, kokõt, kumõt - marid võistlesid püha puhul mängudes lumel"><meta property="twitter:title" content="Ikõt, kokõt, kumõt - marid võistlesid püha puhul mängudes lumel"><meta property="og:url" content="https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel"><meta property="twitter:url" content="https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Ikõt, kokõt, kumõt! See on mari keeles üks, kaks, kolm, ja kolme peal pistsid võistlejad, pann koos suure koogiga käes, jooksu pöördekohani ja tagasi, et siis heita küpsetis oma võistkonnakaaslase tühjale pannile. Tartu laululava taga lumel oli maride vanima püha üjarnja puhul kavas teisigi mänge, mille aegu oli tarvis stardis kolmeni lugeda. Näiteks kaelkookudega vee tassimine, kotisjooks ja suurtes viltides võidujooks. Vilte läks tarvis ka heitevõistlusel."><meta property="twitter:description" content="Ikõt, kokõt, kumõt! See on mari keeles üks, kaks, kolm, ja kolme peal pistsid võistlejad, pann koos suure koogiga käes, jooksu pöördekohani ja tagasi, et siis heita küpsetis oma võistkonnakaaslase tühjale pannile. Tartu laululava taga lumel oli maride vanima püha üjarnja puhul kavas teisigi mänge, mille aegu oli tarvis stardis kolmeni lugeda. Näiteks kaelkookudega vee tassimine, kotisjooks ja suurtes viltides võidujooks. Vilte läks tarvis ka heitevõistlusel."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Tartu"><meta name="article:published_time" content="2020-03-01T18:23:41+02:00"><meta name="article:modified_time" content="2020-03-01T18:32:18+02:00"><meta name="description" content="Ikõt, kokõt, kumõt! See on mari keeles üks, kaks, kolm, ja kolme peal pistsid võistlejad, pann koos suure koogiga käes, jooksu pöördekohani ja tagasi, et siis heita küpsetis oma võistkonnakaaslase tühjale pannile. Tartu laululava taga lumel oli maride vanima püha üjarnja puhul kavas teisigi mänge, mille aegu oli tarvis stardis kolmeni lugeda. Näiteks kaelkookudega vee tassimine, kotisjooks ja suurtes viltides võidujooks. Vilte läks tarvis ka heitevõistlusel."><meta name="keywords" content="Tartu"><link rel="canonical" href="https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Ikõt, kokõt, kumõt - marid võistlesid püha puhul mängudes lumel - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-565b452f78b18ca32cb7.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, #be161d 100%);
  }
  .section-bg-gradient:before {
      background-color: #be161d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-384 article-6912099"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">P, 1.03.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6904121/teatripublikut-kimbutab-parkimiskitsikus" class="quote__text">Tegelikult pole kolm või neli minutit võttev teekond teatrisse jalutamiseks pikk maa. </a><a href="https://tartu.postimees.ee/6904121/teatripublikut-kimbutab-parkimiskitsikus" class="quote__author section-border-color"><span class="slab section-font-color">Tartu linna liikluskorraldusteenistuse juhataja Martin Nelis</span></a></div><a href="https://tartu.postimees.ee/6904121/teatripublikut-kimbutab-parkimiskitsikus" class="quote__image"><img src="//f8.pmo.ee/zljmz_CjHaBkU9u8WPBdB6UXckc=/72x72/smart/nginx/o/2020/02/20/12954803t1hecc0.jpg" srcset="//f8.pmo.ee/zljmz_CjHaBkU9u8WPBdB6UXckc=/72x72/smart/nginx/o/2020/02/20/12954803t1hecc0.jpg, //f8.pmo.ee/blgSJ1bdx4d6yYj64-MCJQrFo0o=/144x144/smart/nginx/o/2020/02/20/12954803t1hecc0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6912099"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Ikõt, kokõt, kumõt - marid võistlesid püha puhul mängudes lumel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6912099" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">7</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ik%C3%B5t%2C%20kok%C3%B5t%2C%20kum%C3%B5t%20-%20marid%20v%C3%B5istlesid%20p%C3%BCha%20puhul%20m%C3%A4ngudes%20lumel&url=https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6912099"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ik%C3%B5t%2C%20kok%C3%B5t%2C%20kum%C3%B5t%20-%20marid%20v%C3%B5istlesid%20p%C3%BCha%20puhul%20m%C3%A4ngudes%20lumel&url=https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6912099"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ikõt, kokõt, kumõt - marid võistlesid püha puhul mängudes lumel&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel%3Futm_source%3Demail%26utm_content%3D6912099" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-01T18:23:41+02:00">1. märts 2020, 18:23</span></div><h1 class="article-headline" itemprop="headline name">Ikõt, kokõt, kumõt - marid võistlesid püha puhul mängudes lumel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55520" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/6NYmHtUElwxwzsYG-mW8d1bjfh8=/40x40/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg" srcset="//f11.pmo.ee/6NYmHtUElwxwzsYG-mW8d1bjfh8=/40x40/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg, //f11.pmo.ee/1hZc6556klYBGFzhAYiLdXr5lsU=/80x80/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raimu Hanson</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/GK9ILGSMIt6aBHaZubbaAGtVVQk=/1370x820/filters:focal(1853x1158:1972x1255)/nginx/o/2020/03/01/12981757t1h7c97.jpg"><figure-fullscreen eager :image-id="12981757" image-url="//f7.pmo.ee/kwG4xDy5xFtkUy6hhHQz-cDT6X8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/01/12981757t1h7c97.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12981757)" src="//f7.pmo.ee/GK9ILGSMIt6aBHaZubbaAGtVVQk=/1370x820/filters:focal(1853x1158:1972x1255)/nginx/o/2020/03/01/12981757t1h7c97.jpg" srcset="//f7.pmo.ee/GK9ILGSMIt6aBHaZubbaAGtVVQk=/1370x820/filters:focal(1853x1158:1972x1255)/nginx/o/2020/03/01/12981757t1h7c97.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Võidujooksus pannidega oli teatepulgaks kook.</p><p class="figure__caption--name" itemprop="creator">FOTO: Margus Ansu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><em>Ikõt</em>, <em>kokõt</em>, <em>kumõt</em>! See on mari keeles üks, kaks, kolm, ja kolme peal pistsid võistlejad, pann koos suure koogiga käes, jooksu pöördekohani ja tagasi, et siis heita küpsetis oma võistkonnakaaslase tühjale pannile. Tartu laululava taga lumel oli maride vanima püha <em>üjarnja</em> puhul kavas teisigi mänge, mille aegu oli tarvis stardis kolmeni lugeda. Näiteks kaelkookudega vee tassimine, kotisjooks ja suurtes viltides võidujooks. Vilte läks tarvis ka heitevõistlusel.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-rqyptrs5o8" :preview-length="0" eager video-id="242560" video-stream-type="VOD" video-headline="6912099 Ikõt, kokõt, kumõt - marid võistlesid püha puhul mängudes lumel" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2f672216e7ab6c57b87c1b471110ea6b.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:242560,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6912099-ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel&quot;,&quot;headline&quot;:&quot;6912099 Ikõt, kokõt, kumõt - marid võistlesid püha puhul mängudes lumel&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-01T18:32:18+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-01T18:33:40+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/2f672216e7ab6c57b87c1b471110ea6b.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-w7wgohb95k" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-503z9zvson" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hs75n767k7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/cA1R3JSRgS7B52frNY6nq3zT9XE=/685x0/filters:focal(2339x1201:2497x1380)/nginx/o/2020/03/01/12981776t1h2348.jpg"><figure-fullscreen eager :image-id="12981776" image-url="//f7.pmo.ee/vrHZpdXJ2FnNhrK-ddup7n5JcC4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/01/12981776t1h2348.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12981776)" src="//f7.pmo.ee/cA1R3JSRgS7B52frNY6nq3zT9XE=/685x0/filters:focal(2339x1201:2497x1380)/nginx/o/2020/03/01/12981776t1h2348.jpg" srcset="//f7.pmo.ee/cA1R3JSRgS7B52frNY6nq3zT9XE=/685x0/filters:focal(2339x1201:2497x1380)/nginx/o/2020/03/01/12981776t1h2348.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kotisjooks.</p><p class="figure__caption--name" itemprop="creator">FOTO: Margus Ansu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Marilase Gennadi Salmijanovi selgituse kohaselt on <em>üjarnja</em> maride vanim püha. Selle rituaalides on ühendatud kevadisi ja talviseid tegevusi. Niisuguste rituaalidega soovisid marid vanasti loodust äratada ja maa viljakaid jõude taaselustada, põllumajanduslikku õitsengut ja perele heaolu saavutada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mängud lumel ning sellele paari tunni pärast Tartu kirjandusmajas järgnenud pannkookide küpsetamise ja nende söömise, aga ka laulmise ja tantsimise korraldas Tartu maride liit eesotsas Valeri Aleksandroviga. Liidus on umbes 15 tartlast ja kümmekond mari Eesti teistest linnadest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täpselt samal ajal kui marid lustisid <em>üjarjna</em> puhul lumel, leelotasid maaselitsa tähistamiseks nende soomeugrilastest hõimuvelled ja -sõsarad setud Eesti Rahva Muuseumi Hurda saalis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laululava taga oli sula lumi. Algaval nädalal sulab see veel jõudsamalt. Eesti keeles lumi sulab, mari keeles <em>lum šula</em>.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/33cugAtSPGRHguCNr_lttlBMi2o=/685x0/filters:focal(2346x1971:2632x2103)/nginx/o/2020/03/01/12981833t1hd818.jpg"><figure-fullscreen eager :image-id="12981833" image-url="//f9.pmo.ee/uTJlZ9GZ8HIsT42uOQXkOefATXw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/01/12981833t1hd818.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12981833)" src="//f9.pmo.ee/33cugAtSPGRHguCNr_lttlBMi2o=/685x0/filters:focal(2346x1971:2632x2103)/nginx/o/2020/03/01/12981833t1hd818.jpg" srcset="//f9.pmo.ee/33cugAtSPGRHguCNr_lttlBMi2o=/685x0/filters:focal(2346x1971:2632x2103)/nginx/o/2020/03/01/12981833t1hd818.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Lum šula, mari kelgutab.</p><p class="figure__caption--name" itemprop="creator">FOTO: Margus Ansu</p></figcaption></figure></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6912099" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">7</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ik%C3%B5t%2C%20kok%C3%B5t%2C%20kum%C3%B5t%20-%20marid%20v%C3%B5istlesid%20p%C3%BCha%20puhul%20m%C3%A4ngudes%20lumel&url=https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6912099"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ik%C3%B5t%2C%20kok%C3%B5t%2C%20kum%C3%B5t%20-%20marid%20v%C3%B5istlesid%20p%C3%BCha%20puhul%20m%C3%A4ngudes%20lumel&url=https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6912099"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ikõt, kokõt, kumõt - marid võistlesid püha puhul mängudes lumel&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel%3Futm_source%3Demail%26utm_content%3D6912099" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6912099/ikot-kokot-kumot-marid-voistlesid-puha-puhul-mangudes-lumel/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6912099" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6912099" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/7145/tartu">Tartu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-li99atdcnd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l70lf7hhyr" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-01T17:08:46+02:00"><meta itemprop="dateModified" content="2020-03-01T18:24:49+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911046/tartu-linn-kutsub-eakaid-kontsertaktusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3u3Wi35IZntLSsbJWI7VZBH24g0=/1000x435/filters:focal(2114x1509:2364x1807)/nginx/o/2020/02/28/12978531t1ha3e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3u3Wi35IZntLSsbJWI7VZBH24g0=/1000x435/filters:focal(2114x1509:2364x1807)/nginx/o/2020/02/28/12978531t1ha3e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6911046/tartu-linn-kutsub-eakaid-kontsertaktusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linn kutsub eakaid kontsertaktusele </span></a><a href="https://tartu.postimees.ee/6911046/tartu-linn-kutsub-eakaid-kontsertaktusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-01T15:15:25+02:00"><meta itemprop="dateModified" content="2020-03-01T15:28:28+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911816/veebruari-viimane-parastlouna-toi-kaasa-kaks-liiklusonnetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J2Vu4V3Y2RgBrfCLBHtbGEqsV5o=/324x185/filters:focal(542x293:570x326)/nginx/o/2020/03/01/12981415t1h899b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J2Vu4V3Y2RgBrfCLBHtbGEqsV5o=/324x185/filters:focal(542x293:570x326)/nginx/o/2020/03/01/12981415t1h899b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6911816/veebruari-viimane-parastlouna-toi-kaasa-kaks-liiklusonnetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebruari viimane pärastlõuna tõi kaasa kaks liiklusõnnetust </span></a><a href="https://tartu.postimees.ee/6911816/veebruari-viimane-parastlouna-toi-kaasa-kaks-liiklusonnetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-01T12:53:51+02:00"><meta itemprop="dateModified" content="2020-03-01T15:27:45+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911749/raudteeremont-tabiveres-tekitab-muudatusi-rongide-soiduplaanis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KjeowUe8ZBTgxzfvXWp-31NgWI4=/324x185/filters:focal(2926x1997:3274x2033)/nginx/o/2020/02/29/12980238t1h7954.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KjeowUe8ZBTgxzfvXWp-31NgWI4=/324x185/filters:focal(2926x1997:3274x2033)/nginx/o/2020/02/29/12980238t1h7954.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6911749/raudteeremont-tabiveres-tekitab-muudatusi-rongide-soiduplaanis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raudteeremont Tabiveres tekitab muudatusi rongide sõiduplaanis </span></a><a href="https://tartu.postimees.ee/6911749/raudteeremont-tabiveres-tekitab-muudatusi-rongide-soiduplaanis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-01T11:26:01+02:00"><meta itemprop="dateModified" content="2020-03-01T13:44:52+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911901/auto-poles-maja-korval-suure-leegiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hgZ9rfZDY_CeX9XqV05n4maKcYU=/324x185/filters:focal(378x285:522x319)/nginx/o/2020/03/01/12981079t1hdfed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hgZ9rfZDY_CeX9XqV05n4maKcYU=/324x185/filters:focal(378x285:522x319)/nginx/o/2020/03/01/12981079t1hdfed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6911901/auto-poles-maja-korval-suure-leegiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video &#10217; </span>Auto põles maja kõrval suure leegiga </span></a><a href="https://tartu.postimees.ee/6911901/auto-poles-maja-korval-suure-leegiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qgr4pta10f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-01T10:43:38+02:00"><meta itemprop="dateModified" content="2020-03-01T13:46:02+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911758/kaks-naitlejat-tegid-endale-lavastuse-ja-mangivad-seda-ka-ermis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H7KSRDcr-XgRiRsrgRHyQuo6YGM=/1000x435/filters:focal(622x277:728x355)/nginx/o/2020/02/29/12980327t1h6676.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H7KSRDcr-XgRiRsrgRHyQuo6YGM=/1000x435/filters:focal(622x277:728x355)/nginx/o/2020/02/29/12980327t1h6676.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tartu.postimees.ee/6911758/kaks-naitlejat-tegid-endale-lavastuse-ja-mangivad-seda-ka-ermis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks näitlejat tegid endale lavastuse ja mängivad seda ka ERMis </span></a><a href="https://tartu.postimees.ee/6911758/kaks-naitlejat-tegid-endale-lavastuse-ja-mangivad-seda-ka-ermis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-01T08:27:56+02:00"><meta itemprop="dateModified" content="2020-03-01T13:44:13+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911823/fortuuna-tanaval-poles-varahommikul-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tg11gfDi5D0TF3Z7w4oJX04Tr80=/335x190/filters:focal(201x157:262x162)/nginx/o/2020/03/01/12980965t1hf09b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tg11gfDi5D0TF3Z7w4oJX04Tr80=/335x190/filters:focal(201x157:262x162)/nginx/o/2020/03/01/12980965t1hf09b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://tartu.postimees.ee/6911823/fortuuna-tanaval-poles-varahommikul-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Fotod &#10217; </span>Fortuuna tänaval põles varahommikul auto</span><div class="list-article__additional-headline">Uudist on täiendatud! Lisatud veel üks foto!</div></a><a href="https://tartu.postimees.ee/6911823/fortuuna-tanaval-poles-varahommikul-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-29T18:15:07+02:00"><meta itemprop="dateModified" content="2020-03-01T10:25:36+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911709/koroonaviirus-mitme-riigi-graatsiate-voimlemisturniiri-suurt-ei-seganud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T2Oi7ZdNg0b22cx4iUvJl4Bu7Fk=/335x190/smart/nginx/o/2020/02/29/12979461t1hb915.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T2Oi7ZdNg0b22cx4iUvJl4Bu7Fk=/335x190/smart/nginx/o/2020/02/29/12979461t1hb915.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6911709/koroonaviirus-mitme-riigi-graatsiate-voimlemisturniiri-suurt-ei-seganud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Koroonaviirus mitme riigi graatsiate võimlemisturniiri suurt ei seganud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6911709/koroonaviirus-mitme-riigi-graatsiate-voimlemisturniiri-suurt-ei-seganud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6911709/koroonaviirus-mitme-riigi-graatsiate-voimlemisturniiri-suurt-ei-seganud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-29T17:03:29+02:00"><meta itemprop="dateModified" content="2020-02-29T17:33:13+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911655/veebruar-lopeb-kinos-handeli-ooperi-agrippina-uuslavastusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n9FG76qolJ-yqh0P-BTUi3MbQDo=/685x410/filters:focal(359x289:413x307)/nginx/o/2020/02/29/12979640t1hd046.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/n9FG76qolJ-yqh0P-BTUi3MbQDo=/685x410/filters:focal(359x289:413x307)/nginx/o/2020/02/29/12979640t1hd046.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6911655/veebruar-lopeb-kinos-handeli-ooperi-agrippina-uuslavastusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebruar lõpeb kinos Händeli ooperi «Agrippina» uuslavastusega </span></a><a href="https://tartu.postimees.ee/6911655/veebruar-lopeb-kinos-handeli-ooperi-agrippina-uuslavastusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-29T16:10:52+02:00"><meta itemprop="dateModified" content="2020-02-29T17:30:51+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911627/kallastel-vurasid-ringi-tohutult-suurte-ratastega-soidukid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_geXgZKbb5MVJDUSolgbfqmqvvU=/335x190/filters:focal(1312x557:1466x737)/nginx/o/2020/02/29/12979388t1h4600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_geXgZKbb5MVJDUSolgbfqmqvvU=/335x190/filters:focal(1312x557:1466x737)/nginx/o/2020/02/29/12979388t1h4600.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6911627/kallastel-vurasid-ringi-tohutult-suurte-ratastega-soidukid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Fotod &#10217; </span>Kallastel vurasid ringi tohutult suurte ratastega sõidukid </span></a><a href="https://tartu.postimees.ee/6911627/kallastel-vurasid-ringi-tohutult-suurte-ratastega-soidukid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-29T14:22:54+02:00"><meta itemprop="dateModified" content="2020-02-29T17:29:40+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911592/austerlased-andsid-eestlannale-loa-esitada-kontserti-salzburgi-muusikast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5-KtAA9xEd3ISk5fqQes2TOC28w=/335x190/filters:focal(293x156:324x174)/nginx/o/2020/02/29/12979095t1hed41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5-KtAA9xEd3ISk5fqQes2TOC28w=/335x190/filters:focal(293x156:324x174)/nginx/o/2020/02/29/12979095t1hed41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/6911592/austerlased-andsid-eestlannale-loa-esitada-kontserti-salzburgi-muusikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austerlased andsid eestlannale loa esitada kontserti Salzburgi muusikast </span></a><a href="https://tartu.postimees.ee/6911592/austerlased-andsid-eestlannale-loa-esitada-kontserti-salzburgi-muusikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-29T11:33:16+02:00"><meta itemprop="dateModified" content="2020-02-29T11:35:02+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911375/kultuuritegelased-votsid-tanu-vastu-maali-ja-diivanirohkes-lavastuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aFCX3fuYQ-qv_2PnXrPsvo_WViQ=/685x410/smart/nginx/o/2020/02/28/12978587t1h417f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aFCX3fuYQ-qv_2PnXrPsvo_WViQ=/685x410/smart/nginx/o/2020/02/28/12978587t1h417f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6911375/kultuuritegelased-votsid-tanu-vastu-maali-ja-diivanirohkes-lavastuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Kultuuritegelased võtsid tänu vastu maali- ja diivanirohkes lavastuses </span></a><a href="https://tartu.postimees.ee/6911375/kultuuritegelased-votsid-tanu-vastu-maali-ja-diivanirohkes-lavastuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-29T09:06:39+02:00"><meta itemprop="dateModified" content="2020-02-29T09:29:11+02:00"><meta itemprop="author" content="Vilja Kohler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911399/ettevalmistused-karakattide-paraadiks-kaisid-veel-hilja-ohtul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g9hnA6xfuI9UEcPjLjH6naOjRug=/335x190/smart/nginx/o/2020/02/29/12978727t1h5e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g9hnA6xfuI9UEcPjLjH6naOjRug=/335x190/smart/nginx/o/2020/02/29/12978727t1h5e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6911399/ettevalmistused-karakattide-paraadiks-kaisid-veel-hilja-ohtul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevalmistused karakattide paraadiks käisid veel hilja õhtul </span></a><a href="https://tartu.postimees.ee/6911399/ettevalmistused-karakattide-paraadiks-kaisid-veel-hilja-ohtul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T20:03:17+02:00"><meta itemprop="dateModified" content="2020-02-29T09:27:54+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911149/lainud-aasta-tippuritusteks-nimetati-tartu-laulupidu-ja-metallica-kontsert" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-zOkbnlvoZo90bH4kVtJRHlOhc=/335x190/filters:focal(2955x908:3681x1205)/nginx/o/2020/02/28/12978061t1h0df9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6-zOkbnlvoZo90bH4kVtJRHlOhc=/335x190/filters:focal(2955x908:3681x1205)/nginx/o/2020/02/28/12978061t1h0df9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://tartu.postimees.ee/6911149/lainud-aasta-tippuritusteks-nimetati-tartu-laulupidu-ja-metallica-kontsert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läinud aasta tippüritusteks nimetati Tartu laulupidu ja Metallica kontsert </span></a><a href="https://tartu.postimees.ee/6911149/lainud-aasta-tippuritusteks-nimetati-tartu-laulupidu-ja-metallica-kontsert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T19:33:58+02:00"><meta itemprop="dateModified" content="2020-02-29T09:57:05+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6911252/prokuratuur-saatis-tu-kliinikumi-nakkushaiguste-osakonna-juhi-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mhzlvqwd1ihfSZEHAFIo0000P3Q=/685x410/smart/nginx/o/2018/11/01/11541993t1h818c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mhzlvqwd1ihfSZEHAFIo0000P3Q=/685x410/smart/nginx/o/2018/11/01/11541993t1h818c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6911252/prokuratuur-saatis-tu-kliinikumi-nakkushaiguste-osakonna-juhi-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur saatis TÜ kliinikumi nakkushaiguste osakonna juhi kohtu ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6911252/prokuratuur-saatis-tu-kliinikumi-nakkushaiguste-osakonna-juhi-kohtu-ette/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kl 20.52</div></a><a href="https://www.postimees.ee/6911252/prokuratuur-saatis-tu-kliinikumi-nakkushaiguste-osakonna-juhi-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ubo3zkqoog" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-81tyu0kt68" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a23i2esi76" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T17:09:10+02:00"><meta itemprop="dateModified" content="2020-02-29T09:27:02+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911126/vanemuises-vahetub-peadirigent" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hhLdeGGnYPBPa9XmTsys6dMToBU=/335x190/filters:focal(315x193:399x227)/nginx/o/2020/02/28/12978015t1hf362.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hhLdeGGnYPBPa9XmTsys6dMToBU=/335x190/filters:focal(315x193:399x227)/nginx/o/2020/02/28/12978015t1hf362.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6911126/vanemuises-vahetub-peadirigent" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuises vahetub peadirigent </span></a><a href="https://tartu.postimees.ee/6911126/vanemuises-vahetub-peadirigent" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T16:49:13+02:00"><meta itemprop="dateModified" content="2020-02-28T18:27:45+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6911054/jogevamaal-hukkus-raskes-liiklusonnetuses-veokijuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MCWy-88wnn3NLQhWf3TrGEb1Sxg=/335x190/filters:focal(198x885:2981x2384)/nginx/o/2020/02/28/12977932t1h599d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MCWy-88wnn3NLQhWf3TrGEb1Sxg=/335x190/filters:focal(198x885:2981x2384)/nginx/o/2020/02/28/12977932t1h599d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1683</span></div></div><a href="https://tartu.postimees.ee/6911054/jogevamaal-hukkus-raskes-liiklusonnetuses-veokijuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Fotod sündmuskohalt &#10217; </span>Jõgevamaal hukkus raskes liiklusõnnetuses veokijuht </span></a><a href="https://tartu.postimees.ee/6911054/jogevamaal-hukkus-raskes-liiklusonnetuses-veokijuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T14:07:09+02:00"><meta itemprop="dateModified" content="2020-02-28T14:59:08+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6910922/luunja-vald-investeerib-tanavu-rekordilise-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mIGYGR6WnizdpyBpc9bDHMbkDDY=/685x410/smart/nginx/o/2020/02/28/12977432t1he972.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mIGYGR6WnizdpyBpc9bDHMbkDDY=/685x410/smart/nginx/o/2020/02/28/12977432t1he972.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6910922/luunja-vald-investeerib-tanavu-rekordilise-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luunja vald investeerib tänavu rekordilise summa </span></a><a href="https://tartu.postimees.ee/6910922/luunja-vald-investeerib-tanavu-rekordilise-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T13:14:34+02:00"><meta itemprop="dateModified" content="2020-02-28T13:35:23+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6910861/noor-naine-soitis-elva-lahistel-teelt-valja-vastu-puud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4-a6rBMrjEEwyo5Vbzu-8ppqxUs=/335x190/smart/nginx/o/2020/02/28/12977266t1haff2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4-a6rBMrjEEwyo5Vbzu-8ppqxUs=/335x190/smart/nginx/o/2020/02/28/12977266t1haff2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://tartu.postimees.ee/6910861/noor-naine-soitis-elva-lahistel-teelt-valja-vastu-puud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PILDID &#10217; </span>Noor naine sõitis Elva lähistel teelt välja vastu puud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6910861/noor-naine-soitis-elva-lahistel-teelt-valja-vastu-puud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6910861/noor-naine-soitis-elva-lahistel-teelt-valja-vastu-puud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T12:23:06+02:00"><meta itemprop="dateModified" content="2020-02-28T14:57:51+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6910805/tanavuse-oskar-lutsu-huumoripreemia-saab-argo-aadli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8PjxIZwoCXdAq5XZScz3BpIMpKg=/335x190/filters:focal(415x150:767x509)/nginx/o/2017/09/26/12098201t1h6130.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8PjxIZwoCXdAq5XZScz3BpIMpKg=/335x190/filters:focal(415x150:767x509)/nginx/o/2017/09/26/12098201t1h6130.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>272</span></div></div><a href="https://kultuur.postimees.ee/6910805/tanavuse-oskar-lutsu-huumoripreemia-saab-argo-aadli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavuse Oskar Lutsu huumoripreemia saab Argo Aadli <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6910805/tanavuse-oskar-lutsu-huumoripreemia-saab-argo-aadli/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6910805/tanavuse-oskar-lutsu-huumoripreemia-saab-argo-aadli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T12:21:53+02:00"><meta itemprop="dateModified" content="2020-02-28T12:21:53+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6910799/volikogu-esimees-loobub-kohast-liiga-suure-palga-ja-vahese-too-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/saB8AIzdUfviMtpUXDK_KReBkMM=/685x410/smart/nginx/o/2020/02/28/12977159t1h3a50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/saB8AIzdUfviMtpUXDK_KReBkMM=/685x410/smart/nginx/o/2020/02/28/12977159t1h3a50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>376</span></div></div><a href="https://tartu.postimees.ee/6910799/volikogu-esimees-loobub-kohast-liiga-suure-palga-ja-vahese-too-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volikogu esimees loobub kohast liiga suure palga ja vähese töö pärast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6910799/volikogu-esimees-loobub-kohast-liiga-suure-palga-ja-vahese-too-parast/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6910799/volikogu-esimees-loobub-kohast-liiga-suure-palga-ja-vahese-too-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T11:40:33+02:00"><meta itemprop="dateModified" content="2020-02-28T12:32:45+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6910729/6-miljoni-suurune-investeering-paneb-piimatoostus-toole-piimaenergial" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4Q5eRzkIk90ulT0fc-r-QgMVwzk=/335x190/smart/nginx/o/2020/02/28/12977058t1he0a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4Q5eRzkIk90ulT0fc-r-QgMVwzk=/335x190/smart/nginx/o/2020/02/28/12977058t1he0a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://maaelu.postimees.ee/6910729/6-miljoni-suurune-investeering-paneb-piimatoostus-toole-piimaenergial" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 miljoni suurune investeering paneb piimatööstus tööle &quot;piimaenergial&quot; </span></a><a href="https://maaelu.postimees.ee/6910729/6-miljoni-suurune-investeering-paneb-piimatoostus-toole-piimaenergial" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T10:33:15+02:00"><meta itemprop="dateModified" content="2020-02-28T12:30:14+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6910648/vanemuises-tuleb-lavale-esimene-nagemis-ja-kuulmispuudega-inimestele-ligipaasetav-etendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hZFJq6lV3uDr550NxFohQuZDqgE=/335x190/filters:focal(311x219:1147x623)/nginx/o/2020/02/28/12976884t1hd463.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hZFJq6lV3uDr550NxFohQuZDqgE=/335x190/filters:focal(311x219:1147x623)/nginx/o/2020/02/28/12976884t1hd463.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tartu.postimees.ee/6910648/vanemuises-tuleb-lavale-esimene-nagemis-ja-kuulmispuudega-inimestele-ligipaasetav-etendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuises tuleb lavale esimene nägemis- ja kuulmispuudega inimestele ligipääsetav etendus </span></a><a href="https://tartu.postimees.ee/6910648/vanemuises-tuleb-lavale-esimene-nagemis-ja-kuulmispuudega-inimestele-ligipaasetav-etendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T10:12:23+02:00"><meta itemprop="dateModified" content="2020-02-28T10:23:24+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6910621/hairekeskuse-louna-keskust-asub-juhtima-helmer-hallik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Go1lc62_nJHQjQNd2aXKPPkYgKc=/685x410/smart/nginx/o/2020/02/28/12976772t1h89a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Go1lc62_nJHQjQNd2aXKPPkYgKc=/685x410/smart/nginx/o/2020/02/28/12976772t1h89a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://tartu.postimees.ee/6910621/hairekeskuse-louna-keskust-asub-juhtima-helmer-hallik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häirekeskuse Lõuna keskust asub juhtima Helmer Hallik </span></a><a href="https://tartu.postimees.ee/6910621/hairekeskuse-louna-keskust-asub-juhtima-helmer-hallik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T09:26:42+02:00"><meta itemprop="dateModified" content="2020-02-28T10:15:54+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6910570/pohja-itaaliast-naasnud-opetaja-tootab-laste-ja-kolleegidega-igaks-juhuks-videosilla-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AM2jGa6TfwMeo-cqsmzOtAIG8G0=/335x190/smart/nginx/o/2020/02/28/12976641t1he9e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AM2jGa6TfwMeo-cqsmzOtAIG8G0=/335x190/smart/nginx/o/2020/02/28/12976641t1he9e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6910570/pohja-itaaliast-naasnud-opetaja-tootab-laste-ja-kolleegidega-igaks-juhuks-videosilla-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Itaaliast naasnud õpetaja töötab laste ja kolleegidega igaks juhuks videosilla abil </span></a><a href="https://tartu.postimees.ee/6910570/pohja-itaaliast-naasnud-opetaja-tootab-laste-ja-kolleegidega-igaks-juhuks-videosilla-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T07:30:00+02:00"><meta itemprop="dateModified" content="2020-02-28T07:30:21+02:00"><meta itemprop="author" content="Monica Rand"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6910291/monica-rand-ja-madis-lepajoe-kaks-tegusat-koalitsiooniaastat-said-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BX9YFWaqROk-pCwDxgyp3Sr24KM=/335x190/filters:focal(454x132:469x147)/nginx/o/2020/02/27/12976079t1h1458.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BX9YFWaqROk-pCwDxgyp3Sr24KM=/335x190/filters:focal(454x132:469x147)/nginx/o/2020/02/27/12976079t1h1458.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6910291/monica-rand-ja-madis-lepajoe-kaks-tegusat-koalitsiooniaastat-said-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monica Rand ja Madis Lepajõe: kaks tegusat koalitsiooniaastat said läbi </span></a><a href="https://tartu.postimees.ee/6910291/monica-rand-ja-madis-lepajoe-kaks-tegusat-koalitsiooniaastat-said-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wj5013dzi6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911723" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-29T20:42:42+02:00"><meta itemprop="dateModified" content="2020-03-01T10:42:34+02:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6911723/naitlejanna-marssis-cesaritelt-polanski-voidu-peale-valja-rezissoor-jattis-lintsimishirmus-ilmumata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fnEjtIemLaZs4MYOVwlGa3ZGbmw=/324x222/filters:focal(1010x333:1647x849)/nginx/o/2020/02/29/12980068t1hc088.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fnEjtIemLaZs4MYOVwlGa3ZGbmw=/324x222/filters:focal(1010x333:1647x849)/nginx/o/2020/02/29/12980068t1hc088.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kinoportaal.postimees.ee/6911723/naitlejanna-marssis-cesaritelt-polanski-voidu-peale-valja-rezissoor-jattis-lintsimishirmus-ilmumata" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">FOTOD JA VIDEOD &#10217; </span>Näitlejanna marssis Césaritelt Polanski võidu peale välja, režissöör jättis lintšimishirmus ilmumata <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6911723/naitlejanna-marssis-cesaritelt-polanski-voidu-peale-valja-rezissoor-jattis-lintsimishirmus-ilmumata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6911723/naitlejanna-marssis-cesaritelt-polanski-voidu-peale-valja-rezissoor-jattis-lintsimishirmus-ilmumata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911280" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T11:58:34+02:00"><meta itemprop="dateModified" content="2020-03-01T11:58:52+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6911280/kas-vottis-muigama-naerma-voi-nutma-vaata-uuesti-koiki-eesti-laulu-vaheklippe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g83vVjIkCyfyHw6ZxVnPEZfRdoQ=/324x222/filters:focal(1256x356:2192x1036)/nginx/o/2020/03/01/12981096t1h1cce.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g83vVjIkCyfyHw6ZxVnPEZfRdoQ=/324x222/filters:focal(1256x356:2192x1036)/nginx/o/2020/03/01/12981096t1h1cce.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://kinoportaal.postimees.ee/6911280/kas-vottis-muigama-naerma-voi-nutma-vaata-uuesti-koiki-eesti-laulu-vaheklippe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">KÕIK ÜHES &#10217; </span>Kas võttis muigama, naerma või nutma? Vaata uuesti kõiki Eesti Laulu vaheklippe <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6911280/kas-vottis-muigama-naerma-voi-nutma-vaata-uuesti-koiki-eesti-laulu-vaheklippe/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kinoportaal.postimees.ee/6911280/kas-vottis-muigama-naerma-voi-nutma-vaata-uuesti-koiki-eesti-laulu-vaheklippe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6910796" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-28T12:33:03+02:00"><meta itemprop="dateModified" content="2020-02-28T12:40:54+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6910796/25-aasta-tagune-mel-gibsoni-hitt-kartmatu-sai-jarje" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VCUJWmA8gr29ww8z0UkHQlQIvCY=/324x222/filters:focal(405x182:826x501)/nginx/o/2020/02/28/12977156t1hec66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VCUJWmA8gr29ww8z0UkHQlQIvCY=/324x222/filters:focal(405x182:826x501)/nginx/o/2020/02/28/12977156t1hec66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6910796/25-aasta-tagune-mel-gibsoni-hitt-kartmatu-sai-jarje" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TREILER &#10217; </span>25 aasta tagune Mel Gibsoni hitt «Kartmatu» sai järje </span></a><a href="https://kinoportaal.postimees.ee/6910796/25-aasta-tagune-mel-gibsoni-hitt-kartmatu-sai-jarje" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890466" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-27T16:04:58+02:00"><meta itemprop="dateModified" content="2020-02-27T16:11:41+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6890466/harrison-fordi-kullapalavik-harry-potteri-tapatalgud-ouduste-ekspeika-ja-prantslaste-hittfilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZyKwpNnePHtyr0zeP3j1X88haps=/324x222/filters:focal(264x156:520x329)/nginx/o/2020/02/25/12972226t1hc0cf.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZyKwpNnePHtyr0zeP3j1X88haps=/324x222/filters:focal(264x156:520x329)/nginx/o/2020/02/25/12972226t1hc0cf.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6890466/harrison-fordi-kullapalavik-harry-potteri-tapatalgud-ouduste-ekspeika-ja-prantslaste-hittfilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">NÜÜD KINOS &#10217; </span>Harrison Fordi kullapalavik, Harry Potteri tapatalgud, õuduste ekspeika ja prantslaste hittfilm </span></a><a href="https://kinoportaal.postimees.ee/6890466/harrison-fordi-kullapalavik-harry-potteri-tapatalgud-ouduste-ekspeika-ja-prantslaste-hittfilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911948" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T13:07:28+02:00"><meta itemprop="dateModified" content="2020-03-01T13:07:28+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6911948/suusamaratoni-rada-valmistatakse-ette-kasitoona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OBU6LFJ1vB4dxL6DgrGUCxaKQrw=/1000x435/smart/nginx/o/2020/03/01/12981143t1hd354.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OBU6LFJ1vB4dxL6DgrGUCxaKQrw=/1000x435/smart/nginx/o/2020/03/01/12981143t1hd354.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://lounapostimees.postimees.ee/6911948/suusamaratoni-rada-valmistatakse-ette-kasitoona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEOLUGU &#10217; </span>Suusamaratoni rada valmistatakse ette käsitööna </span></a><a href="https://lounapostimees.postimees.ee/6911948/suusamaratoni-rada-valmistatakse-ette-kasitoona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/6911948/suusamaratoni-rada-valmistatakse-ette-kasitoona" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Uo3MLp81VJtxerHQm3KHMU2scA4=/230x130/smart/nginx/o/2020/03/01/12981144t1hecb3.jpg" srcset="//f7.pmo.ee/Uo3MLp81VJtxerHQm3KHMU2scA4=/230x130/smart/nginx/o/2020/03/01/12981144t1hecb3.jpg, //f7.pmo.ee/Jj8UAkZDIA8K_NlUXI_9dZT2dtk=/460x260/smart/nginx/o/2020/03/01/12981144t1hecb3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:23</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6912001" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T15:09:43+02:00"><meta itemprop="dateModified" content="2020-03-01T15:09:43+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6912001/spordikeskusse-rajatakse-pusiv-lumeloome-susteem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZdwhnImc62jn-_JY31P0nl1ON5s=/335x190/smart/nginx/o/2020/03/01/12981413t1h48f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZdwhnImc62jn-_JY31P0nl1ON5s=/335x190/smart/nginx/o/2020/03/01/12981413t1h48f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6912001/spordikeskusse-rajatakse-pusiv-lumeloome-susteem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordikeskusse rajatakse püsiv lumeloome süsteem </span></a><a href="https://lounapostimees.postimees.ee/6912001/spordikeskusse-rajatakse-pusiv-lumeloome-susteem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911983" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T14:24:29+02:00"><meta itemprop="dateModified" content="2020-03-01T14:24:29+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6911983/asendusvallavanemaks-purgib-mitu-kandidaati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jRZARVzX89Dv_DK4_sMnBdu1ezI=/335x190/smart/nginx/o/2020/03/01/12981209t1h23bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jRZARVzX89Dv_DK4_sMnBdu1ezI=/335x190/smart/nginx/o/2020/03/01/12981209t1h23bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6911983/asendusvallavanemaks-purgib-mitu-kandidaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asendusvallavanemaks pürgib mitu kandidaati </span></a><a href="https://lounapostimees.postimees.ee/6911983/asendusvallavanemaks-purgib-mitu-kandidaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911957" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T13:19:56+02:00"><meta itemprop="dateModified" content="2020-03-01T13:19:56+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6911957/esmaspaev-toob-kuni-seitse-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4Ap_wToYjXbWWfUjz6J856af-LM=/685x410/smart/nginx/o/2020/02/29/12979652t1h59c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4Ap_wToYjXbWWfUjz6J856af-LM=/685x410/smart/nginx/o/2020/02/29/12979652t1h59c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6911957/esmaspaev-toob-kuni-seitse-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev toob kuni seitse kraadi sooja </span></a><a href="https://lounapostimees.postimees.ee/6911957/esmaspaev-toob-kuni-seitse-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911699" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-29T17:49:43+02:00"><meta itemprop="dateModified" content="2020-02-29T17:49:43+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6911699/grillisopradel-tuli-toidu-nimel-mae-otsa-ronida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JQcZ6LsnXZosuRBWknaei8kGetI=/335x190/smart/nginx/o/2020/02/29/12980002t1hd4d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JQcZ6LsnXZosuRBWknaei8kGetI=/335x190/smart/nginx/o/2020/02/29/12980002t1hd4d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://lounapostimees.postimees.ee/6911699/grillisopradel-tuli-toidu-nimel-mae-otsa-ronida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEOLUGU &#10217; </span>Grillisõpradel tuli toidu nimel mäe otsa ronida </span></a><a href="https://lounapostimees.postimees.ee/6911699/grillisopradel-tuli-toidu-nimel-mae-otsa-ronida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911886" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T10:49:39+02:00"><meta itemprop="dateModified" content="2020-03-01T10:51:35+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6911886/kohalik-rahvas-saab-oma-tegevuseks-toetust-kusida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YZb4nBBpIbfJx-Bn11ztS9d80NE=/335x190/smart/nginx/o/2020/03/01/12981026t1h4a5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YZb4nBBpIbfJx-Bn11ztS9d80NE=/335x190/smart/nginx/o/2020/03/01/12981026t1h4a5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6911886/kohalik-rahvas-saab-oma-tegevuseks-toetust-kusida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohalik rahvas saab oma tegevuseks toetust küsida </span></a><a href="https://lounapostimees.postimees.ee/6911886/kohalik-rahvas-saab-oma-tegevuseks-toetust-kusida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911830" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T08:38:20+02:00"><meta itemprop="dateModified" content="2020-03-01T08:38:20+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6911830/teed-on-puhapaeval-lumised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1SJPklnaZ7TuAyi37UTqYT9ieTg=/685x410/smart/nginx/o/2018/12/25/11676924t1hcdd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1SJPklnaZ7TuAyi37UTqYT9ieTg=/685x410/smart/nginx/o/2018/12/25/11676924t1hcdd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6911830/teed-on-puhapaeval-lumised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teed on pühapäeval lumised </span></a><a href="https://lounapostimees.postimees.ee/6911830/teed-on-puhapaeval-lumised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911557" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-29T13:27:05+02:00"><meta itemprop="dateModified" content="2020-02-29T13:27:05+02:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6911557/kuperjanovlased-leidsid-metsast-toreda-sobra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bSG0NEqrdKSZ-9dCnvhWaISt_fw=/335x190/filters:focal(0x150:566x755)/nginx/o/2020/02/29/12979068t1hc811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bSG0NEqrdKSZ-9dCnvhWaISt_fw=/335x190/filters:focal(0x150:566x755)/nginx/o/2020/02/29/12979068t1hc811.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>671</span></div></div><a href="https://lounapostimees.postimees.ee/6911557/kuperjanovlased-leidsid-metsast-toreda-sobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuperjanovlased leidsid metsast toreda sõbra </span></a><a href="https://lounapostimees.postimees.ee/6911557/kuperjanovlased-leidsid-metsast-toreda-sobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911672" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-29T16:47:30+02:00"><meta itemprop="dateModified" content="2020-02-29T16:47:30+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6911672/inimesed-nautisid-haanjas-sportlikku-talvepaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LO1V_pa09ABPjFSd1ig7Z5E8kco=/335x190/smart/nginx/o/2020/02/29/12979659t1h8bd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LO1V_pa09ABPjFSd1ig7Z5E8kco=/335x190/smart/nginx/o/2020/02/29/12979659t1h8bd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://lounapostimees.postimees.ee/6911672/inimesed-nautisid-haanjas-sportlikku-talvepaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">FOTOD &#10217; </span>Inimesed nautisid Haanjas sportlikku talvepäeva </span></a><a href="https://lounapostimees.postimees.ee/6911672/inimesed-nautisid-haanjas-sportlikku-talvepaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nl8krgqb78" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5h9lmo9okk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911855" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T09:45:04+02:00"><meta itemprop="dateModified" content="2020-03-01T18:33:13+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6911855/eesti-laulu-voitja-uku-suviste-olin-viimased-15-aastat-arvestanud-et-ma-ei-voida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AdPxGgdE9YtF7bBbh-dJurWGIMQ=/1000x435/filters:focal(2039x1558:2737x2162)/nginx/o/2020/02/16/12946392t1hc030.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AdPxGgdE9YtF7bBbh-dJurWGIMQ=/1000x435/filters:focal(2039x1558:2737x2162)/nginx/o/2020/02/16/12946392t1hc030.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://elu24.postimees.ee/6911855/eesti-laulu-voitja-uku-suviste-olin-viimased-15-aastat-arvestanud-et-ma-ei-voida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Eesti Laulu võitja Uku Suviste: olin viimased 15 aastat arvestanud, et ma ei võida <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6911855/eesti-laulu-voitja-uku-suviste-olin-viimased-15-aastat-arvestanud-et-ma-ei-voida/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6911855/eesti-laulu-voitja-uku-suviste-olin-viimased-15-aastat-arvestanud-et-ma-ei-voida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/6911855/eesti-laulu-voitja-uku-suviste-olin-viimased-15-aastat-arvestanud-et-ma-ei-voida" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/GZg7ojttpd-woP0mqxJIIq3AsIk=/230x130/filters:focal(728x374:1253x782)/nginx/o/2020/02/29/12980710t1ha6e2.jpg" srcset="//f12.pmo.ee/GZg7ojttpd-woP0mqxJIIq3AsIk=/230x130/filters:focal(728x374:1253x782)/nginx/o/2020/02/29/12980710t1ha6e2.jpg, //f12.pmo.ee/pXmNrX81EBqZTvTxV8t1eF0x4PI=/460x260/filters:focal(728x374:1253x782)/nginx/o/2020/02/29/12980710t1ha6e2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:40</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911674" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-29T17:49:21+02:00"><meta itemprop="dateModified" content="2020-03-01T09:04:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6911674/eurovisioonil-esindab-eestit-uku-suviste" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u4MOjkeCRGUUgiJ438iJtxpjSP8=/335x190/filters:focal(782x771:1828x1017)/nginx/o/2020/02/29/12980629t1h60d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u4MOjkeCRGUUgiJ438iJtxpjSP8=/335x190/filters:focal(782x771:1828x1017)/nginx/o/2020/02/29/12980629t1h60d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">179 fotot </span></span><span class="article-flags__flag article-flags__flag--audioarticle inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3094</span></div></div><a href="https://elu24.postimees.ee/6911674/eurovisioonil-esindab-eestit-uku-suviste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">BLOGI JA GALERII &#10217; </span>Eurovisioonile sõidab Eestit esindama Uku Suviste! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6911674/eurovisioonil-esindab-eestit-uku-suviste/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://elu24.postimees.ee/6911674/eurovisioonil-esindab-eestit-uku-suviste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911280" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T11:58:34+02:00"><meta itemprop="dateModified" content="2020-03-01T11:58:52+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6911280/kas-vottis-muigama-naerma-voi-nutma-vaata-uuesti-koiki-eesti-laulu-vaheklippe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WSs7mWT5UHeuv3q3PQ93Fz1F0MQ=/335x190/filters:focal(1256x356:2192x1036)/nginx/o/2020/03/01/12981096t1h1cce.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WSs7mWT5UHeuv3q3PQ93Fz1F0MQ=/335x190/filters:focal(1256x356:2192x1036)/nginx/o/2020/03/01/12981096t1h1cce.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://kinoportaal.postimees.ee/6911280/kas-vottis-muigama-naerma-voi-nutma-vaata-uuesti-koiki-eesti-laulu-vaheklippe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">KÕIK ÜHES &#10217; </span>Kas võttis muigama, naerma või nutma? Vaata uuesti kõiki Eesti Laulu vaheklippe <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6911280/kas-vottis-muigama-naerma-voi-nutma-vaata-uuesti-koiki-eesti-laulu-vaheklippe/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kinoportaal.postimees.ee/6911280/kas-vottis-muigama-naerma-voi-nutma-vaata-uuesti-koiki-eesti-laulu-vaheklippe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911713" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-29T19:44:12+02:00"><meta itemprop="dateModified" content="2020-02-29T19:44:12+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6911713/rahvast-kui-palju-vaata-kes-saabusid-eesti-laulu-finaali-vaatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xads45PExOr2HOnh_odr_Qs7V2c=/685x410/smart/nginx/o/2020/02/29/12980058t1hc16e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Xads45PExOr2HOnh_odr_Qs7V2c=/685x410/smart/nginx/o/2020/02/29/12980058t1hc16e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6911713/rahvast-kui-palju-vaata-kes-saabusid-eesti-laulu-finaali-vaatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Rahvast kui palju! Vaata, kes saabusid Eesti Laulu finaali vaatama </span></a><a href="https://elu24.postimees.ee/6911713/rahvast-kui-palju-vaata-kes-saabusid-eesti-laulu-finaali-vaatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6910798" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T12:00:00+02:00"><meta itemprop="dateModified" content="2020-03-01T12:06:30+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6910798/kuidas-uku-suviste-12-aastasele-jaagup-tuisule-tuule-tiibadesse-puhus-ja-nuud-temaga-voidu-laulis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FBlt18MY0l4KHgGc_lTLRnZ0Ws4=/335x190/filters:focal(219x166:551x457)/nginx/o/2014/05/16/3035866t1h1673.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FBlt18MY0l4KHgGc_lTLRnZ0Ws4=/335x190/filters:focal(219x166:551x457)/nginx/o/2014/05/16/3035866t1h1673.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6910798/kuidas-uku-suviste-12-aastasele-jaagup-tuisule-tuule-tiibadesse-puhus-ja-nuud-temaga-voidu-laulis" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TEEKOND SUPERFINAALI &#10217; </span>Kuidas Uku Suviste 12-aastasele Jaagup Tuisule tuule tiibadesse puhus ja nüüd temaga võidu laulis </span></a><a href="https://elu24.postimees.ee/6910798/kuidas-uku-suviste-12-aastasele-jaagup-tuisule-tuule-tiibadesse-puhus-ja-nuud-temaga-voidu-laulis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6912032" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T15:58:45+02:00"><meta itemprop="dateModified" content="2020-03-01T18:32:36+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6912032/turgi-tulistas-alla-kaks-suuria-sojalennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_dgOeQWPMcgW87DZ5oLRcsav4cc=/335x190/smart/nginx/o/2020/03/01/12981718t1h22ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_dgOeQWPMcgW87DZ5oLRcsav4cc=/335x190/smart/nginx/o/2020/03/01/12981718t1h22ef.jpg"><video-background element-id="v-8h8xqozfp0" :video-id="6525094" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/03/01/eveliis_lennuk_MDlDziW/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/03/01/eveliis_lennuk_MDlDziW/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/03/01/eveliis_lennuk_MDlDziW/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://maailm.postimees.ee/6912032/turgi-tulistas-alla-kaks-suuria-sojalennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Türgi tulistas alla kaks Süüria sõjalennukit <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6912032/turgi-tulistas-alla-kaks-suuria-sojalennukit/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6912032/turgi-tulistas-alla-kaks-suuria-sojalennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6912107" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T18:49:17+02:00"><meta itemprop="dateModified" content="2020-03-01T18:50:40+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6912107/liisa-pakosta-kui-tootaja-voi-opilane-pusib-tervise-eesmargil-kodus-siis-ei-anna-see-linnaluba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cIaiqtvtTnPawY6pNhRGVhteJQQ=/685x410/smart/nginx/o/2020/03/01/12981744t1h6e8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cIaiqtvtTnPawY6pNhRGVhteJQQ=/685x410/smart/nginx/o/2020/03/01/12981744t1h6e8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6912107/liisa-pakosta-kui-tootaja-voi-opilane-pusib-tervise-eesmargil-kodus-siis-ei-anna-see-linnaluba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Koroonaviirus &#10217; </span>Liisa Pakosta: kui töötaja või õpilane püsib tervise eesmärgil kodus, siis ei anna see «linnaluba» </span></a><a href="https://www.postimees.ee/6912107/liisa-pakosta-kui-tootaja-voi-opilane-pusib-tervise-eesmargil-kodus-siis-ei-anna-see-linnaluba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6911277" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-28T20:00:00+02:00"><meta itemprop="dateModified" content="2020-02-28T22:51:08+02:00"><meta itemprop="author" content="Virko Pirrus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6911277/vaenuverest-varvitud-eesti-black-metal-i-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0vZOxqSlqmQfR5-XOHJftGupGZE=/335x190/filters:focal(341x73:1023x492)/nginx/o/2020/02/28/12978390t1h221d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0vZOxqSlqmQfR5-XOHJftGupGZE=/335x190/filters:focal(341x73:1023x492)/nginx/o/2020/02/28/12978390t1h221d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://leht.postimees.ee/6911277/vaenuverest-varvitud-eesti-black-metal-i-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaenuverest värvitud – Eesti black metal’i lugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6911277/vaenuverest-varvitud-eesti-black-metal-i-lugu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6911277/vaenuverest-varvitud-eesti-black-metal-i-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6907995" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T17:02:04+02:00"><meta itemprop="dateModified" content="2020-03-01T17:02:04+02:00"><meta itemprop="author" content="Andrei Kuzitškin, Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6907995/andrei-kuzitskin-venemaal-voideldakse-ulemaailmse-soojenemise-ja-koroonaviirusega-naeru-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZoYMuiWOyFs3BpcTA-HyFapUmkc=/335x190/smart/nginx/o/2020/03/01/12981439t1h9f15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZoYMuiWOyFs3BpcTA-HyFapUmkc=/335x190/smart/nginx/o/2020/03/01/12981439t1h9f15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6907995/andrei-kuzitskin-venemaal-voideldakse-ulemaailmse-soojenemise-ja-koroonaviirusega-naeru-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: Venemaal võideldakse ülemaailmse soojenemise ja koroonaviirusega naeru abil </span></a><a href="https://arvamus.postimees.ee/6907995/andrei-kuzitskin-venemaal-voideldakse-ulemaailmse-soojenemise-ja-koroonaviirusega-naeru-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6912090" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-01T18:09:00+02:00"><meta itemprop="dateModified" content="2020-03-01T18:08:32+02:00"><meta itemprop="author" content="PP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6912090/pildid-armastatud-naitleja-ja-laulja-mihkel-smeljanski-saadeti-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-7e9XTwzUWRmhVqjNN2Kjy8w_Uo=/685x410/smart/nginx/o/2020/03/01/12981668t1h60be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-7e9XTwzUWRmhVqjNN2Kjy8w_Uo=/685x410/smart/nginx/o/2020/03/01/12981668t1h60be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://parnu.postimees.ee/6912090/pildid-armastatud-naitleja-ja-laulja-mihkel-smeljanski-saadeti-viimsele-teekonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: armastatud näitleja ja laulja Mihkel Smeljanski saadeti viimsele teekonnale </span></a><a href="https://parnu.postimees.ee/6912090/pildid-armastatud-naitleja-ja-laulja-mihkel-smeljanski-saadeti-viimsele-teekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f8gh8c1fzg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/5BXZo6_PjoYPgPQ-YM906bcycrc=/60x60/smart/nginx/o/2019/07/03/12322102t1h2e7a.jpg" data-lazy-src-x2="//f11.pmo.ee/Yq3XUVfPK0qVqxDCmuODbV7JP3Y=/120x120/smart/nginx/o/2019/07/03/12322102t1h2e7a.jpg"><p class="site-footer__author-name">Aet Rebane</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aet.rebane@postimees.ee">aet.rebane@postimees.ee</a><p>7390375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-69fb571a61d48d491a53.js" async></script></body></html>