<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Hy3DSu7Q_i2IagzB5MznhipMJ_8=/16x16/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/u-QjDdJ7dAv3GVNY3522qNI0IxQ=/32x32/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/W5kcgAmS1_jKp9SSby2wW-tuUds=/192x192/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IiqEZmUV_0HCSS81k2xmP05IQs4=/256x256/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tT6xSTAmq_KvMLPx6pnOt4_it-A=/180x180/smart/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/1VMc-266YSifMJPyLlJw4lJcTnA=/1200x630/smart/nginx/o/2020/02/02/12911211t1h957d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/1VMc-266YSifMJPyLlJw4lJcTnA=/1200x630/smart/nginx/o/2020/02/02/12911211t1h957d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Keele teritaja: aasta kääne"><meta property="twitter:title" content="Keele teritaja: aasta kääne"><meta property="og:url" content="https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane"><meta property="twitter:url" content="https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Igal aastal valitakse meil aasta muld, aasta seen ja kes teab mis veel. Mina soovitan valida aasta kääne ja ma tean, milline selleks saaks."><meta property="twitter:description" content="Igal aastal valitakse meil aasta muld, aasta seen ja kes teab mis veel. Mina soovitan valida aasta kääne ja ma tean, milline selleks saaks."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="keelenõu"><meta property="article:tag" content="kantseliit"><meta property="article:tag" content="Sirje Toomla"><meta property="article:tag" content="käänded"><meta name="article:published_time" content="2020-02-03T00:00:00+02:00"><meta name="article:modified_time" content="2020-02-02T17:47:16+02:00"><meta name="description" content="Igal aastal valitakse meil aasta muld, aasta seen ja kes teab mis veel. Mina soovitan valida aasta kääne ja ma tean, milline selleks saaks."><meta name="keywords" content="keelenõu, kantseliit, Sirje Toomla, käänded"><link rel="canonical" href="https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Keele teritaja: aasta kääne - Arvamus - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b1ec967daa71d3b96249.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, #be161d 100%);
  }
  .section-bg-gradient:before {
      background-color: #be161d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-384 article-6887620"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">E, 3.02.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6883389/riigi-teenetemargi-saamise-uudis-tabas-juri-kulasalu-tema-80-sunnipaeval" class="quote__text">Raekoja platsis ei ole ühtegi hoonet, mida me ei ole teinud. </a><a href="https://tartu.postimees.ee/6883389/riigi-teenetemargi-saamise-uudis-tabas-juri-kulasalu-tema-80-sunnipaeval" class="quote__author section-border-color"><span class="slab section-font-color">Valgetähe V klassi teenetemärgi kavaler Jüri Kulasalu</span></a></div><a href="https://tartu.postimees.ee/6883389/riigi-teenetemargi-saamise-uudis-tabas-juri-kulasalu-tema-80-sunnipaeval" class="quote__image"><img src="//f12.pmo.ee/IXmhNFhrIIoN_m8hOJwayFqhxyM=/72x72/smart/nginx/o/2020/01/28/12900136t1h95a5.jpg" srcset="//f12.pmo.ee/IXmhNFhrIIoN_m8hOJwayFqhxyM=/72x72/smart/nginx/o/2020/01/28/12900136t1h95a5.jpg, //f12.pmo.ee/Hbof2y0xug3224Xuv5Ep3sBBlBU=/144x144/smart/nginx/o/2020/01/28/12900136t1h95a5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6887620"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/396">Arvamus</a></li><li class="breadcrumb-item">Keele teritaja: aasta kääne</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6887620" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Keele%20teritaja%3A%20aasta%20k%C3%A4%C3%A4ne&url=https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6887620"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Keele%20teritaja%3A%20aasta%20k%C3%A4%C3%A4ne&url=https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6887620"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Keele teritaja: aasta kääne&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane%3Futm_source%3Demail%26utm_content%3D6887620" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-03T00:00:00+02:00">3. veebruar 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Keele teritaja: aasta kääne</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113353" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/NThVCb8XWrk7jTfNViYcm-9IwgI=/40x40/filters:focal(142x806:3455x3804)/nginx/o/2018/01/30/7528745t1hba78.jpg" srcset="//f10.pmo.ee/NThVCb8XWrk7jTfNViYcm-9IwgI=/40x40/filters:focal(142x806:3455x3804)/nginx/o/2018/01/30/7528745t1hba78.jpg, //f10.pmo.ee/faVPsIYZGyW_WuU10poPq262PlE=/80x80/filters:focal(142x806:3455x3804)/nginx/o/2018/01/30/7528745t1hba78.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sirje Toomla</span></span><span class="article-authors__position" itemprop="jobTitle">keeletoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/5ubK_0IHXBtjQLy4_f7NMwJnheI=/1370x820/smart/nginx/o/2020/02/02/12911211t1h957d.jpg"><figure-fullscreen eager :image-id="12911211" image-url="//f8.pmo.ee/m1KD1DC6HlPl27cgPS-ZpmmDx-Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/02/12911211t1h957d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12911211)" src="//f8.pmo.ee/5ubK_0IHXBtjQLy4_f7NMwJnheI=/1370x820/smart/nginx/o/2020/02/02/12911211t1h957d.jpg" srcset="//f8.pmo.ee/5ubK_0IHXBtjQLy4_f7NMwJnheI=/1370x820/smart/nginx/o/2020/02/02/12911211t1h957d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Keele teritaja</p><p class="figure__caption--name" itemprop="creator">FOTO: Artur Kuus</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Igal aastal valitakse meil aasta muld, aasta seen ja kes teab mis veel. Mina soovitan valida aasta kääne ja ma tean, milline selleks saaks.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-hrn4eby2yb" :preview-length="0" eager video-id="229851" video-stream-type="VOD" video-headline="6887620 Keele teritaja: aasta kääne" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/161b93f38314c759b9d3833ea3f892e2.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:229851,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6887620-keele-teritaja-aasta-kaane&quot;,&quot;headline&quot;:&quot;6887620 Keele teritaja: aasta kääne&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-02T17:47:16+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-03T00:01:30+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/161b93f38314c759b9d3833ea3f892e2.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-z0zcxgdgc1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rse91g6w8a" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7y7y25vwio" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kokku on meil neid 14, kuid mõni neist on tähtsam kui ülejäänud. Või vähemalt jääb selline mulje – olen päris kindel, et kui teha statistikat, millise käände kasutamine on tõusuteel, osutuks selleks saav kääne.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saaval käändel on eesti keeles oma kindel ülesanne: selle abil väljendame olekut või seisundit, millesse siirdutakse (jäin haigeks), ajutist või juhuslikku olekut (oli mulle vennaks), otstarvet (ehitati haiglaks) ja aega (lähen nädalaks puhkusele). Esimese ja viimase funktsiooniga kõnelejatel-kirjutajatel ei paista probleeme olema, küll aga ilmselt ei tajuta saava käändega väljendatavat juhuslikkust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jutt on sellistest lausetest, kus olema-verbi püütakse laiendada saavas käändes nimisõnaga, kuigi eesti keeles saab see nimisõna, kui see ei väljenda juhuslikku või ajutist olekut, olla vaid nimetavas või osastavas käändes.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6887620" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Võtame või lause «Ants oli aus saunamees». Saame teada, et saunas elas keegi Ants, kes ei valetanud, varastanud ega teinud muud valskust. Tähendus aga muutub lauses «Ants oli ausaks saunameheks». See Antsu-nimeline mees on kas juhuslikult sattunud või ajutiselt saadetud päris saunamehe asemele sauna elama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks peab ta jätma mulje, et ta on sama aus kui õige saunamees, kuigi võib-olla päris elus on ta paras pätt. Samuti nagu juhuslik Sauna-Ants, pannakse mis iganes objekt või subjekt täitma rolli, mis justkui polegi päris. Näiteks teatab haridusministeerium, et tunnustusürituse eestvedajateks on haridus- ja teadusministeerium ning Eesti haridustöötajate liit.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Saava käände lembus torkab aga eriti teravalt silma igasuguste eesmärkide seadmise lausetes.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Oleks ju üsna kurb, kui tunnustusüritus jääks pooleli, kuna asjaosalised punnitavad ühtäkki silmi, leides enda kohast, kuhu nad on sattunud täitsa juhuslikult ja kus nad ei oska midagi peale hakata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seesugune saava käände lembus torkab eriti teravalt silma igasuguste eesmärkide seadmise lausetes. Miskipärast ei julgeta või ei taheta võtta projektides, meetmetes, programmides jne konkreetseid eesmärke, vaid esitatakse neid kui ajutisi: programmi eesmärgiks on rahvusvaheliselt konkurentsivõimeline kõrgharidus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõistlik on ju mõelda, et sellised suured eesmärgid on ikka päriselt, mitte ei leita poolel teel, et tuleb teha kannapööre ja asendada üks ajutine eesmärk teise, seekord juhuslikuga, ning nõnda laperdada muutuste tuules kui kaptenita laev tormisel merel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sellist keelekasutust võib esile kutsuda projektipõhine mõtlemine, kus elatakse projektist projektini ja midagi kindlat polegi. Või kardab kirjutaja võtta vastutust, sest saav kääne lisab lausesse tubli portsu ebamäärasust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Keelemees Henn Saari on juba ligi 50 aastat tagasi öelnud, et kus vähegi kannatab ilma iksita, seal peabki ütlema ilma iksita. Ja nii on praegugi.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6887620" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Keele%20teritaja%3A%20aasta%20k%C3%A4%C3%A4ne&url=https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6887620"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Keele%20teritaja%3A%20aasta%20k%C3%A4%C3%A4ne&url=https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6887620"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Keele teritaja: aasta kääne&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane%3Futm_source%3Demail%26utm_content%3D6887620" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6887620/keele-teritaja-aasta-kaane/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6887620" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6887620" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/33425/keelenou">keelenõu</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/564343/kantseliit">kantseliit</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/528439/sirje-toomla">Sirje Toomla</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/615560/kaanded">käänded</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3qkmz5ukf4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-itll30z6jv" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/396">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-02T17:24:14+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6887618/aksel-part-rattalinn-tartu-edukas-tartu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A0zXeS0iepz9odnF1mym7r3ZkTk=/1000x435/filters:focal(864x739:879x754)/nginx/o/2020/02/02/12911209t1h2ad8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A0zXeS0iepz9odnF1mym7r3ZkTk=/1000x435/filters:focal(864x739:879x754)/nginx/o/2020/02/02/12911209t1h2ad8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6887618/aksel-part-rattalinn-tartu-edukas-tartu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aksel Part: rattalinn Tartu = edukas Tartu </span></a><a href="https://tartu.postimees.ee/6887618/aksel-part-rattalinn-tartu-edukas-tartu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T07:23:00+02:00"><meta itemprop="dateModified" content="2020-01-31T07:24:00+02:00"><meta itemprop="author" content="Raimond Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6885828/raimond-tamm-juulirevolutsioon-bussinduses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vkeCck532CB5kyJed4uNF6lsAoQ=/324x185/smart/nginx/o/2020/01/30/12906400t1hf06b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vkeCck532CB5kyJed4uNF6lsAoQ=/324x185/smart/nginx/o/2020/01/30/12906400t1hf06b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://tartu.postimees.ee/6885828/raimond-tamm-juulirevolutsioon-bussinduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Tamm: juulirevolutsioon bussinduses <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6885828/raimond-tamm-juulirevolutsioon-bussinduses/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6885828/raimond-tamm-juulirevolutsioon-bussinduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T13:32:40+02:00"><meta itemprop="dateModified" content="2020-01-30T16:10:02+02:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6885463/artjom-suvorov-tartu-linnapeaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gxtFICyhxu1uPxgDLe-_G4R97Cs=/324x185/smart/nginx/o/2020/01/30/12905527t1h0500.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gxtFICyhxu1uPxgDLe-_G4R97Cs=/324x185/smart/nginx/o/2020/01/30/12905527t1h0500.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://tartu.postimees.ee/6885463/artjom-suvorov-tartu-linnapeaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PÄEVAKOMMENTAAR &#10217; </span>Artjom Suvorov Tartu linnapeaks! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6885463/artjom-suvorov-tartu-linnapeaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6885463/artjom-suvorov-tartu-linnapeaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-29T20:11:59+02:00"><meta itemprop="author" content="Piret Bristol"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6884733/piret-bristol-aja-ja-ruumi-meistrid-1" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5Wi_wOPE5I1MlG-nOR7JiUeN3tU=/324x185/smart/nginx/o/2020/01/29/12903484t1ha2d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5Wi_wOPE5I1MlG-nOR7JiUeN3tU=/324x185/smart/nginx/o/2020/01/29/12903484t1ha2d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tartu.postimees.ee/6884733/piret-bristol-aja-ja-ruumi-meistrid-1" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piret Bristol: aja ja ruumi meistrid. 1. </span></a><a href="https://tartu.postimees.ee/6884733/piret-bristol-aja-ja-ruumi-meistrid-1" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ac69fvdr4t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-29T16:00:49+02:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6884721/villu-paart-sajatus-saja-asjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AN-UsRXzWnf4w80KXMBtW_kDTQg=/1000x435/filters:focal(1017x932:1032x947)/nginx/o/2020/01/29/12903031t1hba77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AN-UsRXzWnf4w80KXMBtW_kDTQg=/1000x435/filters:focal(1017x932:1032x947)/nginx/o/2020/01/29/12903031t1hba77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6884721/villu-paart-sajatus-saja-asjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villu Päärt: sajatus saja asjus </span></a><a href="https://tartu.postimees.ee/6884721/villu-paart-sajatus-saja-asjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T07:42:00+02:00"><meta itemprop="dateModified" content="2020-01-29T07:42:17+02:00"><meta itemprop="author" content="Merike Kaunissaare"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6883855/merike-kaunissaare-tuntus-ja-moju-moju-ja-tuntus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xklpbDcgZDWgA5hJTMd-wcJ0K1s=/335x190/filters:focal(883x479:898x494)/nginx/o/2020/01/28/12901082t1hd713.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xklpbDcgZDWgA5hJTMd-wcJ0K1s=/335x190/filters:focal(883x479:898x494)/nginx/o/2020/01/28/12901082t1hd713.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://tartu.postimees.ee/6883855/merike-kaunissaare-tuntus-ja-moju-moju-ja-tuntus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merike Kaunissaare: tuntus ja mõju. Mõju ja tuntus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6883855/merike-kaunissaare-tuntus-ja-moju-moju-ja-tuntus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6883855/merike-kaunissaare-tuntus-ja-moju-moju-ja-tuntus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T07:42:00+02:00"><meta itemprop="dateModified" content="2020-01-29T07:42:25+02:00"><meta itemprop="author" content="Erkki Keldo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6883850/erkki-keldo-pensionisusteemi-lohkumine-on-poliitiline-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0Cnb7kbZzHgvPwNWxR_Tmef-eL8=/335x190/smart/nginx/o/2020/01/28/12901079t1h38e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0Cnb7kbZzHgvPwNWxR_Tmef-eL8=/335x190/smart/nginx/o/2020/01/28/12901079t1h38e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://tartu.postimees.ee/6883850/erkki-keldo-pensionisusteemi-lohkumine-on-poliitiline-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Keldo: pensionisüsteemi lõhkumine on poliitiline kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6883850/erkki-keldo-pensionisusteemi-lohkumine-on-poliitiline-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tartu.postimees.ee/6883850/erkki-keldo-pensionisusteemi-lohkumine-on-poliitiline-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T07:25:00+02:00"><meta itemprop="dateModified" content="2020-01-28T07:25:48+02:00"><meta itemprop="author" content="Stepan Karja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6882861/stepan-karja-kas-paitame-veel-siidkinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g_SFB-bfjZY1X2-AHAAQ1-R1wLE=/685x410/smart/nginx/o/2020/01/27/12899105t1h45bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g_SFB-bfjZY1X2-AHAAQ1-R1wLE=/685x410/smart/nginx/o/2020/01/27/12899105t1h45bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6882861/stepan-karja-kas-paitame-veel-siidkinnastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stepan Karja: kas paitame veel siidkinnastega? </span></a><a href="https://tartu.postimees.ee/6882861/stepan-karja-kas-paitame-veel-siidkinnastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T07:25:00+02:00"><meta itemprop="dateModified" content="2020-01-28T07:25:56+02:00"><meta itemprop="author" content="Jüri Laurson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6882856/juri-laurson-haldusreform-mitmekesistas-linnas-loomapidamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uiNWKeqSWEWufk-lTk2WDWyk6LE=/335x190/smart/nginx/o/2020/01/27/12899097t1hcae0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uiNWKeqSWEWufk-lTk2WDWyk6LE=/335x190/smart/nginx/o/2020/01/27/12899097t1hcae0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6882856/juri-laurson-haldusreform-mitmekesistas-linnas-loomapidamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Laurson: haldusreform mitmekesistas linnas loomapidamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6882856/juri-laurson-haldusreform-mitmekesistas-linnas-loomapidamist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6882856/juri-laurson-haldusreform-mitmekesistas-linnas-loomapidamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T14:44:00+02:00"><meta itemprop="dateModified" content="2020-01-27T14:48:50+02:00"><meta itemprop="author" content="Artur Kuus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6882660/artur-kuusi-karikatuur-lohkise-kuna-juhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pUBrabbEPgeTmjMmh1ylftQrXac=/335x190/smart/nginx/o/2020/01/27/12898785t1h725d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pUBrabbEPgeTmjMmh1ylftQrXac=/335x190/smart/nginx/o/2020/01/27/12898785t1h725d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6882660/artur-kuusi-karikatuur-lohkise-kuna-juhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Kuusi karikatuur: lõhkise küna juhtum <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6882660/artur-kuusi-karikatuur-lohkise-kuna-juhtum/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6882660/artur-kuusi-karikatuur-lohkise-kuna-juhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T07:26:00+02:00"><meta itemprop="dateModified" content="2020-01-27T07:26:48+02:00"><meta itemprop="author" content="Heljo Pikhof"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6881913/heljo-pikhof-tooaeg-too-voi-tagumiktundide-tarvis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M7_3a2Yynp9dZmd72HJ1QOEbMsQ=/685x410/smart/nginx/o/2020/01/26/12896838t1h65fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M7_3a2Yynp9dZmd72HJ1QOEbMsQ=/685x410/smart/nginx/o/2020/01/26/12896838t1h65fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tartu.postimees.ee/6881913/heljo-pikhof-tooaeg-too-voi-tagumiktundide-tarvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heljo Pikhof: tööaeg – töö või tagumiktundide tarvis? </span></a><a href="https://tartu.postimees.ee/6881913/heljo-pikhof-tooaeg-too-voi-tagumiktundide-tarvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T07:26:00+02:00"><meta itemprop="dateModified" content="2020-01-27T07:26:55+02:00"><meta itemprop="author" content="Vahur Kollom"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6881912/vahur-kollom-joudu-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ATGBoN-ddupwCqT9GihyC4OnQJQ=/335x190/smart/nginx/o/2020/01/26/12896834t1h1e2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ATGBoN-ddupwCqT9GihyC4OnQJQ=/335x190/smart/nginx/o/2020/01/26/12896834t1h1e2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://tartu.postimees.ee/6881912/vahur-kollom-joudu-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kollom: jõudu tööle! </span></a><a href="https://tartu.postimees.ee/6881912/vahur-kollom-joudu-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-24T06:45:00+02:00"><meta itemprop="dateModified" content="2020-01-24T06:45:49+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6880318/heidi-ingrid-maaroos-ja-tiiu-aro-vaimu-ja-voimu-porkumine-kliinikumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OuomhM3Zi5F64rIWjZktKfdxFkc=/335x190/smart/nginx/o/2020/01/23/12890190t1h2992.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OuomhM3Zi5F64rIWjZktKfdxFkc=/335x190/smart/nginx/o/2020/01/23/12890190t1h2992.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6880318/heidi-ingrid-maaroos-ja-tiiu-aro-vaimu-ja-voimu-porkumine-kliinikumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heidi-Ingrid Maaroos ja Tiiu Aro: vaimu ja võimu põrkumine kliinikumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6880318/heidi-ingrid-maaroos-ja-tiiu-aro-vaimu-ja-voimu-porkumine-kliinikumis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6880318/heidi-ingrid-maaroos-ja-tiiu-aro-vaimu-ja-voimu-porkumine-kliinikumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T17:01:21+02:00"><meta itemprop="dateModified" content="2020-01-23T17:01:21+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6879405/andres-metspalu-mitte-tipp-vaid-tippude-tipp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5mwrRbsVW5fwx2CugAUYLDp5vPU=/685x410/filters:focal(1453x496:1546x657)/nginx/o/2020/01/23/12888092t1hff95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5mwrRbsVW5fwx2CugAUYLDp5vPU=/685x410/filters:focal(1453x496:1546x657)/nginx/o/2020/01/23/12888092t1hff95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://tartu.postimees.ee/6879405/andres-metspalu-mitte-tipp-vaid-tippude-tipp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TIPP 100 - 3. koht &#10217; </span>Andres Metspalu – mitte tipp, vaid tippude tipp </span></a><a href="https://tartu.postimees.ee/6879405/andres-metspalu-mitte-tipp-vaid-tippude-tipp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lavdoh4r8e" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-86klqx1bj7" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2i2m2oa930" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T17:01:12+02:00"><meta itemprop="dateModified" content="2020-01-23T17:01:12+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6879404/toomas-asser-rektor-lahenduste-otsinguil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1mK_wIUG8hyGg_ILuoj2iNQim8Q=/335x190/smart/nginx/o/2020/01/23/12888091t1ha502.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1mK_wIUG8hyGg_ILuoj2iNQim8Q=/335x190/smart/nginx/o/2020/01/23/12888091t1ha502.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6879404/toomas-asser-rektor-lahenduste-otsinguil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TIPP 100 - 2. koht &#10217; </span>Toomas Asser – rektor lahenduste otsinguil </span></a><a href="https://tartu.postimees.ee/6879404/toomas-asser-rektor-lahenduste-otsinguil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T17:00:50+02:00"><meta itemprop="dateModified" content="2020-01-23T17:00:50+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6879402/urmas-klaas-linnapea-kes-oskab-oodata-oiget-hetke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yssVGWIBqzRgLYsXksZ_mB6jJ1w=/335x190/smart/nginx/o/2020/01/23/12888087t1hac52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yssVGWIBqzRgLYsXksZ_mB6jJ1w=/335x190/smart/nginx/o/2020/01/23/12888087t1hac52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6879402/urmas-klaas-linnapea-kes-oskab-oodata-oiget-hetke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TIPP 100 - 1. koht &#10217; </span>Urmas Klaas – linnapea, kes oskab oodata õiget hetke </span></a><a href="https://tartu.postimees.ee/6879402/urmas-klaas-linnapea-kes-oskab-oodata-oiget-hetke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T12:28:30+02:00"><meta itemprop="dateModified" content="2020-01-23T12:28:30+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6879727/marju-lauristin-voimukas-sonakas-soe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r2kfUoQqEABgAXTW3Bi7AuPJFkU=/685x410/filters:focal(2229x2562:2440x2622)/nginx/o/2020/01/23/12888925t1h62aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/r2kfUoQqEABgAXTW3Bi7AuPJFkU=/685x410/filters:focal(2229x2562:2440x2622)/nginx/o/2020/01/23/12888925t1h62aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://tartu.postimees.ee/6879727/marju-lauristin-voimukas-sonakas-soe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TIPP 100 KÕIGE MÕJUKAM NAINE &#10217; </span>Marju Lauristin – võimukas, sõnakas, soe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6879727/marju-lauristin-voimukas-sonakas-soe/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6879727/marju-lauristin-voimukas-sonakas-soe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T10:33:25+02:00"><meta itemprop="dateModified" content="2020-01-23T10:33:25+02:00"><meta itemprop="author" content="Tiit Hennoste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6879407/tiit-hennoste-mojutab-ei-mojuta-mojutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MCMXjVJctEW-9j4X32XNiNn-qMk=/335x190/filters:focal(2035x982:2351x1150)/nginx/o/2020/01/23/12888094t1hc583.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MCMXjVJctEW-9j4X32XNiNn-qMk=/335x190/filters:focal(2035x982:2351x1150)/nginx/o/2020/01/23/12888094t1hc583.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6879407/tiit-hennoste-mojutab-ei-mojuta-mojutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiit Hennoste: mõjutab? Ei mõjuta? Mõjutab? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6879407/tiit-hennoste-mojutab-ei-mojuta-mojutab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6879407/tiit-hennoste-mojutab-ei-mojuta-mojutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T08:32:45+02:00"><meta itemprop="dateModified" content="2020-01-22T08:32:45+02:00"><meta itemprop="author" content="Antti Roose, Garri Raagmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6878226/antti-roose-ja-garri-raagmaa-tartut-ummistavad-lahivaldade-autod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sx6XxAHQmniJXJhI2iXUs8c5wpI=/335x190/filters:focal(279x240:294x255)/nginx/o/2020/01/21/12885376t1h986f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Sx6XxAHQmniJXJhI2iXUs8c5wpI=/335x190/filters:focal(279x240:294x255)/nginx/o/2020/01/21/12885376t1h986f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://tartu.postimees.ee/6878226/antti-roose-ja-garri-raagmaa-tartut-ummistavad-lahivaldade-autod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antti Roose ja Garri Raagmaa: Tartut ummistavad lähivaldade autod <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6878226/antti-roose-ja-garri-raagmaa-tartut-ummistavad-lahivaldade-autod/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6878226/antti-roose-ja-garri-raagmaa-tartut-ummistavad-lahivaldade-autod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T18:30:00+02:00"><meta itemprop="dateModified" content="2020-01-21T18:35:57+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6878217/priit-pullerits-ranna-ja-tootsi-lugu-on-muutunud-tartlaste-argielus-justkui-tuutuks-purjakile-jaanud-kulaliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cAkUAb-2ZWjZmj7iBp759JaXpyk=/685x410/filters:focal(998x835:1013x850)/nginx/o/2020/01/21/12885371t1hc40b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cAkUAb-2ZWjZmj7iBp759JaXpyk=/685x410/filters:focal(998x835:1013x850)/nginx/o/2020/01/21/12885371t1hc40b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tartu.postimees.ee/6878217/priit-pullerits-ranna-ja-tootsi-lugu-on-muutunud-tartlaste-argielus-justkui-tuutuks-purjakile-jaanud-kulaliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: Ranna ja Tootsi lugu on muutunud tartlaste argielus justkui tüütuks purjakile jäänud külaliseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6878217/priit-pullerits-ranna-ja-tootsi-lugu-on-muutunud-tartlaste-argielus-justkui-tuutuks-purjakile-jaanud-kulaliseks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6878217/priit-pullerits-ranna-ja-tootsi-lugu-on-muutunud-tartlaste-argielus-justkui-tuutuks-purjakile-jaanud-kulaliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T06:45:00+02:00"><meta itemprop="dateModified" content="2020-01-21T06:45:22+02:00"><meta itemprop="author" content="Heiki Lill"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6877332/jabur-draamasari-ohtud-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/owd85aNIZNx8SMZWaV1YLCfg7fU=/335x190/filters:focal(928x889:1049x1054)/nginx/o/2020/01/20/12883313t1h10f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/owd85aNIZNx8SMZWaV1YLCfg7fU=/335x190/filters:focal(928x889:1049x1054)/nginx/o/2020/01/20/12883313t1h10f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tartu.postimees.ee/6877332/jabur-draamasari-ohtud-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jabur draamasari «Õhtud Tartus» </span></a><a href="https://tartu.postimees.ee/6877332/jabur-draamasari-ohtud-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T14:29:00+02:00"><meta itemprop="dateModified" content="2020-01-20T14:30:03+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6877025/aadu-must-jaab-mulje-et-keegi-on-jaan-tootsi-ara-kasutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P34b-F4r1TZJhOnoB8TFKgnsw5k=/335x190/filters:focal(1036x417:1051x432)/nginx/o/2020/01/20/12882779t1h733c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/P34b-F4r1TZJhOnoB8TFKgnsw5k=/335x190/filters:focal(1036x417:1051x432)/nginx/o/2020/01/20/12882779t1h733c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://tartu.postimees.ee/6877025/aadu-must-jaab-mulje-et-keegi-on-jaan-tootsi-ara-kasutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aadu Must: jääb mulje, et keegi on Jaan Tootsi ära kasutanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6877025/aadu-must-jaab-mulje-et-keegi-on-jaan-tootsi-ara-kasutanud/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tartu.postimees.ee/6877025/aadu-must-jaab-mulje-et-keegi-on-jaan-tootsi-ara-kasutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T08:33:00+02:00"><meta itemprop="dateModified" content="2020-01-20T08:33:31+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6876305/priit-pullerits-suur-mooduvott-paistab-lootusetu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p8KpL-fIx_K1sAkTqUCDltbzWHY=/685x410/filters:focal(883x1007:898x1022)/nginx/o/2020/01/19/12881163t1hb9dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p8KpL-fIx_K1sAkTqUCDltbzWHY=/685x410/filters:focal(883x1007:898x1022)/nginx/o/2020/01/19/12881163t1hb9dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6876305/priit-pullerits-suur-mooduvott-paistab-lootusetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: suur mõõduvõtt paistab lootusetu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6876305/priit-pullerits-suur-mooduvott-paistab-lootusetu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6876305/priit-pullerits-suur-mooduvott-paistab-lootusetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T08:33:00+02:00"><meta itemprop="dateModified" content="2020-01-20T08:33:25+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6876304/jaanus-libek-metsa-ja-puidu-vaartusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_k449QTHhIiOKz7hvx93i0bZA0s=/335x190/smart/nginx/o/2020/01/19/12881162t1h887c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_k449QTHhIiOKz7hvx93i0bZA0s=/335x190/smart/nginx/o/2020/01/19/12881162t1h887c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>535</span></div></div><a href="https://tartu.postimees.ee/6876304/jaanus-libek-metsa-ja-puidu-vaartusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Libek: metsa ja puidu väärtusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6876304/jaanus-libek-metsa-ja-puidu-vaartusest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6876304/jaanus-libek-metsa-ja-puidu-vaartusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T08:33:00+02:00"><meta itemprop="dateModified" content="2020-01-20T08:33:17+02:00"><meta itemprop="author" content="Artur Kuus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6876268/artur-kuusi-karikatuur-don-toots-ja-sancho-panza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d1etDInl-cyVGAy5fn56XM_LYbo=/335x190/filters:focal(940x546:955x561)/nginx/o/2020/01/19/12881083t1h2952.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d1etDInl-cyVGAy5fn56XM_LYbo=/335x190/filters:focal(940x546:955x561)/nginx/o/2020/01/19/12881083t1h2952.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6876268/artur-kuusi-karikatuur-don-toots-ja-sancho-panza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Kuusi karikatuur: don Toots ja Sancho Panza </span></a><a href="https://tartu.postimees.ee/6876268/artur-kuusi-karikatuur-don-toots-ja-sancho-panza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r0jdz098l3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887664" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T21:27:21+02:00"><meta itemprop="dateModified" content="2020-02-02T21:33:26+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6887664/filmistaarid-kogunesid-londonis-jagatavate-baftade-punasele-vaibale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YkxQ76JLAsQYHVq-NWWdnmVex-c=/324x222/filters:focal(1803x1168:3084x2366)/nginx/o/2020/02/02/12911574t1hf1ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YkxQ76JLAsQYHVq-NWWdnmVex-c=/324x222/filters:focal(1803x1168:3084x2366)/nginx/o/2020/02/02/12911574t1hf1ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6887664/filmistaarid-kogunesid-londonis-jagatavate-baftade-punasele-vaibale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">SÄRAV GALERII &#10217; </span>Filmistaarid kogunesid Londonis jagatavate BAFTAde punasele vaibale </span></a><a href="https://kinoportaal.postimees.ee/6887664/filmistaarid-kogunesid-londonis-jagatavate-baftade-punasele-vaibale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887659" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T18:49:24+02:00"><meta itemprop="dateModified" content="2020-02-02T18:49:24+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6887659/bill-murray-tanavune-loputu-kuunlapaev-laks-superbowli-reklaamis-teisiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l18fwrKsydPMQbXo6_1sJ3BfO0E=/324x222/filters:focal(656x385:1205x958)/nginx/o/2020/02/02/12911275t1ha213.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/l18fwrKsydPMQbXo6_1sJ3BfO0E=/324x222/filters:focal(656x385:1205x958)/nginx/o/2020/02/02/12911275t1ha213.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6887659/bill-murray-tanavune-loputu-kuunlapaev-laks-superbowli-reklaamis-teisiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Bill Murray tänavune lõputu küünlapäev läks SuperBowli reklaamis teisiti </span></a><a href="https://kinoportaal.postimees.ee/6887659/bill-murray-tanavune-loputu-kuunlapaev-laks-superbowli-reklaamis-teisiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6837957" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T10:55:00+02:00"><meta itemprop="dateModified" content="2020-02-02T10:56:27+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9ZhGM2w0FHKPjUTmm64TMj3eh9w=/324x222/filters:focal(251x7:5192x2747)/nginx/o/2019/11/29/12774555t1he67b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9ZhGM2w0FHKPjUTmm64TMj3eh9w=/324x222/filters:focal(251x7:5192x2747)/nginx/o/2019/11/29/12774555t1he67b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Hüljatud ja õnnetu &#10217; </span>Legendaarse filmipiraadi Johnny Deppi elu on karidel </span></a><a href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887238" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-01T17:53:36+02:00"><meta itemprop="dateModified" content="2020-02-02T20:59:05+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6887238/kevadel-esilinastuv-kiired-ja-vihased-9-eirab-fuusikaseadusi-ja-toob-tegelase-surnust-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AIyPuqkix0cglT7bZrM9EvcW_ew=/324x222/filters:focal(214x193:401x301)/nginx/o/2020/02/02/12911531t1h036c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AIyPuqkix0cglT7bZrM9EvcW_ew=/324x222/filters:focal(214x193:401x301)/nginx/o/2020/02/02/12911531t1h036c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://kinoportaal.postimees.ee/6887238/kevadel-esilinastuv-kiired-ja-vihased-9-eirab-fuusikaseadusi-ja-toob-tegelase-surnust-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TREILER &#10217; </span>Kevadel esilinastuv «Kiired ja vihased 9» eirab füüsikaseadusi ja toob tegelase surnust tagasi </span></a><a href="https://kinoportaal.postimees.ee/6887238/kevadel-esilinastuv-kiired-ja-vihased-9-eirab-fuusikaseadusi-ja-toob-tegelase-surnust-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887570" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T16:05:01+02:00"><meta itemprop="dateModified" content="2020-02-02T16:05:01+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6887570/polvas-tahistati-tartu-rahu-aastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H4yTsnLOPeuLaN6fLVuntUcOdUQ=/1000x435/smart/nginx/o/2020/02/02/12910720t1hfcac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H4yTsnLOPeuLaN6fLVuntUcOdUQ=/1000x435/smart/nginx/o/2020/02/02/12910720t1hfcac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://lounapostimees.postimees.ee/6887570/polvas-tahistati-tartu-rahu-aastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Põlvas tähistati Tartu rahu aastapäeva </span></a><a href="https://lounapostimees.postimees.ee/6887570/polvas-tahistati-tartu-rahu-aastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6887570/polvas-tahistati-tartu-rahu-aastapaeva" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286225"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887575" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T16:07:58+02:00"><meta itemprop="dateModified" content="2020-02-02T20:31:48+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6887575/rapinas-jagus-aastapaevasundmusi-pea-kogu-paevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W7c0QOCFNZEqmoK9z8IwzFeGYis=/335x190/filters:focal(0x144:4602x2736)/nginx/o/2020/02/02/12910753t1hbd7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/W7c0QOCFNZEqmoK9z8IwzFeGYis=/335x190/filters:focal(0x144:4602x2736)/nginx/o/2020/02/02/12910753t1hbd7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://lounapostimees.postimees.ee/6887575/rapinas-jagus-aastapaevasundmusi-pea-kogu-paevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Räpinas jagus aastapäevasündmusi pea kogu päevaks </span></a><a href="https://lounapostimees.postimees.ee/6887575/rapinas-jagus-aastapaevasundmusi-pea-kogu-paevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887782" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T22:41:36+02:00"><meta itemprop="dateModified" content="2020-02-02T22:41:36+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6887782/eeloleval-nadalal-muutuvad-ood-kulmemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ttF_VIsl9gNfTZuTD5JIOtlxyQ0=/335x190/smart/nginx/o/2020/02/02/12911810t1h4cd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ttF_VIsl9gNfTZuTD5JIOtlxyQ0=/335x190/smart/nginx/o/2020/02/02/12911810t1h4cd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6887782/eeloleval-nadalal-muutuvad-ood-kulmemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eeloleval nädalal muutuvad ööd külmemaks </span></a><a href="https://lounapostimees.postimees.ee/6887782/eeloleval-nadalal-muutuvad-ood-kulmemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887774" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T22:18:53+02:00"><meta itemprop="dateModified" content="2020-02-02T22:18:53+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6887774/voru-kultuurimajas-tantsiti-uhes-rutmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2Sw2HTx4LPU4Nw5IjKn1GmteamU=/685x410/filters:focal(91x161:2700x1848)/nginx/o/2020/02/02/12911776t1hf31f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2Sw2HTx4LPU4Nw5IjKn1GmteamU=/685x410/filters:focal(91x161:2700x1848)/nginx/o/2020/02/02/12911776t1hf31f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lounapostimees.postimees.ee/6887774/voru-kultuurimajas-tantsiti-uhes-rutmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Võru kultuurimajas tantsiti ühes rütmis </span></a><a href="https://lounapostimees.postimees.ee/6887774/voru-kultuurimajas-tantsiti-uhes-rutmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887645" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T17:53:14+02:00"><meta itemprop="dateModified" content="2020-02-02T17:53:14+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6887645/valga-politsei-kogub-sotsiaalmeedia-kaudu-fotosid-enda-tegevusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TmR5l4we4O4mX9ao6Dr40eDahJ4=/335x190/smart/nginx/o/2019/12/11/12802955t1hf069.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TmR5l4we4O4mX9ao6Dr40eDahJ4=/335x190/smart/nginx/o/2019/12/11/12802955t1hf069.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6887645/valga-politsei-kogub-sotsiaalmeedia-kaudu-fotosid-enda-tegevusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga politsei kogub sotsiaalmeedia kaudu fotosid enda tegevusest </span></a><a href="https://lounapostimees.postimees.ee/6887645/valga-politsei-kogub-sotsiaalmeedia-kaudu-fotosid-enda-tegevusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887644" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T17:47:56+02:00"><meta itemprop="dateModified" content="2020-02-02T17:47:56+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6887644/handymann-jatkab-siiski-tegevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d8Ki_KDo3FsNpCAd0v7oie5JBbI=/335x190/smart/nginx/o/2020/02/02/12911229t1h4725.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d8Ki_KDo3FsNpCAd0v7oie5JBbI=/335x190/smart/nginx/o/2020/02/02/12911229t1h4725.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://lounapostimees.postimees.ee/6887644/handymann-jatkab-siiski-tegevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Handymann jätkab siiski tegevust </span></a><a href="https://lounapostimees.postimees.ee/6887644/handymann-jatkab-siiski-tegevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887518" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T14:03:59+02:00"><meta itemprop="dateModified" content="2020-02-02T14:03:59+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6887518/kagueestlased-peibutasid-festivalikulastajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z1BZQxs1XaxIq9A3EMBPwPl0frE=/685x410/smart/nginx/o/2020/02/02/12910704t1hedc4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/z1BZQxs1XaxIq9A3EMBPwPl0frE=/685x410/smart/nginx/o/2020/02/02/12910704t1hedc4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6887518/kagueestlased-peibutasid-festivalikulastajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kagueestlased peibutasid festivalikülastajaid </span></a><a href="https://lounapostimees.postimees.ee/6887518/kagueestlased-peibutasid-festivalikulastajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887103" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-01T14:07:59+02:00"><meta itemprop="dateModified" content="2020-02-02T14:22:50+02:00"><meta itemprop="author" content="Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6887103/valga-spordihall-kihab-nadalavahetusel-neljajalgsetest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kn9c71joITV2Rk-8nsMq6Vrsk2k=/335x190/filters:focal(883x345:3412x2220)/nginx/o/2020/02/01/12909437t1hd95b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kn9c71joITV2Rk-8nsMq6Vrsk2k=/335x190/filters:focal(883x345:3412x2220)/nginx/o/2020/02/01/12909437t1hd95b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6887103/valga-spordihall-kihab-nadalavahetusel-neljajalgsetest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii ja video &#10217; </span>Valga spordihall kihab nädalavahetusel neljajalgsetest </span></a><a href="https://lounapostimees.postimees.ee/6887103/valga-spordihall-kihab-nadalavahetusel-neljajalgsetest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887448" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T11:27:10+02:00"><meta itemprop="dateModified" content="2020-02-02T11:27:10+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6887448/kadunud-noormees-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZhzvBagtABlIPG971sWMcArddag=/335x190/filters:focal(803x58:1509x896)/nginx/o/2020/01/20/12881722t1hf818.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZhzvBagtABlIPG971sWMcArddag=/335x190/filters:focal(803x58:1509x896)/nginx/o/2020/01/20/12881722t1hf818.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6887448/kadunud-noormees-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud noormees leiti surnuna </span></a><a href="https://lounapostimees.postimees.ee/6887448/kadunud-noormees-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ewy5jc2j0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8pda9bju4m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887673" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T19:45:37+02:00"><meta itemprop="dateModified" content="2020-02-02T20:39:49+02:00"><meta itemprop="author" content="Sille Annuk, Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6887673/tartu-rahu-peoohtu-lopetas-jaan-poska-medalite-uleandmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GhVFLvm-cL-BQVg003SpMsqdEV8=/1000x435/filters:focal(774x104:3506x2978)/nginx/o/2020/02/02/12911302t1h73b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GhVFLvm-cL-BQVg003SpMsqdEV8=/1000x435/filters:focal(774x104:3506x2978)/nginx/o/2020/02/02/12911302t1h73b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://tartu.postimees.ee/6887673/tartu-rahu-peoohtu-lopetas-jaan-poska-medalite-uleandmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">PILDID JA VIDEO &#10217; </span>Tartu rahu peoõhtu lõpetas Jaan Poska medalite üleandmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6887673/tartu-rahu-peoohtu-lopetas-jaan-poska-medalite-uleandmine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6887673/tartu-rahu-peoohtu-lopetas-jaan-poska-medalite-uleandmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6887673/tartu-rahu-peoohtu-lopetas-jaan-poska-medalite-uleandmine" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/CyhtpM2Vg9kYEgiXC8prJT3mE_k=/230x130/smart/nginx/o/2020/02/02/12911279t1h020b.jpg" srcset="//f8.pmo.ee/CyhtpM2Vg9kYEgiXC8prJT3mE_k=/230x130/smart/nginx/o/2020/02/02/12911279t1h020b.jpg, //f8.pmo.ee/N-jdrcWUSHAEQFxVGhfB07Myw5M=/460x260/smart/nginx/o/2020/02/02/12911279t1h020b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div></div></a><a href="https://tartu.postimees.ee/6887673/tartu-rahu-peoohtu-lopetas-jaan-poska-medalite-uleandmine" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286239"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887698" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T19:50:40+02:00"><meta itemprop="dateModified" content="2020-02-02T20:51:50+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6887698/urmas-reinsalu-tartu-rahuleping-on-meie-riikluse-lahtepunkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/88kn1121xoIRbfqXzTjzXo0awEc=/335x190/smart/nginx/o/2020/02/02/12911367t1h10cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/88kn1121xoIRbfqXzTjzXo0awEc=/335x190/smart/nginx/o/2020/02/02/12911367t1h10cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6887698/urmas-reinsalu-tartu-rahuleping-on-meie-riikluse-lahtepunkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Reinsalu: Tartu rahuleping on meie riikluse lähtepunkt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6887698/urmas-reinsalu-tartu-rahuleping-on-meie-riikluse-lahtepunkt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6887698/urmas-reinsalu-tartu-rahuleping-on-meie-riikluse-lahtepunkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887522" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T19:11:30+02:00"><meta itemprop="dateModified" content="2020-02-02T19:11:30+02:00"><meta itemprop="author" content="Lauri Vahtre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6887522/lauri-vahtre-uskumatu-saab-teoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AWjJ0YZ69UBW8taWOtSFNggqHoE=/335x190/smart/nginx/o/2020/01/07/12856807t1h5e86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AWjJ0YZ69UBW8taWOtSFNggqHoE=/335x190/smart/nginx/o/2020/01/07/12856807t1h5e86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://arvamus.postimees.ee/6887522/lauri-vahtre-uskumatu-saab-teoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">TÄNA VABADUSSÕJAS &#10217; </span>Lauri Vahtre: uskumatu saab teoks </span></a><a href="https://arvamus.postimees.ee/6887522/lauri-vahtre-uskumatu-saab-teoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887587" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T16:36:17+02:00"><meta itemprop="dateModified" content="2020-02-02T18:01:52+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6887587/president-kaljulaid-tartu-rahu-100-aastapaeval-tartu-rahuleping-oli-on-ja-jaab-eesti-riigi-sunnitunnistuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bKa3TrSulf0QVa1II82e951JBKw=/685x410/smart/nginx/o/2020/02/02/12911055t1hbe0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bKa3TrSulf0QVa1II82e951JBKw=/685x410/smart/nginx/o/2020/02/02/12911055t1hbe0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://tartu.postimees.ee/6887587/president-kaljulaid-tartu-rahu-100-aastapaeval-tartu-rahuleping-oli-on-ja-jaab-eesti-riigi-sunnitunnistuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid Tartu rahu 100. aastapäeval: Tartu rahuleping oli, on ja jääb Eesti riigi sünnitunnistuseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6887587/president-kaljulaid-tartu-rahu-100-aastapaeval-tartu-rahuleping-oli-on-ja-jaab-eesti-riigi-sunnitunnistuseks/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tartu.postimees.ee/6887587/president-kaljulaid-tartu-rahu-100-aastapaeval-tartu-rahuleping-oli-on-ja-jaab-eesti-riigi-sunnitunnistuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887529" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T14:31:49+02:00"><meta itemprop="dateModified" content="2020-02-02T17:58:13+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6887529/eesti-ja-poola-valisministrid-moistsid-hukka-venemaa-katsed-ajalugu-voltsida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IjaLKtCo-5N5GR1bI1TxseYbLzc=/335x190/filters:focal(1598x372:1598x372)/nginx/o/2020/02/02/12910742t1h6a58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IjaLKtCo-5N5GR1bI1TxseYbLzc=/335x190/filters:focal(1598x372:1598x372)/nginx/o/2020/02/02/12910742t1h6a58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tartu.postimees.ee/6887529/eesti-ja-poola-valisministrid-moistsid-hukka-venemaa-katsed-ajalugu-voltsida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Poola välisministrid mõistsid hukka Venemaa katsed ajalugu võltsida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6887529/eesti-ja-poola-valisministrid-moistsid-hukka-venemaa-katsed-ajalugu-voltsida/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6887529/eesti-ja-poola-valisministrid-moistsid-hukka-venemaa-katsed-ajalugu-voltsida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887748" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-02T21:26:29+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BeqDNRaIUUYWWdENiUen2TKgPmc=/335x190/filters:focal(844x294:859x309)/nginx/o/2020/02/02/12911584t1h3897.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BeqDNRaIUUYWWdENiUen2TKgPmc=/335x190/filters:focal(844x294:859x309)/nginx/o/2020/02/02/12911584t1h3897.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raievaidluses langeb fakt emotsiooni ees </span></a><a href="https://leht.postimees.ee/6887748/raievaidluses-langeb-fakt-emotsiooni-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887760" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-02T21:42:43+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887760/kutusemuujad-soovivad-aktsiisireformi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i8a2YBP_H6KoGqJicrB8tb0Ywc0=/685x410/smart/nginx/o/2020/02/02/12911706t1hc145.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i8a2YBP_H6KoGqJicrB8tb0Ywc0=/685x410/smart/nginx/o/2020/02/02/12911706t1hc145.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6887760/kutusemuujad-soovivad-aktsiisireformi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusemüüjad soovivad aktsiisireformi </span></a><a href="https://leht.postimees.ee/6887760/kutusemuujad-soovivad-aktsiisireformi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887675" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-02T19:01:18+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6887675/brexit-on-kaes-mis-sellest-tavainimesele-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j3Kft6xy8NpQ3yeq4dXDbo68xf8=/335x190/smart/nginx/o/2020/02/02/12911332t1hcf34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/j3Kft6xy8NpQ3yeq4dXDbo68xf8=/335x190/smart/nginx/o/2020/02/02/12911332t1hcf34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6887675/brexit-on-kaes-mis-sellest-tavainimesele-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brexit on käes: mis sellest tavainimesele muutub? </span></a><a href="https://leht.postimees.ee/6887675/brexit-on-kaes-mis-sellest-tavainimesele-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887789" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T23:22:53+02:00"><meta itemprop="dateModified" content="2020-02-02T23:45:01+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6887789/gaasileke-pohjustas-sikupilli-tanklas-ohtliku-olukorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AqVQZ0purN_tZA1PlVP2J0v6GU0=/335x190/smart/nginx/o/2020/02/02/12911831t1h9ba3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AqVQZ0purN_tZA1PlVP2J0v6GU0=/335x190/smart/nginx/o/2020/02/02/12911831t1h9ba3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6887789/gaasileke-pohjustas-sikupilli-tanklas-ohtliku-olukorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Fotod &#10217; </span>Gaasileke põhjustas Sikupilli tanklas ohtliku olukorra</span><div class="list-article__additional-headline">Täiendatud kl 23.44</div></a><a href="https://www.postimees.ee/6887789/gaasileke-pohjustas-sikupilli-tanklas-ohtliku-olukorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887781" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T22:37:06+02:00"><meta itemprop="dateModified" content="2020-02-02T22:45:12+02:00"><meta itemprop="author" content="Daily Mail/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6887781/noarunnak-leidis-aset-ka-belgias-kinni-peeti-uks-kahtlusalune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3Vo61-lHcAg9BdcxP0f_agCbxu8=/685x410/filters:focal(240x73:4789x3155)/nginx/o/2020/02/02/12911812t1h8f4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3Vo61-lHcAg9BdcxP0f_agCbxu8=/685x410/filters:focal(240x73:4789x3155)/nginx/o/2020/02/02/12911812t1h8f4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://maailm.postimees.ee/6887781/noarunnak-leidis-aset-ka-belgias-kinni-peeti-uks-kahtlusalune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noarünnak leidis aset ka Belgias, kinni peeti üks kahtlusalune <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6887781/noarunnak-leidis-aset-ka-belgias-kinni-peeti-uks-kahtlusalune/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6887781/noarunnak-leidis-aset-ka-belgias-kinni-peeti-uks-kahtlusalune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lq0hezcvis" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-eaa08fea99c639a640b6.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4570e90816c3b5cd1c2a.js" async></script></body></html>