<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/Omi66BfciUD0EMwr0pfFMC09pFA=/1200x630/filters:focal(1508x630:1508x630)/nginx/o/2019/03/11/11856870t1h1369.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/Omi66BfciUD0EMwr0pfFMC09pFA=/1200x630/filters:focal(1508x630:1508x630)/nginx/o/2019/03/11/11856870t1h1369.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Selgusid Tartu uute aukodanike kandidaadid"><meta property="twitter:title" content="Selgusid Tartu uute aukodanike kandidaadid"><meta property="og:url" content="https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid"><meta property="twitter:url" content="https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Tartu volikogu eestseisus ja linnavalitsus tegid volikogule ettepaneku nimetada Tartu aukodanikeks sotsiaalteadlane ja poliitik Marju Lauristin, Tartu ülikooli meditsiinilise biokeemia professor Mihkel Zilmer ning õigusteadlane Paul Varul."><meta property="twitter:description" content="Tartu volikogu eestseisus ja linnavalitsus tegid volikogule ettepaneku nimetada Tartu aukodanikeks sotsiaalteadlane ja poliitik Marju Lauristin, Tartu ülikooli meditsiinilise biokeemia professor Mihkel Zilmer ning õigusteadlane Paul Varul."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Marju Lauristin"><meta property="article:tag" content="Mihkel Zilmer"><meta property="article:tag" content="Paul Varul"><meta property="article:tag" content="Tartu linn"><meta property="article:tag" content="tartu täht"><meta property="article:tag" content="tartu ülikool"><meta name="article:published_time" content="2020-01-17T12:23:37+02:00"><meta name="article:modified_time" content="2020-01-17T12:32:49+02:00"><meta name="description" content="Tartu volikogu eestseisus ja linnavalitsus tegid volikogule ettepaneku nimetada Tartu aukodanikeks sotsiaalteadlane ja poliitik Marju Lauristin, Tartu ülikooli meditsiinilise biokeemia professor Mihkel Zilmer ning õigusteadlane Paul Varul."><meta name="keywords" content="Marju Lauristin, Mihkel Zilmer, Paul Varul, Tartu linn, tartu täht, tartu ülikool"><link rel="canonical" href="https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Selgusid Tartu uute aukodanike kandidaadid - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-11a25da68e4134511ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-384 article-6875043"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">R, 17.01.2020</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6873521/ain-kaare-tode-ravikodust-vastuseta-kusimused-skeptiku-vaade-naabertanavalt" class="quote__text">Loomlikult tekib naabrites hirm: kas ravikodu kümnele lapsele on ikka see, mis sinna tegelikult tuleb? </a><a href="https://tartu.postimees.ee/6873521/ain-kaare-tode-ravikodust-vastuseta-kusimused-skeptiku-vaade-naabertanavalt" class="quote__author section-border-color"><span class="slab section-font-color">Peedu elanik Ain Kaare</span></a></div><a href="https://tartu.postimees.ee/6873521/ain-kaare-tode-ravikodust-vastuseta-kusimused-skeptiku-vaade-naabertanavalt" class="quote__image"><img src="//f8.pmo.ee/nD4hBMWbKngLB5a_VV-L0otjVAs=/72x72/filters:focal(320x175:335x190)/nginx/o/2020/01/15/12874246t1h8128.jpg" srcset="//f8.pmo.ee/nD4hBMWbKngLB5a_VV-L0otjVAs=/72x72/filters:focal(320x175:335x190)/nginx/o/2020/01/15/12874246t1h8128.jpg, //f8.pmo.ee/063w3k_RPZegDSD3wg5II32ImHk=/144x144/filters:focal(320x175:335x190)/nginx/o/2020/01/15/12874246t1h8128.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6875043"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Selgusid Tartu uute aukodanike kandidaadid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875043" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Selgusid%20Tartu%20uute%20aukodanike%20kandidaadid&url=https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875043"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Selgusid%20Tartu%20uute%20aukodanike%20kandidaadid&url=https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875043"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Selgusid Tartu uute aukodanike kandidaadid&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid%3Futm_source%3Demail%26utm_content%3D6875043" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-17T12:23:37+02:00">17. jaanuar 2020, 12:23</span></div><h1 class="article-headline" itemprop="headline name">Selgusid Tartu uute aukodanike kandidaadid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56162" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/YhO-mBJwG25o5QSDJuudtk3Gt8w=/1370x820/filters:focal(1508x630:1508x630)/nginx/o/2019/03/11/11856870t1h1369.jpg"><figure-fullscreen eager :image-id="11856870" image-url="//f7.pmo.ee/A7OO8ZD7MTZjJEiECrxxSdiloCQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/11/11856870t1h1369.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11856870)" src="//f7.pmo.ee/YhO-mBJwG25o5QSDJuudtk3Gt8w=/1370x820/filters:focal(1508x630:1508x630)/nginx/o/2019/03/11/11856870t1h1369.jpg" srcset="//f7.pmo.ee/YhO-mBJwG25o5QSDJuudtk3Gt8w=/1370x820/filters:focal(1508x630:1508x630)/nginx/o/2019/03/11/11856870t1h1369.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Marju Lauristin.</p><p class="figure__caption--name" itemprop="creator">FOTO: / POSTIMEES</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tartu volikogu eestseisus ja linnavalitsus tegid volikogule ettepaneku nimetada Tartu aukodanikeks sotsiaalteadlane ja poliitik Marju Lauristin, Tartu ülikooli meditsiinilise biokeemia professor Mihkel Zilmer ning õigusteadlane Paul Varul.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-fpni0gbxg3" :preview-length="0" eager video-id="222226" video-stream-type="VOD" video-headline="6875043 Selgusid Tartu uued aukodanikud" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/46a9a9a57833644537cb91425e525c39.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:222226,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6875043-selgusid-tartu-uued-aukodanikud&quot;,&quot;headline&quot;:&quot;6875043 Selgusid Tartu uued aukodanikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-17T12:25:39+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-17T12:26:54+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/46a9a9a57833644537cb91425e525c39.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ms7wlie2qs" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kl9r477vmq" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3xnrw0uueo" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ka esitasid volikogu eestseisus ja linnavalitsus volikogule Tartu Tähe teenetemärgi kandidaatideks galeristi ja kunsti propageerija Tiia Karelsoni, kliinikumi anestesioloogia ja intensiivravi kliiniku ülemõde Meeli Solniku ning lastekirurgi Karin Variku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Otsuse Tartu aukodanike ja Tartu Tähe kavaleride nimetamise kohta teeb linnavolikogu 23. jaanuari istungil.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aukodaniku nimetused koos sellega kaasneva Tartu Suurtähega ja Tartu Tähed antakse üle 22. veebruaril.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu linna aukodaniku nimetus on auavaldus Tartu linnale elutööna osutatud väljapaistvate teenete eest. Tartu Täht antakse Tartu linnale osutatud eriliste teenete eest.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875043" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Selgusid%20Tartu%20uute%20aukodanike%20kandidaadid&url=https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875043"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Selgusid%20Tartu%20uute%20aukodanike%20kandidaadid&url=https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6875043"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Selgusid Tartu uute aukodanike kandidaadid&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid%3Futm_source%3Demail%26utm_content%3D6875043" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6875043/selgusid-tartu-uute-aukodanike-kandidaadid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6875043" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6875043" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/13953/marju-lauristin">Marju Lauristin</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/133184/mihkel-zilmer">Mihkel Zilmer</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/69565/paul-varul">Paul Varul</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/62874/tartu-linn">Tartu linn</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/427972/tartu-taht">tartu täht</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/11600/tartu-ulikool">tartu ülikool</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-y5np3woo5i" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5k82sfshsg" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T12:34:35+02:00"><meta itemprop="dateModified" content="2020-01-17T12:34:35+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6875061/puudega-inimesed-saavad-taotleda-toetust-kodu-kohandamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MizdzAsp1LBmFv4SBCllp40mzOM=/1000x435/smart/nginx/o/2010/08/28/423785t1h0a83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MizdzAsp1LBmFv4SBCllp40mzOM=/1000x435/smart/nginx/o/2010/08/28/423785t1h0a83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6875061/puudega-inimesed-saavad-taotleda-toetust-kodu-kohandamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puudega inimesed saavad taotleda toetust kodu kohandamiseks </span></a><a href="https://tartu.postimees.ee/6875061/puudega-inimesed-saavad-taotleda-toetust-kodu-kohandamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T12:17:00+02:00"><meta itemprop="dateModified" content="2020-01-17T12:17:39+02:00"><meta itemprop="author" content="Nils Niitra"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HK7qg9ANpgpeVJ4I8_yTFw0RarM=/324x185/filters:focal(1132x1267:1147x1282)/nginx/o/2020/01/16/12876160t1h5e0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HK7qg9ANpgpeVJ4I8_yTFw0RarM=/324x185/filters:focal(1132x1267:1147x1282)/nginx/o/2020/01/16/12876160t1h5e0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nils Niitra: Tartu annab vana hullumaja erafirma buldooseri hoolde <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T12:15:00+02:00"><meta itemprop="dateModified" content="2020-01-17T12:24:33+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6875031/tartu-linn-jagas-kultuuriasutustele-kolmeks-aastaks-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jNylhNEi8vAKvmfvaoRSvpeAeOA=/324x185/smart/nginx/o/2020/01/17/12877351t1hb57f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jNylhNEi8vAKvmfvaoRSvpeAeOA=/324x185/smart/nginx/o/2020/01/17/12877351t1hb57f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6875031/tartu-linn-jagas-kultuuriasutustele-kolmeks-aastaks-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linn jagas kultuuriasutustele kolmeks aastaks raha </span></a><a href="https://tartu.postimees.ee/6875031/tartu-linn-jagas-kultuuriasutustele-kolmeks-aastaks-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T10:56:38+02:00"><meta itemprop="dateModified" content="2020-01-17T11:01:46+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874911/vaike-rakke-lahedalt-leiti-soostpommitaja-piloodi-sailmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j_8UuRW_zVVBrwWGlJHrT3GB21A=/324x185/smart/nginx/o/2020/01/16/12876637t1hadd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/j_8UuRW_zVVBrwWGlJHrT3GB21A=/324x185/smart/nginx/o/2020/01/16/12876637t1hadd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/6874911/vaike-rakke-lahedalt-leiti-soostpommitaja-piloodi-sailmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike-Rakke lähedalt leiti sööstpommitaja piloodi säilmed </span></a><a href="https://tartu.postimees.ee/6874911/vaike-rakke-lahedalt-leiti-soostpommitaja-piloodi-sailmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qqsouruvf3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T10:36:00+02:00"><meta itemprop="dateModified" content="2020-01-17T10:36:39+02:00"><meta itemprop="author" content="Tuuli Kalev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874403/vald-opib-koos-linnadega-kaasavat-valitsemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sh5_LKg2ebzbagmcy6oLMSFUrRc=/1000x435/smart/nginx/o/2020/01/16/12876146t1h4f7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Sh5_LKg2ebzbagmcy6oLMSFUrRc=/1000x435/smart/nginx/o/2020/01/16/12876146t1h4f7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6874403/vald-opib-koos-linnadega-kaasavat-valitsemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vald õpib koos linnadega kaasavat valitsemist </span></a><a href="https://tartu.postimees.ee/6874403/vald-opib-koos-linnadega-kaasavat-valitsemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T10:16:50+02:00"><meta itemprop="dateModified" content="2020-01-17T10:16:50+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874429/suusamatk-kasvas-kiiresti-tuhandete-rahvapeoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4YHVUteYzYYcolpwbr91MXsU8_g=/335x190/smart/nginx/o/2020/01/16/12876178t1h0ff0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4YHVUteYzYYcolpwbr91MXsU8_g=/335x190/smart/nginx/o/2020/01/16/12876178t1h0ff0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/6874429/suusamatk-kasvas-kiiresti-tuhandete-rahvapeoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusamatk kasvas kiiresti tuhandete rahvapeoks</span><div class="list-article__additional-headline">Meenutusi jagavad esimesel maratonil osalejad!</div></a><a href="https://tartu.postimees.ee/6874429/suusamatk-kasvas-kiiresti-tuhandete-rahvapeoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T09:49:49+02:00"><meta itemprop="dateModified" content="2020-01-17T10:57:05+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874407/kultuuriparl-veeres-folklooriarmastaja-sulle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NP_dxylO3XDWUEwgjUq_9oCXw8w=/335x190/filters:focal(1017x720:1032x735)/nginx/o/2020/01/16/12876152t1h8a28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NP_dxylO3XDWUEwgjUq_9oCXw8w=/335x190/filters:focal(1017x720:1032x735)/nginx/o/2020/01/16/12876152t1h8a28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">128 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6874407/kultuuriparl-veeres-folklooriarmastaja-sulle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuripärl veeres folklooriarmastaja sülle</span><div class="list-article__additional-headline">Lisatud pildigalerii Luunjas peetud tänupeost</div></a><a href="https://tartu.postimees.ee/6874407/kultuuriparl-veeres-folklooriarmastaja-sulle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T07:00:00+02:00"><meta itemprop="dateModified" content="2020-01-17T07:00:51+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874404/monica-rand-pole-erakonnast-valja-viskamise-parast-nutnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8cIdnCRvlMtOlIjk2JNJwdoWUt0=/685x410/smart/nginx/o/2020/01/16/12876147t1h5c53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8cIdnCRvlMtOlIjk2JNJwdoWUt0=/685x410/smart/nginx/o/2020/01/16/12876147t1h5c53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tartu.postimees.ee/6874404/monica-rand-pole-erakonnast-valja-viskamise-parast-nutnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monica Rand pole erakonnast välja viskamise pärast nutnud </span></a><a href="https://tartu.postimees.ee/6874404/monica-rand-pole-erakonnast-valja-viskamise-parast-nutnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-16T17:21:14+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874409/maratoni-juubeliaastal-kaivitub-lumekahur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zf7HKwEGG6To0bSTbf8cX1ZiBWY=/335x190/filters:focal(1152x524:1167x539)/nginx/o/2020/01/16/12876154t1hc0de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zf7HKwEGG6To0bSTbf8cX1ZiBWY=/335x190/filters:focal(1152x524:1167x539)/nginx/o/2020/01/16/12876154t1hc0de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6874409/maratoni-juubeliaastal-kaivitub-lumekahur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maratoni juubeliaastal käivitub lumekahur </span></a><a href="https://tartu.postimees.ee/6874409/maratoni-juubeliaastal-kaivitub-lumekahur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-16T16:31:01+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874351/kuulutused-17-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/6874351/kuulutused-17-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 17. jaanuar </span></a><a href="https://tartu.postimees.ee/6874351/kuulutused-17-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T20:08:29+02:00"><meta itemprop="dateModified" content="2020-01-16T21:21:05+02:00"><meta itemprop="author" content="Sven Randlaid, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6874542/keskerakond-valis-tartu-abilinnapea-kandidaadiks-aleksandr-sirokovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u2fgv50m02QD1wMRj6LpQaqTTh8=/685x410/filters:focal(2775x1858:3688x2089)/nginx/o/2020/01/15/12873762t1h8717.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/u2fgv50m02QD1wMRj6LpQaqTTh8=/685x410/filters:focal(2775x1858:3688x2089)/nginx/o/2020/01/15/12873762t1h8717.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6874542/keskerakond-valis-tartu-abilinnapea-kandidaadiks-aleksandr-sirokovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond valis Tartu abilinnapea kandidaadiks Aleksandr Širokovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6874542/keskerakond-valis-tartu-abilinnapea-kandidaadiks-aleksandr-sirokovi/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud kl 21.19</div></a><a href="https://www.postimees.ee/6874542/keskerakond-valis-tartu-abilinnapea-kandidaadiks-aleksandr-sirokovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T18:37:21+02:00"><meta itemprop="dateModified" content="2020-01-16T19:55:30+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874470/korvekulas-porkasid-kaks-autot-kokku-molemad-juhid-viidi-kiirabiga-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AWcPviPgZm3ckfIElVlwOfNPAqw=/335x190/smart/nginx/o/2020/01/16/12876219t1h9811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AWcPviPgZm3ckfIElVlwOfNPAqw=/335x190/smart/nginx/o/2020/01/16/12876219t1h9811.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>354</span></div></div><a href="https://tartu.postimees.ee/6874470/korvekulas-porkasid-kaks-autot-kokku-molemad-juhid-viidi-kiirabiga-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrvekülas põrkasid kaks autot kokku, mõlemad juhid viidi kiirabiga haiglasse</span><div class="list-article__additional-headline">Täiendatud 18.44.</div></a><a href="https://tartu.postimees.ee/6874470/korvekulas-porkasid-kaks-autot-kokku-molemad-juhid-viidi-kiirabiga-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T16:25:08+02:00"><meta itemprop="dateModified" content="2020-01-16T16:45:48+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874303/uue-ujula-ja-veekeskuse-rajamise-ule-kais-oksjonil-tihe-rebimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b3cmvMUMMJ-0fMdHJyIOFyBN2JQ=/335x190/smart/nginx/o/2020/01/16/12876062t1hf6d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/b3cmvMUMMJ-0fMdHJyIOFyBN2JQ=/335x190/smart/nginx/o/2020/01/16/12876062t1hf6d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://tartu.postimees.ee/6874303/uue-ujula-ja-veekeskuse-rajamise-ule-kais-oksjonil-tihe-rebimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue ujula ja veekeskuse rajamise üle käis oksjonil tihe rebimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6874303/uue-ujula-ja-veekeskuse-rajamise-ule-kais-oksjonil-tihe-rebimine/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Teised pakkujad trumpas üle Tartu Coopi tütarfirma</div></a><a href="https://tartu.postimees.ee/6874303/uue-ujula-ja-veekeskuse-rajamise-ule-kais-oksjonil-tihe-rebimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T16:09:00+02:00"><meta itemprop="dateModified" content="2020-01-16T16:09:00+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874311/tartu-noored-valivad-noortevolikogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b5-1i3947HeG0S8qeszSI0yBqK0=/685x410/smart/nginx/o/2020/01/16/12876012t1h873b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b5-1i3947HeG0S8qeszSI0yBqK0=/685x410/smart/nginx/o/2020/01/16/12876012t1h873b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6874311/tartu-noored-valivad-noortevolikogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu noored valivad noortevolikogu </span></a><a href="https://tartu.postimees.ee/6874311/tartu-noored-valivad-noortevolikogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-utouptry5r" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-50nzucbq4s" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d0fr3w67e5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T15:34:41+02:00"><meta itemprop="dateModified" content="2020-01-16T15:34:41+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874274/lennujaam-tartu-lennuraja-4-5-miljoniline-pikendus-pole-oigustatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lE_23MWP6x5ccnYtz37b3NYJNj4=/335x190/smart/nginx/o/2020/01/16/12875953t1h5197.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lE_23MWP6x5ccnYtz37b3NYJNj4=/335x190/smart/nginx/o/2020/01/16/12875953t1h5197.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6874274/lennujaam-tartu-lennuraja-4-5-miljoniline-pikendus-pole-oigustatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennujaam: Tartu lennuraja 4,5-miljoniline pikendus pole õigustatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6874274/lennujaam-tartu-lennuraja-4-5-miljoniline-pikendus-pole-oigustatud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6874274/lennujaam-tartu-lennuraja-4-5-miljoniline-pikendus-pole-oigustatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T15:13:19+02:00"><meta itemprop="dateModified" content="2020-01-16T15:13:19+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874255/tartu-sai-nutikaid-ulekaiguradasid-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r4RH7HarWr_IRMPQbwQOy9A0YYw=/335x190/filters:focal(789x188:789x188)/nginx/o/2019/11/06/12718477t1h31d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r4RH7HarWr_IRMPQbwQOy9A0YYw=/335x190/filters:focal(789x188:789x188)/nginx/o/2019/11/06/12718477t1h31d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6874255/tartu-sai-nutikaid-ulekaiguradasid-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu sai nutikaid ülekäiguradasid juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6874255/tartu-sai-nutikaid-ulekaiguradasid-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6874255/tartu-sai-nutikaid-ulekaiguradasid-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T13:50:00+02:00"><meta itemprop="dateModified" content="2020-01-16T13:54:19+02:00"><meta itemprop="author" content="Erkki Bahovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874150/erkki-bahovski-moxit-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kVVVpfQPdtdIc9niX20AQuRGcV4=/685x410/smart/nginx/o/2020/01/16/12875690t1h719f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kVVVpfQPdtdIc9niX20AQuRGcV4=/685x410/smart/nginx/o/2020/01/16/12875690t1h719f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6874150/erkki-bahovski-moxit-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: Moxit Tartus </span></a><a href="https://tartu.postimees.ee/6874150/erkki-bahovski-moxit-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T13:20:00+02:00"><meta itemprop="dateModified" content="2020-01-16T13:20:57+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874113/paastjad-toid-vihmaveerenni-loksu-jaanud-kassi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nH-mELRa4_lugpb6EJbK2QW6ue4=/335x190/smart/nginx/o/2020/01/16/12875606t1h9edf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nH-mELRa4_lugpb6EJbK2QW6ue4=/335x190/smart/nginx/o/2020/01/16/12875606t1h9edf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tartu.postimees.ee/6874113/paastjad-toid-vihmaveerenni-loksu-jaanud-kassi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad tõid vihmaveerenni lõksu jäänud kassi alla </span></a><a href="https://tartu.postimees.ee/6874113/paastjad-toid-vihmaveerenni-loksu-jaanud-kassi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T13:14:19+02:00"><meta itemprop="dateModified" content="2020-01-16T13:14:19+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874098/poles-tahm-korstnas-ja-karssas-pliidile-unustatud-toit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6mnpF8c0wrDPoNypQ0kpJF-2oa4=/335x190/smart/nginx/o/2020/01/16/12875589t1h4711.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6mnpF8c0wrDPoNypQ0kpJF-2oa4=/335x190/smart/nginx/o/2020/01/16/12875589t1h4711.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6874098/poles-tahm-korstnas-ja-karssas-pliidile-unustatud-toit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põles tahm korstnas ja kärssas pliidile unustatud toit </span></a><a href="https://tartu.postimees.ee/6874098/poles-tahm-korstnas-ja-karssas-pliidile-unustatud-toit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T12:58:59+02:00"><meta itemprop="dateModified" content="2020-01-16T16:16:49+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6873259/euroopa-komisjoni-asepresident-arutleb-tartus-euroopa-tuleviku-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s3FBNRevA0-jOpGFlLob5GQozX0=/685x410/smart/nginx/o/2020/01/16/12875550t1hd076.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/s3FBNRevA0-jOpGFlLob5GQozX0=/685x410/smart/nginx/o/2020/01/16/12875550t1hd076.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:32:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6873259/euroopa-komisjoni-asepresident-arutleb-tartus-euroopa-tuleviku-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">OTSEÜLEKANNE &#10217; </span>Euroopa Komisjoni asepresident arutleb Tartus Euroopa tuleviku üle </span></a><a href="https://tartu.postimees.ee/6873259/euroopa-komisjoni-asepresident-arutleb-tartus-euroopa-tuleviku-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T12:40:11+02:00"><meta itemprop="dateModified" content="2020-01-16T13:03:56+02:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874035/tartu-maraton-sai-lumeta-talvega-juubeliaastal-oma-lumekahuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1wOZPT4r8ZrYR6a1CNRMHaIAu6w=/335x190/smart/nginx/o/2020/01/16/12875236t1hc5d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1wOZPT4r8ZrYR6a1CNRMHaIAu6w=/335x190/smart/nginx/o/2020/01/16/12875236t1hc5d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tartu.postimees.ee/6874035/tartu-maraton-sai-lumeta-talvega-juubeliaastal-oma-lumekahuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII! &#10217; </span>Tartu maraton sai lumeta talvega juubeliaastal oma lumekahuri</span><div class="list-article__additional-headline">Täna 60 aastat tagasi startis esimene Tartu maraton.</div></a><a href="https://tartu.postimees.ee/6874035/tartu-maraton-sai-lumeta-talvega-juubeliaastal-oma-lumekahuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T11:57:34+02:00"><meta itemprop="dateModified" content="2020-01-16T11:59:41+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6873987/tartu-raamatutuba-tahistab-usa-kirjaniku-ray-bradbury-100-sunniaastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uBJ01UVown8ub6CdaPTUqrLcuhs=/335x190/filters:focal(845x529:1725x1302)/nginx/o/2020/01/16/12875353t1hf792.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uBJ01UVown8ub6CdaPTUqrLcuhs=/335x190/filters:focal(845x529:1725x1302)/nginx/o/2020/01/16/12875353t1hf792.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/6873987/tartu-raamatutuba-tahistab-usa-kirjaniku-ray-bradbury-100-sunniaastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu raamatutuba tähistab USA kirjaniku Ray Bradbury 100. sünniaastat </span></a><a href="https://raamatud.postimees.ee/6873987/tartu-raamatutuba-tahistab-usa-kirjaniku-ray-bradbury-100-sunniaastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T11:55:02+02:00"><meta itemprop="dateModified" content="2020-01-16T13:06:59+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6873981/politsei-kasitleb-elvas-hooletust-suitsetamisest-suttinud-elumaja-polengut-kui-suutamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RQUv34Q-fIMP-XasHqu_c8pKg4U=/685x410/smart/nginx/o/2020/01/09/12861741t1hbb4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RQUv34Q-fIMP-XasHqu_c8pKg4U=/685x410/smart/nginx/o/2020/01/09/12861741t1hbb4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6873981/politsei-kasitleb-elvas-hooletust-suitsetamisest-suttinud-elumaja-polengut-kui-suutamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei käsitleb Elvas hooletust suitsetamisest süttinud elumaja põlengut kui süütamist</span><div class="list-article__additional-headline">Täiendatud.</div></a><a href="https://tartu.postimees.ee/6873981/politsei-kasitleb-elvas-hooletust-suitsetamisest-suttinud-elumaja-polengut-kui-suutamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T11:43:00+02:00"><meta itemprop="dateModified" content="2020-01-16T11:57:13+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6873962/mustvees-varastati-49-pudelit-viina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yFTJ2TaFlVHFLoER4vcAxDUMS_A=/335x190/smart/nginx/o/2020/01/16/12875332t1h99bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yFTJ2TaFlVHFLoER4vcAxDUMS_A=/335x190/smart/nginx/o/2020/01/16/12875332t1h99bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://tartu.postimees.ee/6873962/mustvees-varastati-49-pudelit-viina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustvees varastati 49 pudelit viina <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6873962/mustvees-varastati-49-pudelit-viina/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6873962/mustvees-varastati-49-pudelit-viina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T10:27:00+02:00"><meta itemprop="dateModified" content="2020-01-16T10:27:13+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6873526/aasta-must-kroonika-varasemast-rohkem-peksmisi-ning-koige-rohkem-tules-ja-vees-hukkunuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t2p2K7IWMqkF5i52ZAgEQW64-MM=/335x190/smart/nginx/o/2020/01/15/12874255t1h9b70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t2p2K7IWMqkF5i52ZAgEQW64-MM=/335x190/smart/nginx/o/2020/01/15/12874255t1h9b70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tartu.postimees.ee/6873526/aasta-must-kroonika-varasemast-rohkem-peksmisi-ning-koige-rohkem-tules-ja-vees-hukkunuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta must kroonika: varasemast rohkem peksmisi ning kõige rohkem tules ja vees hukkunuid </span></a><a href="https://tartu.postimees.ee/6873526/aasta-must-kroonika-varasemast-rohkem-peksmisi-ning-koige-rohkem-tules-ja-vees-hukkunuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kstst7qx54" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868139" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T11:30:12+02:00"><meta itemprop="dateModified" content="2020-01-16T11:30:12+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6868139/naitlejad-kes-pidid-end-rollide-nimel-ummarguseks-ogima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xLdLUMlVqhx-F5PeVbh2bYNXlC8=/324x222/filters:focal(1245x368:2245x1328)/nginx/o/2020/01/16/12875308t1h0c8b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xLdLUMlVqhx-F5PeVbh2bYNXlC8=/324x222/filters:focal(1245x368:2245x1328)/nginx/o/2020/01/16/12875308t1h0c8b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6868139/naitlejad-kes-pidid-end-rollide-nimel-ummarguseks-ogima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Näitlejad, kes pidid end rollide nimel ümmarguseks õgima </span></a><a href="https://kinoportaal.postimees.ee/6868139/naitlejad-kes-pidid-end-rollide-nimel-ummarguseks-ogima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873027" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T21:14:39+02:00"><meta itemprop="dateModified" content="2020-01-15T21:14:39+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6873027/vaata-kes-kaisid-kauaoodatud-loodusdoki-fred-jussi-olemise-ilu-esilinastusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8i5_j-qd4zhLkrXI_SJsUedSVis=/324x222/filters:focal(1843x904:3254x1941)/nginx/o/2020/01/15/12874442t1hd4be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8i5_j-qd4zhLkrXI_SJsUedSVis=/324x222/filters:focal(1843x904:3254x1941)/nginx/o/2020/01/15/12874442t1hd4be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">71 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://kinoportaal.postimees.ee/6873027/vaata-kes-kaisid-kauaoodatud-loodusdoki-fred-jussi-olemise-ilu-esilinastusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">FOTOD &#10217; </span>Vaata, kes käisid kauaoodatud loodusdoki «Fred Jüssi. Olemise ilu» esilinastusel </span></a><a href="https://kinoportaal.postimees.ee/6873027/vaata-kes-kaisid-kauaoodatud-loodusdoki-fred-jussi-olemise-ilu-esilinastusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6869036" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T13:03:16+02:00"><meta itemprop="dateModified" content="2020-01-16T14:37:25+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6869036/ullatav-viis-mismoodi-rasputin-hollywoodi-filme-igaveseks-muutis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eTICF39P960c1rtqrvwmDBfOFF0=/324x222/filters:focal(309x184:452x355)/nginx/o/2020/01/10/12863794t1h95a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eTICF39P960c1rtqrvwmDBfOFF0=/324x222/filters:focal(309x184:452x355)/nginx/o/2020/01/10/12863794t1h95a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6869036/ullatav-viis-mismoodi-rasputin-hollywoodi-filme-igaveseks-muutis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">FILMIKOOL &#10217; </span>Üllatav viis, mismoodi Rasputin Hollywoodi filme igaveseks muutis </span></a><a href="https://kinoportaal.postimees.ee/6869036/ullatav-viis-mismoodi-rasputin-hollywoodi-filme-igaveseks-muutis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871141" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-14T18:50:00+02:00"><meta itemprop="dateModified" content="2020-01-15T12:05:43+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6871141/hollywoodi-saravaimad-naistahed-naitasid-critics-choice-awards-auhinnagalal-stiili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t292dbOinTN_cW_Z3PEs45eUuvM=/324x222/filters:focal(1410x892:2513x1641)/nginx/o/2020/01/13/12869502t1h207c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t292dbOinTN_cW_Z3PEs45eUuvM=/324x222/filters:focal(1410x892:2513x1641)/nginx/o/2020/01/13/12869502t1h207c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6871141/hollywoodi-saravaimad-naistahed-naitasid-critics-choice-awards-auhinnagalal-stiili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII &#10217; </span>Hollywoodi säravaimad naistähed näitasid Critics Choice Awards auhinnagalal stiili </span></a><a href="https://kinoportaal.postimees.ee/6871141/hollywoodi-saravaimad-naistahed-naitasid-critics-choice-awards-auhinnagalal-stiili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874576" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:11:00+02:00"><meta itemprop="dateModified" content="2020-01-16T21:09:19+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6874576/vallajuht-48-tundi-vahi-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NUEL3EaNuaTEyKnF_NMZ6KidBp8=/1000x435/filters:focal(1056x717:1071x732)/nginx/o/2020/01/16/12876420t1h180a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NUEL3EaNuaTEyKnF_NMZ6KidBp8=/1000x435/filters:focal(1056x717:1071x732)/nginx/o/2020/01/16/12876420t1h180a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6874576/vallajuht-48-tundi-vahi-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallajuht 48 tundi vahi all </span></a><a href="https://lounapostimees.postimees.ee/6874576/vallajuht-48-tundi-vahi-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874594" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:15:00+02:00"><meta itemprop="dateModified" content="2020-01-16T21:17:52+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6874594/urmas-tali-olen-ka-igavamates-kohtades-elanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6ySLST-8Nz1UpsQaRJGZ4VsjfVk=/335x190/smart/nginx/o/2020/01/16/12876446t1h037e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6ySLST-8Nz1UpsQaRJGZ4VsjfVk=/335x190/smart/nginx/o/2020/01/16/12876446t1h037e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://lounapostimees.postimees.ee/6874594/urmas-tali-olen-ka-igavamates-kohtades-elanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Tali: olen ka igavamates kohtades elanud </span></a><a href="https://lounapostimees.postimees.ee/6874594/urmas-tali-olen-ka-igavamates-kohtades-elanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874868" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T10:27:20+02:00"><meta itemprop="dateModified" content="2020-01-17T10:27:20+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6874868/vallavanemaga-seotud-valimisliit-arutab-otepaa-tulevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rIKF2eqDr5C9xIbzGJUUzXC6ryw=/335x190/smart/nginx/o/2019/06/04/12230621t1haf86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rIKF2eqDr5C9xIbzGJUUzXC6ryw=/335x190/smart/nginx/o/2019/06/04/12230621t1haf86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6874868/vallavanemaga-seotud-valimisliit-arutab-otepaa-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallavanemaga seotud valimisliit arutab Otepää tulevikku</span><div class="list-article__additional-headline">Räägitakse ka vallajuhtide viimastest seiklustest</div></a><a href="https://lounapostimees.postimees.ee/6874868/vallavanemaga-seotud-valimisliit-arutab-otepaa-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874811" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T09:26:19+02:00"><meta itemprop="dateModified" content="2020-01-17T09:35:48+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6874811/rapinas-suttis-katusealune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LsO70CAhHtUZwq3HNnIiTMC3W_Q=/685x410/smart/nginx/o/2020/01/17/12876780t1h8e77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LsO70CAhHtUZwq3HNnIiTMC3W_Q=/685x410/smart/nginx/o/2020/01/17/12876780t1h8e77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6874811/rapinas-suttis-katusealune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpinas süttis katusealune </span></a><a href="https://lounapostimees.postimees.ee/6874811/rapinas-suttis-katusealune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874587" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:10:00+02:00"><meta itemprop="dateModified" content="2020-01-16T21:13:47+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6874587/ala-kooli-ahvardab-sulgemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a6ViLGAmNzoKGArw7VG0d_drFE0=/335x190/smart/nginx/o/2020/01/16/12876438t1hbacc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a6ViLGAmNzoKGArw7VG0d_drFE0=/335x190/smart/nginx/o/2020/01/16/12876438t1hbacc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6874587/ala-kooli-ahvardab-sulgemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ala kooli ähvardab sulgemine </span></a><a href="https://lounapostimees.postimees.ee/6874587/ala-kooli-ahvardab-sulgemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874575" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:09:00+02:00"><meta itemprop="dateModified" content="2020-01-16T21:04:32+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6874575/julged-hundid-ilmusid-teedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ADswjX5uso__TpZLyJ3UmLPx6uE=/335x190/smart/nginx/o/2020/01/16/12876417t1hbc57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ADswjX5uso__TpZLyJ3UmLPx6uE=/335x190/smart/nginx/o/2020/01/16/12876417t1hbc57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6874575/julged-hundid-ilmusid-teedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julged hundid ilmusid teedele </span></a><a href="https://lounapostimees.postimees.ee/6874575/julged-hundid-ilmusid-teedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874582" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:14:00+02:00"><meta itemprop="dateModified" content="2020-01-16T21:10:24+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6874582/louna-eesti-meelitab-perekonda-pohjast-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qn2eLkpc7yVynw88bdPa8jzZJR4=/685x410/filters:focal(643x663:658x678)/nginx/o/2020/01/16/12876427t1h277a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qn2eLkpc7yVynw88bdPa8jzZJR4=/685x410/filters:focal(643x663:658x678)/nginx/o/2020/01/16/12876427t1h277a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6874582/louna-eesti-meelitab-perekonda-pohjast-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti meelitab perekonda põhjast tagasi </span></a><a href="https://lounapostimees.postimees.ee/6874582/louna-eesti-meelitab-perekonda-pohjast-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874772" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T08:52:02+02:00"><meta itemprop="dateModified" content="2020-01-17T08:52:02+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6874772/minister-aab-polva-riigimaja-loomise-otsus-tuleb-teha-lahiajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mp9S3UB8f7vkK9lKLtCCJAXpoLI=/335x190/smart/nginx/o/2020/01/07/12855788t1h6291.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Mp9S3UB8f7vkK9lKLtCCJAXpoLI=/335x190/smart/nginx/o/2020/01/07/12855788t1h6291.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6874772/minister-aab-polva-riigimaja-loomise-otsus-tuleb-teha-lahiajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Aab: Põlva riigimaja loomise otsus tuleb teha lähiajal </span></a><a href="https://lounapostimees.postimees.ee/6874772/minister-aab-polva-riigimaja-loomise-otsus-tuleb-teha-lahiajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874573" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:10:00+02:00"><meta itemprop="dateModified" content="2020-01-16T21:02:55+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6874573/polva-haigla-jai-loodetud-toetuseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jUK3qZDk8yVuYkQ3CEQe7Hh5kgo=/335x190/filters:focal(172x429:187x444)/nginx/o/2020/01/16/12876411t1h4c9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jUK3qZDk8yVuYkQ3CEQe7Hh5kgo=/335x190/filters:focal(172x429:187x444)/nginx/o/2020/01/16/12876411t1h4c9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6874573/polva-haigla-jai-loodetud-toetuseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva haigla jäi loodetud toetuseta </span></a><a href="https://lounapostimees.postimees.ee/6874573/polva-haigla-jai-loodetud-toetuseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7a48jldxye" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2aw5nrcef3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6875005" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T12:35:37+02:00"><meta itemprop="dateModified" content="2020-01-17T12:36:37+02:00"><meta itemprop="author" content="Harry Tuul, Reet Pärgma, Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6875005/riigifirmade-noukogusid-ootab-suurpuhastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HoL17siR7en2fkyO9MrUA2PdDhk=/1000x435/smart/nginx/o/2020/01/17/12877337t1hc534.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HoL17siR7en2fkyO9MrUA2PdDhk=/1000x435/smart/nginx/o/2020/01/17/12877337t1hc534.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6875005/riigifirmade-noukogusid-ootab-suurpuhastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Ülevaade &#10217; </span>Riigifirmade nõukogusid ootab suurpuhastus </span></a><a href="https://majandus24.postimees.ee/6875005/riigifirmade-noukogusid-ootab-suurpuhastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874848" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T10:06:16+02:00"><meta itemprop="dateModified" content="2020-01-17T11:34:49+02:00"><meta itemprop="author" content="Reuters/AFP/AP/RFE-RL/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6874848/ukraina-peaminister-soovib-lekkeskandaali-tottu-tagasi-astuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UFpKJcKKVzoNemStNjgm6lGy0f4=/335x190/filters:focal(1757x690:2171x1146)/nginx/o/2020/01/17/12877051t1hadf4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UFpKJcKKVzoNemStNjgm6lGy0f4=/335x190/filters:focal(1757x690:2171x1146)/nginx/o/2020/01/17/12877051t1hadf4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6874848/ukraina-peaminister-soovib-lekkeskandaali-tottu-tagasi-astuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina peaminister astus lekkeskandaali tõttu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6874848/ukraina-peaminister-soovib-lekkeskandaali-tottu-tagasi-astuda/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täiendatud kell 11.31</div></a><a href="https://maailm.postimees.ee/6874848/ukraina-peaminister-soovib-lekkeskandaali-tottu-tagasi-astuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874880" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T10:38:41+02:00"><meta itemprop="dateModified" content="2020-01-17T11:48:22+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kZKwAeS5z3O9FpJVoGa1GW8hwwU=/335x190/filters:focal(998x320:1013x335)/nginx/o/2019/05/29/12208338t1hf428.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kZKwAeS5z3O9FpJVoGa1GW8hwwU=/335x190/filters:focal(998x320:1013x335)/nginx/o/2019/05/29/12208338t1hf428.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirikaubanduse lõpp? Läti viinakauplus paneb poe kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud Alko1000 kommentaar!</div></a><a href="https://majandus24.postimees.ee/6874880/piirikaubanduse-lopp-lati-viinakauplus-paneb-poe-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874561" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-16T20:45:31+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_fr3SNVK90JWaPOaZZBqtFftgY0=/685x410/filters:focal(440x204:455x219)/nginx/o/2020/01/16/12876401t1hfe9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_fr3SNVK90JWaPOaZZBqtFftgY0=/685x410/filters:focal(440x204:455x219)/nginx/o/2020/01/16/12876401t1hfe9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrid veavad Eestis ebaseaduslikult kaupa laiali <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6874561/naabrid-veavad-eestis-ebaseaduslikult-kaupa-laiali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874413" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T12:17:00+02:00"><meta itemprop="dateModified" content="2020-01-17T12:17:39+02:00"><meta itemprop="author" content="Nils Niitra"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iTA15Z3M2mJheZwItBG5I6vWjRM=/335x190/smart/nginx/o/2020/01/16/12876159t1hcdda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iTA15Z3M2mJheZwItBG5I6vWjRM=/335x190/smart/nginx/o/2020/01/16/12876159t1hcdda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu annab vana hullumaja erafirma buldooseri hoolde <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6874413/nils-niitra-tartu-annab-vana-hullumaja-erafirma-buldooseri-hoolde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874943" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T11:12:54+02:00"><meta itemprop="dateModified" content="2020-01-17T12:23:35+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6874943/poetootajad-viisid-lasnamaelt-leitud-suure-summa-sularaha-politseisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YTpsCe6GwtnJO0CukkbWIslTKVw=/335x190/smart/nginx/o/2019/11/25/12764119t1h83f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YTpsCe6GwtnJO0CukkbWIslTKVw=/335x190/smart/nginx/o/2019/11/25/12764119t1h83f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6874943/poetootajad-viisid-lasnamaelt-leitud-suure-summa-sularaha-politseisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poetöötajad viisid Lasnamäelt leitud suure summa sularaha politseisse </span></a><a href="https://www.postimees.ee/6874943/poetootajad-viisid-lasnamaelt-leitud-suure-summa-sularaha-politseisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874649" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-17T11:05:21+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6874649/alaveri-saatus-jaab-sakslaste-otsustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xdziX7t25INBmoB88Lq72kZeu-g=/685x410/smart/nginx/o/2020/01/16/12876507t1h17c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xdziX7t25INBmoB88Lq72kZeu-g=/685x410/smart/nginx/o/2020/01/16/12876507t1h17c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6874649/alaveri-saatus-jaab-sakslaste-otsustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaveri saatus jääb sakslaste otsustada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6874649/alaveri-saatus-jaab-sakslaste-otsustada/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6874649/alaveri-saatus-jaab-sakslaste-otsustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874822" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T09:43:00+02:00"><meta itemprop="dateModified" content="2020-01-17T09:40:19+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6874822/autoralli-mm-hooaeg-voib-muutuda-veelgi-luhemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lDi2GcC_4O4ujToz3kUTshgVOzo=/335x190/filters:focal(891x348:2894x1942)/nginx/o/2020/01/17/12876788t1h1da2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lDi2GcC_4O4ujToz3kUTshgVOzo=/335x190/filters:focal(891x348:2894x1942)/nginx/o/2020/01/17/12876788t1h1da2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6874822/autoralli-mm-hooaeg-voib-muutuda-veelgi-luhemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoralli MM-hooaeg võib muutuda veelgi lühemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6874822/autoralli-mm-hooaeg-voib-muutuda-veelgi-luhemaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6874822/autoralli-mm-hooaeg-voib-muutuda-veelgi-luhemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874733" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T07:42:54+02:00"><meta itemprop="dateModified" content="2020-01-17T07:42:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6874733/iraani-8-jaanuari-raketirunnakutes-sai-viga-vahemalt-11-usa-sodurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0h4Lcy0CjWV24rck7uijxeHxJJc=/335x190/smart/nginx/o/2020/01/09/12862070t1h0d99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0h4Lcy0CjWV24rck7uijxeHxJJc=/335x190/smart/nginx/o/2020/01/09/12862070t1h0d99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maailm.postimees.ee/6874733/iraani-8-jaanuari-raketirunnakutes-sai-viga-vahemalt-11-usa-sodurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani 8. jaanuari raketirünnakutes sai viga vähemalt 11 USA sõdurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6874733/iraani-8-jaanuari-raketirunnakutes-sai-viga-vahemalt-11-usa-sodurit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6874733/iraani-8-jaanuari-raketirunnakutes-sai-viga-vahemalt-11-usa-sodurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874820" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T09:34:08+02:00"><meta itemprop="dateModified" content="2020-01-17T11:50:01+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6874820/sotsid-arvasid-helve-sargava-tallinna-fraktsiooni-koosseisust-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I__hiAIF2GEOE7YehQPEOAAYEeM=/685x410/smart/nginx/o/2019/06/25/12299930t1h6021.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I__hiAIF2GEOE7YehQPEOAAYEeM=/685x410/smart/nginx/o/2019/06/25/12299930t1h6021.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://www.postimees.ee/6874820/sotsid-arvasid-helve-sargava-tallinna-fraktsiooni-koosseisust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid arvasid Helve Särgava Tallinna fraktsiooni koosseisust välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6874820/sotsid-arvasid-helve-sargava-tallinna-fraktsiooni-koosseisust-valja/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6874820/sotsid-arvasid-helve-sargava-tallinna-fraktsiooni-koosseisust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uejdigq5ns" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>