<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/hGfvKNaa8cgIoI6T-ref7mWtMyE=/1200x630/smart/nginx/o/2019/12/02/12783556t1he0e1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/hGfvKNaa8cgIoI6T-ref7mWtMyE=/1200x630/smart/nginx/o/2019/12/02/12783556t1he0e1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hando Runnel: raamatukultuur käib allamäge ja tee peal jääb lugejaid vähemaks"><meta property="twitter:title" content="Hando Runnel: raamatukultuur käib allamäge ja tee peal jääb lugejaid vähemaks"><meta property="og:url" content="https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks"><meta property="twitter:url" content="https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Rahvusmõtte auhinna värske laureaat. «Eesti mõtteloo» sarja 150. raamatuna tuli trükist juristist riigimehe Arnold Susi artiklikogu, mis algab kirjapanekutega 1920. aastate ülikoolielust."><meta property="twitter:description" content="Rahvusmõtte auhinna värske laureaat. «Eesti mõtteloo» sarja 150. raamatuna tuli trükist juristist riigimehe Arnold Susi artiklikogu, mis algab kirjapanekutega 1920. aastate ülikoolielust."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="arnold susi"><meta property="article:tag" content="eesti mõttelugu"><meta property="article:tag" content="Hando Runnel"><meta property="article:tag" content="heli susi"><meta property="article:tag" content="ilmamaa"><meta property="article:tag" content="Jaak Aaviksoo"><meta property="article:tag" content="rahvusmõtte auhind"><meta property="article:tag" content="rahvusülikooli 100"><meta property="article:tag" content="Toomas Asser"><meta name="article:published_time" content="2019-12-03T08:18:07+02:00"><meta name="article:modified_time" content="2019-12-03T08:18:06+02:00"><meta name="description" content="Rahvusmõtte auhinna värske laureaat. «Eesti mõtteloo» sarja 150. raamatuna tuli trükist juristist riigimehe Arnold Susi artiklikogu, mis algab kirjapanekutega 1920. aastate ülikoolielust."><meta name="keywords" content="arnold susi, eesti mõttelugu, Hando Runnel, heli susi, ilmamaa, Jaak Aaviksoo, rahvusmõtte auhind, rahvusülikooli 100, Toomas Asser"><link rel="canonical" href="https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Hando Runnel: raamatukultuur käib allamäge ja tee peal jääb lugejaid vähemaks - Kultuur - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-ddff9da4f2db04ed0651.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-6840416"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">T, 3.12.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6839239/rektor-toomas-asser-ulikool-on-opetanud-kuidas-jaada-inimeseks" class="quote__text">Juubel on oluline, eriti saja aasta juubel. </a><a href="https://tartu.postimees.ee/6839239/rektor-toomas-asser-ulikool-on-opetanud-kuidas-jaada-inimeseks" class="quote__author section-border-color"><span class="slab section-font-color">Tartu Ülikooli rektor Toomas Asser</span></a></div><a href="https://tartu.postimees.ee/6839239/rektor-toomas-asser-ulikool-on-opetanud-kuidas-jaada-inimeseks" class="quote__image"><img src="//f9.pmo.ee/ywBmL9Phc--FNhAX-5U_MBOfZCY=/72x72/smart/nginx/o/2019/11/30/12778255t1ha291.jpg" srcset="//f9.pmo.ee/ywBmL9Phc--FNhAX-5U_MBOfZCY=/72x72/smart/nginx/o/2019/11/30/12778255t1ha291.jpg, //f9.pmo.ee/RFeHSG6tqTheg2uM3Q-RIbBl7fk=/144x144/smart/nginx/o/2019/11/30/12778255t1ha291.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5124" target="_self" class="menu-item">Loodus</a></div><div><a href="https://tartu.postimees.ee/section/5123" target="_self" class="menu-item">Persoon</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">POSTIMEES</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/5049" target="_self" class="menu-item">Ettevõtlusleht 2019</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6840416"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/397">Kultuur</a></li><li class="breadcrumb-item">Hando Runnel: raamatukultuur käib allamäge ja tee peal jääb lugejaid vähemaks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840416" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hando%20Runnel%3A%20raamatukultuur%20k%C3%A4ib%20allam%C3%A4ge%20ja%20tee%20peal%20j%C3%A4%C3%A4b%20lugejaid%20v%C3%A4hemaks&url=https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840416"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hando%20Runnel%3A%20raamatukultuur%20k%C3%A4ib%20allam%C3%A4ge%20ja%20tee%20peal%20j%C3%A4%C3%A4b%20lugejaid%20v%C3%A4hemaks&url=https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840416"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hando Runnel: raamatukultuur käib allamäge ja tee peal jääb lugejaid vähemaks&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks%3Futm_source%3Demail%26utm_content%3D6840416" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-03T08:18:06+02:00">3. detsember 2019, 8:18</span></div><h1 class="article-headline" itemprop="headline name">Hando Runnel: raamatukultuur käib allamäge ja tee peal jääb lugejaid vähemaks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55520" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6NYmHtUElwxwzsYG-mW8d1bjfh8=/40x40/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg" srcset="//f11.pmo.ee/6NYmHtUElwxwzsYG-mW8d1bjfh8=/40x40/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg, //f11.pmo.ee/1hZc6556klYBGFzhAYiLdXr5lsU=/80x80/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raimu Hanson</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/J2675nKOk0XQ-oVBmX6GSAGFqA4=/685x410/smart/nginx/o/2019/12/02/12783556t1he0e1.jpg"><figure-fullscreen eager :image-id="12783556" image-url="//f11.pmo.ee/I-OilhYnPaoP0oOi60TvMlHExS4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/02/12783556t1he0e1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12783556)" src="//f11.pmo.ee/J2675nKOk0XQ-oVBmX6GSAGFqA4=/685x410/smart/nginx/o/2019/12/02/12783556t1he0e1.jpg" srcset="//f11.pmo.ee/J2675nKOk0XQ-oVBmX6GSAGFqA4=/685x410/smart/nginx/o/2019/12/02/12783556t1he0e1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Hando Runnel</p><p class="figure__caption--name" itemprop="creator">FOTO: Artur Kuus</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rahvusmõtte auhinna värske laureaat. «Eesti mõtteloo» sarja 150. raamatuna tuli trükist juristist riigimehe Arnold Susi artiklikogu, mis algab kirjapanekutega 1920. aastate ülikoolielust.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-i8ilhvv9fn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i7wfqs23xu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4gug3c1l8x" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span>Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Jõulukuu esimesel päeval peetud aktusel, millega rahvusülikool tähistas 100. aastapäeva, sai teatavaks, et seekord saab Rahvusmõtte auhinna luuletaja, kirjastaja ja esseist Hando Runnel (81). Ühtlasi sai teatavaks, et «taevaisa ei andnud jõudu tulla piduliste ette tänusõnu ütlema», nagu Runnel märkis avalikus kirjas.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Intervjuu, mille ajendiks on rahvusmõtte kirjalik ausammas, raamatusari «Eesti mõttelugu» ja selle värskeim artiklikogu, andis ta 29. novembril kõnetraati mööda.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6840416" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840416" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hando%20Runnel%3A%20raamatukultuur%20k%C3%A4ib%20allam%C3%A4ge%20ja%20tee%20peal%20j%C3%A4%C3%A4b%20lugejaid%20v%C3%A4hemaks&url=https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840416"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hando%20Runnel%3A%20raamatukultuur%20k%C3%A4ib%20allam%C3%A4ge%20ja%20tee%20peal%20j%C3%A4%C3%A4b%20lugejaid%20v%C3%A4hemaks&url=https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6840416"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hando Runnel: raamatukultuur käib allamäge ja tee peal jääb lugejaid vähemaks&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks%3Futm_source%3Demail%26utm_content%3D6840416" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6840416/hando-runnel-raamatukultuur-kaib-allamage-ja-tee-peal-jaab-lugejaid-vahemaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6840416" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6840416" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/610482/arnold-susi">arnold susi</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/109370/eesti-mottelugu">eesti mõttelugu</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/26241/hando-runnel">Hando Runnel</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/610483/heli-susi">heli susi</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/181388/ilmamaa">ilmamaa</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/7292/jaak-aaviksoo">Jaak Aaviksoo</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/67347/rahvusmotte-auhind">rahvusmõtte auhind</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/590833/rahvusulikooli-100">rahvusülikooli 100</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/102089/toomas-asser">Toomas Asser</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kvlf1dlzrb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mxmkon16fl" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-397" data-section="397" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/397">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T07:11:00+02:00"><meta itemprop="dateModified" content="2019-12-02T07:11:40+02:00"><meta itemprop="author" content="Kerli Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6839472/paatoseta-faehlmann" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uRpGt9uK93g7LJ0_73jjwOcdSTo=/1000x435/smart/nginx/o/2019/12/01/12780262t1hb875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uRpGt9uK93g7LJ0_73jjwOcdSTo=/1000x435/smart/nginx/o/2019/12/01/12780262t1hb875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6839472/paatoseta-faehlmann" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paatoseta «Faehlmann» </span></a><a href="https://tartu.postimees.ee/6839472/paatoseta-faehlmann" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T15:21:37+02:00"><meta itemprop="dateModified" content="2019-12-01T15:22:58+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6839444/valdur-mikita-opetab-aabitsaga-omailma-lugema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WxqDEwsKSP71Gx5wyGKZ5h9CUEc=/324x185/filters:focal(2636x1468:3032x1797)/nginx/o/2019/12/01/12780103t1h8447.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WxqDEwsKSP71Gx5wyGKZ5h9CUEc=/324x185/filters:focal(2636x1468:3032x1797)/nginx/o/2019/12/01/12780103t1h8447.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tartu.postimees.ee/6839444/valdur-mikita-opetab-aabitsaga-omailma-lugema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdur Mikita õpetab aabitsaga omailma lugema </span></a><a href="https://tartu.postimees.ee/6839444/valdur-mikita-opetab-aabitsaga-omailma-lugema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T15:45:34+02:00"><meta itemprop="dateModified" content="2019-11-30T17:03:07+02:00"><meta itemprop="author" content="Kelly Kukin, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6838907/eestikeelse-ulikooli-aastapaeva-tahistamine-algas-part-uusbergi-suurvormi-esmaettekandega-vanemuise-kontserdimajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OUSX11UAXqsmD01TSLOKaaTRMHk=/324x185/filters:focal(705x1411:4313x2493)/nginx/o/2019/11/30/12778632t1h033a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OUSX11UAXqsmD01TSLOKaaTRMHk=/324x185/filters:focal(705x1411:4313x2493)/nginx/o/2019/11/30/12778632t1h033a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tartu.postimees.ee/6838907/eestikeelse-ulikooli-aastapaeva-tahistamine-algas-part-uusbergi-suurvormi-esmaettekandega-vanemuise-kontserdimajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">FOTOD ⟩ </span>Eestikeelse ülikooli aastapäeva tähistamine algas Pärt Uusbergi suurvormi esmaettekandega Vanemuise kontserdimajas </span></a><a href="https://tartu.postimees.ee/6838907/eestikeelse-ulikooli-aastapaeva-tahistamine-algas-part-uusbergi-suurvormi-esmaettekandega-vanemuise-kontserdimajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T11:26:07+02:00"><meta itemprop="dateModified" content="2019-11-29T11:47:01+02:00"><meta itemprop="author" content="Mart Noorkõiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6838068/mehed-ei-kaota-huumorimeelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LeNGN7ltogWkgKweXmHhwaXdL2w=/324x185/filters:focal(906x208:1039x292)/nginx/o/2019/11/29/12774901t1ha8e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LeNGN7ltogWkgKweXmHhwaXdL2w=/324x185/filters:focal(906x208:1039x292)/nginx/o/2019/11/29/12774901t1ha8e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6838068/mehed-ei-kaota-huumorimeelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehed ei kaota huumorimeelt</span><div class="list-article__additional-headline">PÖFFi film</div></a><a href="https://tartu.postimees.ee/6838068/mehed-ei-kaota-huumorimeelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-whw9cmi1dg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T20:02:54+02:00"><meta itemprop="dateModified" content="2019-11-28T20:04:15+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6837710/andres-dvinjaninov-toob-vaatajate-ette-ealised-isearasused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KwYYf5OjQiEp7QilVbUenHo5xNY=/1000x435/filters:focal(1709x1246:3418x3097)/nginx/o/2019/11/28/12773888t1h8f38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KwYYf5OjQiEp7QilVbUenHo5xNY=/1000x435/filters:focal(1709x1246:3418x3097)/nginx/o/2019/11/28/12773888t1h8f38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6837710/andres-dvinjaninov-toob-vaatajate-ette-ealised-isearasused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Dvinjaninov toob vaatajate ette ealised iseärasused </span></a><a href="https://tartu.postimees.ee/6837710/andres-dvinjaninov-toob-vaatajate-ette-ealised-isearasused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T20:00:00+02:00"><meta itemprop="dateModified" content="2019-11-28T20:00:48+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6837588/kui-vaadata-tartule-heatahtliku-ja-romantilise-pilguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KAW0E5XzNCADuVC_DNiLS9Ul8fE=/335x190/filters:focal(138x79:153x94)/nginx/o/2019/11/28/12773622t1h2f12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KAW0E5XzNCADuVC_DNiLS9Ul8fE=/335x190/filters:focal(138x79:153x94)/nginx/o/2019/11/28/12773622t1h2f12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tartu.postimees.ee/6837588/kui-vaadata-tartule-heatahtliku-ja-romantilise-pilguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui vaadata Tartule heatahtliku ja romantilise pilguga </span></a><a href="https://tartu.postimees.ee/6837588/kui-vaadata-tartule-heatahtliku-ja-romantilise-pilguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T19:55:36+02:00"><meta itemprop="dateModified" content="2019-11-28T20:19:01+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6837703/faehlmann-tuleb-vanemuises-teist-korda-lavale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mBHMbTr52drqgxZcDLDcrvwQa04=/335x190/filters:focal(1653x1079:2227x1298)/nginx/o/2019/11/28/12773863t1he9a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mBHMbTr52drqgxZcDLDcrvwQa04=/335x190/filters:focal(1653x1079:2227x1298)/nginx/o/2019/11/28/12773863t1he9a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6837703/faehlmann-tuleb-vanemuises-teist-korda-lavale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Faehlmann» tuleb Vanemuises teist korda lavale </span></a><a href="https://tartu.postimees.ee/6837703/faehlmann-tuleb-vanemuises-teist-korda-lavale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T18:29:06+02:00"><meta itemprop="dateModified" content="2019-11-28T19:30:24+02:00"><meta itemprop="author" content="Raimu Hanson, Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6837590/in-memoriam-endel-taniloo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VIRtVOJPoiusHqMpyepgS_Uc8lc=/685x410/filters:focal(534x372:740x431)/nginx/o/2019/11/28/12773712t1h04ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VIRtVOJPoiusHqMpyepgS_Uc8lc=/685x410/filters:focal(534x372:740x431)/nginx/o/2019/11/28/12773712t1h04ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>645</span></div></div><a href="https://tartu.postimees.ee/6837590/in-memoriam-endel-taniloo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">In memoriam Endel Taniloo</span><div class="list-article__additional-headline">5. I 1923 - 28.XI 2019</div></a><a href="https://tartu.postimees.ee/6837590/in-memoriam-endel-taniloo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:57:00+02:00"><meta itemprop="dateModified" content="2019-11-28T13:57:32+02:00"><meta itemprop="author" content="Mart Noorkõiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6836619/poffi-film-kui-leiva-toob-lauale-oma-haal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5rVmKbu5MFHCOeogkbH298jAW_I=/335x190/smart/nginx/o/2019/11/27/12770899t1h8033.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5rVmKbu5MFHCOeogkbH298jAW_I=/335x190/smart/nginx/o/2019/11/27/12770899t1h8033.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6836619/poffi-film-kui-leiva-toob-lauale-oma-haal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFFi film: Kui leiva toob lauale oma hääl </span></a><a href="https://tartu.postimees.ee/6836619/poffi-film-kui-leiva-toob-lauale-oma-haal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T12:30:00+02:00"><meta itemprop="dateModified" content="2019-11-28T12:31:05+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6836616/part-uusbergi-suurvorm-valmis-koostoos-rahvusulikooliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZdDvr2b8MnepW-TwY9C8YL9u9os=/335x190/smart/nginx/o/2019/11/27/12770896t1hb358.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZdDvr2b8MnepW-TwY9C8YL9u9os=/335x190/smart/nginx/o/2019/11/27/12770896t1hb358.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6836616/part-uusbergi-suurvorm-valmis-koostoos-rahvusulikooliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärt Uusbergi suurvorm valmis koostöös rahvusülikooliga </span></a><a href="https://tartu.postimees.ee/6836616/part-uusbergi-suurvorm-valmis-koostoos-rahvusulikooliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T07:11:00+02:00"><meta itemprop="dateModified" content="2019-12-02T14:08:41+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6836625/ulikooli-peahoone-saras-saja-aasta-eest-nagu-taht-keset-pimedust-ja-masendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wa2zq4gM2yMz8R0QKmbeZBcOEPY=/685x410/smart/nginx/o/2019/11/27/12770925t1he6a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Wa2zq4gM2yMz8R0QKmbeZBcOEPY=/685x410/smart/nginx/o/2019/11/27/12770925t1he6a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/5122" class="list-article__section-label slab">Ajalugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tartu.postimees.ee/6836625/ulikooli-peahoone-saras-saja-aasta-eest-nagu-taht-keset-pimedust-ja-masendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikooli peahoone säras saja aasta eest nagu täht keset pimedust ja masendust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6836625/ulikooli-peahoone-saras-saja-aasta-eest-nagu-taht-keset-pimedust-ja-masendust/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6836625/ulikooli-peahoone-saras-saja-aasta-eest-nagu-taht-keset-pimedust-ja-masendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T12:11:00+02:00"><meta itemprop="dateModified" content="2019-11-27T12:11:33+02:00"><meta itemprop="author" content="Mart Noorkõiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835688/poffi-film-koera-surm-vallandab-paranoilise-sundmusteahela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hnSHIOGqyCAYbM3pqEthET1wd-4=/335x190/smart/nginx/o/2019/11/26/12768431t1h527a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hnSHIOGqyCAYbM3pqEthET1wd-4=/335x190/smart/nginx/o/2019/11/26/12768431t1h527a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6835688/poffi-film-koera-surm-vallandab-paranoilise-sundmusteahela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFFi film: Koera surm vallandab paranoilise sündmusteahela </span></a><a href="https://tartu.postimees.ee/6835688/poffi-film-koera-surm-vallandab-paranoilise-sundmusteahela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T10:38:17+02:00"><meta itemprop="dateModified" content="2019-11-27T10:38:17+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6836074/jonathan-powell-annab-ekstreemse-klaverikontserdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nw-eQyA-iLBGcJyY1LtvxDrpLiY=/335x190/filters:focal(263x100:320x178)/nginx/o/2019/11/27/12769172t1h1f79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nw-eQyA-iLBGcJyY1LtvxDrpLiY=/335x190/filters:focal(263x100:320x178)/nginx/o/2019/11/27/12769172t1h1f79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tartu.postimees.ee/6836074/jonathan-powell-annab-ekstreemse-klaverikontserdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jonathan Powell annab ekstreemse klaverikontserdi </span></a><a href="https://tartu.postimees.ee/6836074/jonathan-powell-annab-ekstreemse-klaverikontserdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T07:57:00+02:00"><meta itemprop="dateModified" content="2019-11-27T07:57:59+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835693/gildi-galerii-avas-telekunstniku-malestuseks-tema-maalide-naituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cvFDCJnxB4iwRmhpGRb7y3397go=/685x410/smart/nginx/o/2019/11/26/12768432t1h1a10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cvFDCJnxB4iwRmhpGRb7y3397go=/685x410/smart/nginx/o/2019/11/26/12768432t1h1a10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6835693/gildi-galerii-avas-telekunstniku-malestuseks-tema-maalide-naituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gildi galerii avas telekunstniku mälestuseks tema maalide näituse </span></a><a href="https://tartu.postimees.ee/6835693/gildi-galerii-avas-telekunstniku-malestuseks-tema-maalide-naituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-siujob2imr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ap08eyhnhf" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ns355o855i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T12:44:32+02:00"><meta itemprop="dateModified" content="2019-11-26T12:44:32+02:00"><meta itemprop="author" content="Mart Noorkõiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6834707/poffi-film-vaatajat-tabab-paaniline-pinge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7xGS7st1E_Mhf5YmKV3ZY8ddcss=/335x190/filters:focal(729x453:744x468)/nginx/o/2019/11/25/12764983t1h5dc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7xGS7st1E_Mhf5YmKV3ZY8ddcss=/335x190/filters:focal(729x453:744x468)/nginx/o/2019/11/25/12764983t1h5dc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tartu.postimees.ee/6834707/poffi-film-vaatajat-tabab-paaniline-pinge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFFi film: Vaatajat tabab paaniline pinge </span></a><a href="https://tartu.postimees.ee/6834707/poffi-film-vaatajat-tabab-paaniline-pinge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T09:39:00+02:00"><meta itemprop="dateModified" content="2019-11-26T09:39:16+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6834701/janika-kronbergi-seitse-kujunes-kaheksaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fFYPfhvQkWJMtun14NIadj1J-Ag=/335x190/filters:focal(1036x422:1051x437)/nginx/o/2019/11/25/12764972t1hb54a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fFYPfhvQkWJMtun14NIadj1J-Ag=/335x190/filters:focal(1036x422:1051x437)/nginx/o/2019/11/25/12764972t1hb54a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://tartu.postimees.ee/6834701/janika-kronbergi-seitse-kujunes-kaheksaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janika Kronbergi seitse kujunes kaheksaks </span></a><a href="https://tartu.postimees.ee/6834701/janika-kronbergi-seitse-kujunes-kaheksaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T17:48:24+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6834695/klaverimuuseumi-filiaal-luunjas-sai-vaartusliku-annetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k2jdTikjmIyKdhTeOME4vPLUO2k=/685x410/smart/nginx/o/2019/11/25/12764964t1hd28d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k2jdTikjmIyKdhTeOME4vPLUO2k=/685x410/smart/nginx/o/2019/11/25/12764964t1hd28d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tartu.postimees.ee/6834695/klaverimuuseumi-filiaal-luunjas-sai-vaartusliku-annetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klaverimuuseumi filiaal Luunjas sai väärtusliku annetuse </span></a><a href="https://tartu.postimees.ee/6834695/klaverimuuseumi-filiaal-luunjas-sai-vaartusliku-annetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T12:35:00+02:00"><meta itemprop="dateModified" content="2019-11-25T12:36:00+02:00"><meta itemprop="author" content="Mart Noorkõiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6833757/poffi-film-poeetiline-lugulaul-puusepa-elust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5bBUoUCDph3JDL5H9UnTE9SqEmU=/335x190/smart/nginx/o/2019/11/24/12762229t1h305f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5bBUoUCDph3JDL5H9UnTE9SqEmU=/335x190/smart/nginx/o/2019/11/24/12762229t1h305f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6833757/poffi-film-poeetiline-lugulaul-puusepa-elust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFFi film: Poeetiline lugulaul puusepa elust </span></a><a href="https://tartu.postimees.ee/6833757/poffi-film-poeetiline-lugulaul-puusepa-elust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T17:13:02+02:00"><meta itemprop="author" content="Liisa Ojakõiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6833756/valimise-ilu-otsingutel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jvdVACpRMNSFOfH-X0SBijsuY-Q=/335x190/filters:focal(981x958:1051x1047)/nginx/o/2019/11/25/12764811t1h6e35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jvdVACpRMNSFOfH-X0SBijsuY-Q=/335x190/filters:focal(981x958:1051x1047)/nginx/o/2019/11/25/12764811t1h6e35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6833756/valimise-ilu-otsingutel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välimise ilu otsingutel </span></a><a href="https://tartu.postimees.ee/6833756/valimise-ilu-otsingutel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T17:59:01+02:00"><meta itemprop="dateModified" content="2019-11-24T14:58:07+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6833329/galerii-betti-alveri-kirjanduspreemia-voitis-norralane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bu4bAlACTcEk8DeEAMj7ZlLH9gI=/685x410/smart/nginx/o/2019/11/23/12760611t1hccad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Bu4bAlACTcEk8DeEAMj7ZlLH9gI=/685x410/smart/nginx/o/2019/11/23/12760611t1hccad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>897</span></div></div><a href="https://tartu.postimees.ee/6833329/galerii-betti-alveri-kirjanduspreemia-voitis-norralane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Betti Alveri kirjanduspreemia võitis norralane </span></a><a href="https://tartu.postimees.ee/6833329/galerii-betti-alveri-kirjanduspreemia-voitis-norralane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T11:14:46+02:00"><meta itemprop="dateModified" content="2019-11-23T13:45:29+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6833213/tanavusel-tahetunnil-kasitletav-autor-ave-alavainu-saab-luulepaevadele-kaasa-elada-kodunt-lahkumata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OpSHkvN-JCaXhVBJWj-hnRDxlhk=/335x190/smart/nginx/o/2019/11/23/12759651t1hef32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OpSHkvN-JCaXhVBJWj-hnRDxlhk=/335x190/smart/nginx/o/2019/11/23/12759651t1hef32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6833213/tanavusel-tahetunnil-kasitletav-autor-ave-alavainu-saab-luulepaevadele-kaasa-elada-kodunt-lahkumata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavusel «Tähetunnil» käsitletav autor Ave Alavainu saab luulepäevadele kaasa elada kodunt lahkumata </span></a><a href="https://tartu.postimees.ee/6833213/tanavusel-tahetunnil-kasitletav-autor-ave-alavainu-saab-luulepaevadele-kaasa-elada-kodunt-lahkumata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T18:18:57+02:00"><meta itemprop="dateModified" content="2019-11-22T19:29:14+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6832979/milliseid-sonu-lausuti-rahvusulikoolile-saja-aasta-eest-raamatukogu-naitusel-naeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jsg-Kq_b2CYCUr504nF4_ltGxgg=/335x190/smart/nginx/o/2019/11/22/12758931t1h0f54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Jsg-Kq_b2CYCUr504nF4_ltGxgg=/335x190/smart/nginx/o/2019/11/22/12758931t1h0f54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6832979/milliseid-sonu-lausuti-rahvusulikoolile-saja-aasta-eest-raamatukogu-naitusel-naeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milliseid sõnu lausuti rahvusülikoolile saja aasta eest? Raamatukogu näitusel näeb </span></a><a href="https://tartu.postimees.ee/6832979/milliseid-sonu-lausuti-rahvusulikoolile-saja-aasta-eest-raamatukogu-naitusel-naeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T09:33:00+02:00"><meta itemprop="dateModified" content="2019-11-22T09:33:45+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6832026/lavastusele-eelnes-ilust-hoolijate-kusitlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AoeBdvLBJk2Gz9K-FfkV4hdL9K8=/685x410/smart/nginx/o/2019/11/21/12756290t1h0b8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AoeBdvLBJk2Gz9K-FfkV4hdL9K8=/685x410/smart/nginx/o/2019/11/21/12756290t1h0b8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6832026/lavastusele-eelnes-ilust-hoolijate-kusitlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavastusele eelnes ilust hoolijate küsitlus </span></a><a href="https://tartu.postimees.ee/6832026/lavastusele-eelnes-ilust-hoolijate-kusitlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T09:31:00+02:00"><meta itemprop="dateModified" content="2019-11-22T09:31:46+02:00"><meta itemprop="author" content="Mart Noorkõiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6832027/poffi-film-toetruu-valetamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P1Rs29I9ss1yvAtbCgYClBbiyow=/335x190/smart/nginx/o/2019/11/21/12756293t1hf8dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P1Rs29I9ss1yvAtbCgYClBbiyow=/335x190/smart/nginx/o/2019/11/21/12756293t1hf8dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6832027/poffi-film-toetruu-valetamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFFi film: Tõetruu valetamine </span></a><a href="https://tartu.postimees.ee/6832027/poffi-film-toetruu-valetamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T09:15:00+02:00"><meta itemprop="dateModified" content="2019-11-22T09:15:57+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6832025/urmas-vadi-uues-raamatus-tuleb-kogu-aeg-nutt-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fZLAivHOtcqwSC_Fa6CYfCFRnDs=/335x190/smart/nginx/o/2019/11/21/12756288t1hdcb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fZLAivHOtcqwSC_Fa6CYfCFRnDs=/335x190/smart/nginx/o/2019/11/21/12756288t1hdcb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6832025/urmas-vadi-uues-raamatus-tuleb-kogu-aeg-nutt-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Vadi uues raamatus tuleb kogu aeg nutt peale </span></a><a href="https://tartu.postimees.ee/6832025/urmas-vadi-uues-raamatus-tuleb-kogu-aeg-nutt-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dfyr8951ms" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:45+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://tartu.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tartu.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:18+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tartu.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tartu.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tartu.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tartu.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T19:50:16+02:00"><meta itemprop="dateModified" content="2019-12-02T19:51:32+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6839902/mida-utles-adam-sandler-kui-porkas-kuulsana-kokku-opetajaga-kes-teda-lootusetult-andetuks-pidas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QML991Lv96fxIuSFO1QPOAXwGfk=/324x222/filters:focal(472x433:1291x1206)/nginx/o/2019/12/02/12783654t1h3136.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QML991Lv96fxIuSFO1QPOAXwGfk=/324x222/filters:focal(472x433:1291x1206)/nginx/o/2019/12/02/12783654t1h3136.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://tartu.postimees.ee/6839902/mida-utles-adam-sandler-kui-porkas-kuulsana-kokku-opetajaga-kes-teda-lootusetult-andetuks-pidas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida ütles Adam Sandler, kui põrkas kuulsana kokku õpetajaga, kes teda lootusetult andetuks pidas?</span><div class="list-article__additional-headline">Brad Pitt pajatab!</div></a><a href="https://tartu.postimees.ee/6839902/mida-utles-adam-sandler-kui-porkas-kuulsana-kokku-opetajaga-kes-teda-lootusetult-andetuks-pidas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:51:54+02:00"><meta itemprop="dateModified" content="2019-12-02T16:52:08+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6836793/apollo-noortekas-kihuta-pea-ees-dzungliseiklustesse-jumanji-jargmine-tase-erilinastusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yPxpNoryq9hm-AX-x8fXDZzcZ3U=/324x222/filters:focal(236x133:329x220)/nginx/o/2019/12/02/12783316t1h05c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yPxpNoryq9hm-AX-x8fXDZzcZ3U=/324x222/filters:focal(236x133:329x220)/nginx/o/2019/12/02/12783316t1h05c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://tartu.postimees.ee/6836793/apollo-noortekas-kihuta-pea-ees-dzungliseiklustesse-jumanji-jargmine-tase-erilinastusel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apollo Noortekas: Kihuta pea ees džungliseiklustesse «Jumanji: järgmine tase» erilinastusel </span></a><a href="https://tartu.postimees.ee/6836793/apollo-noortekas-kihuta-pea-ees-dzungliseiklustesse-jumanji-jargmine-tase-erilinastusel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T12:46:37+02:00"><meta itemprop="dateModified" content="2019-12-02T12:47:27+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840033/lopuks-kohal-vaata-uue-bondi-filmi-surm-peab-ootama-esimest-kuuma-meelitajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FhMC57TIOnR01SRlxE-E9Ij6So8=/324x222/smart/nginx/o/2019/12/02/12782413t1h5379.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FhMC57TIOnR01SRlxE-E9Ij6So8=/324x222/smart/nginx/o/2019/12/02/12782413t1h5379.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6840033/lopuks-kohal-vaata-uue-bondi-filmi-surm-peab-ootama-esimest-kuuma-meelitajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuks kohal: Vaata uue Bondi-filmi «Surm peab ootama» esimest kuuma meelitajat </span></a><a href="https://tartu.postimees.ee/6840033/lopuks-kohal-vaata-uue-bondi-filmi-surm-peab-ootama-esimest-kuuma-meelitajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T18:37:11+02:00"><meta itemprop="dateModified" content="2019-12-02T19:51:21+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6839755/disney-purustab-rekordeid-12-paeva-tohutut-edu-elsa-ja-anna-uued-seiklused-tuurivad-miljardiklubi-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SucHLNRV8vL7AisiA91WYADmhTc=/324x222/filters:focal(706x247:909x432)/nginx/o/2019/12/02/12783542t1hb309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SucHLNRV8vL7AisiA91WYADmhTc=/324x222/filters:focal(706x247:909x432)/nginx/o/2019/12/02/12783542t1hb309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6839755/disney-purustab-rekordeid-12-paeva-tohutut-edu-elsa-ja-anna-uued-seiklused-tuurivad-miljardiklubi-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Disney purustab rekordeid: 12 päeva tohutut edu! Elsa ja Anna uued seiklused tüürivad miljardiklubi poole </span></a><a href="https://tartu.postimees.ee/6839755/disney-purustab-rekordeid-12-paeva-tohutut-edu-elsa-ja-anna-uued-seiklused-tuurivad-miljardiklubi-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T07:05:00+02:00"><meta itemprop="dateModified" content="2019-12-03T07:30:24+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840681/annetustalgutel-saab-toetada-ka-louna-eesti-abivajajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QIPtZIscgwuYZxm1PXRuCFl3hag=/1000x435/filters:focal(404x507:1683x1225)/nginx/o/2019/12/03/12784116t1h9e58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QIPtZIscgwuYZxm1PXRuCFl3hag=/1000x435/filters:focal(404x507:1683x1225)/nginx/o/2019/12/03/12784116t1h9e58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6840681/annetustalgutel-saab-toetada-ka-louna-eesti-abivajajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annetustalgutel saab toetada ka Lõuna-Eesti abivajajaid </span></a><a href="https://tartu.postimees.ee/6840681/annetustalgutel-saab-toetada-ka-louna-eesti-abivajajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T00:12:00+02:00"><meta itemprop="dateModified" content="2019-11-28T19:11:42+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6837649/tahelepanu-all-on-kohanimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1mK3z_O_q7kYZwQg5OuXovskXdU=/335x190/filters:focal(940x950:955x965)/nginx/o/2019/11/28/12773786t1h5c7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1mK3z_O_q7kYZwQg5OuXovskXdU=/335x190/filters:focal(940x950:955x965)/nginx/o/2019/11/28/12773786t1h5c7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6837649/tahelepanu-all-on-kohanimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu all on kohanimed </span></a><a href="https://tartu.postimees.ee/6837649/tahelepanu-all-on-kohanimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T13:34:54+02:00"><meta itemprop="dateModified" content="2019-12-02T13:49:58+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840106/polva-ja-voru-tantsulapsed-said-osa-medalisajust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VZCj2M3Rpb85jyDs9ogi2_lZdGQ=/335x190/smart/nginx/o/2019/12/02/12782546t1hfd58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VZCj2M3Rpb85jyDs9ogi2_lZdGQ=/335x190/smart/nginx/o/2019/12/02/12782546t1hfd58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6840106/polva-ja-voru-tantsulapsed-said-osa-medalisajust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva ja Võru tantsulapsed sai osa medalisajust </span></a><a href="https://tartu.postimees.ee/6840106/polva-ja-voru-tantsulapsed-said-osa-medalisajust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T20:36:48+02:00"><meta itemprop="dateModified" content="2019-12-03T07:40:34+02:00"><meta itemprop="author" content="Arvo Meeks, Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840306/galerii-valga-valla-lasterikkad-pidasid-joulupidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZTDr0a1qu7imD8kCd0ECHUYWc8M=/685x410/smart/nginx/o/2019/12/02/12783877t1h56b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZTDr0a1qu7imD8kCd0ECHUYWc8M=/685x410/smart/nginx/o/2019/12/02/12783877t1h56b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6840306/galerii-valga-valla-lasterikkad-pidasid-joulupidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Valga valla lasterikkad pidasid jõulupidu</span><div class="list-article__additional-headline">Vaata ka videot esinemisest!</div></a><a href="https://tartu.postimees.ee/6840306/galerii-valga-valla-lasterikkad-pidasid-joulupidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T21:54:37+02:00"><meta itemprop="dateModified" content="2019-12-02T23:05:51+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840603/tudengid-arendasid-tilsi-noorte-suhtlemis-ja-enesevaljendusjulgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ixUxE_l-_gu0uNJkayXtb54Ochc=/335x190/smart/nginx/o/2019/12/02/12783983t1hae56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ixUxE_l-_gu0uNJkayXtb54Ochc=/335x190/smart/nginx/o/2019/12/02/12783983t1hae56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tartu.postimees.ee/6840603/tudengid-arendasid-tilsi-noorte-suhtlemis-ja-enesevaljendusjulgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tudengid arendasid Tilsi noorte suhtlemis- ja eneseväljendusjulgust </span></a><a href="https://tartu.postimees.ee/6840603/tudengid-arendasid-tilsi-noorte-suhtlemis-ja-enesevaljendusjulgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T20:29:45+02:00"><meta itemprop="dateModified" content="2019-12-02T20:29:45+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840559/piiriveekogude-jaale-minek-on-keelatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qpYA3sRPj9ydBOevBHWKt7CFFoQ=/335x190/smart/nginx/o/2018/04/06/7756495t1hd055.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qpYA3sRPj9ydBOevBHWKt7CFFoQ=/335x190/smart/nginx/o/2018/04/06/7756495t1hd055.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6840559/piiriveekogude-jaale-minek-on-keelatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piiriveekogude jääle minek on keelatud </span></a><a href="https://tartu.postimees.ee/6840559/piiriveekogude-jaale-minek-on-keelatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:23:52+02:00"><meta itemprop="dateModified" content="2019-12-02T16:28:23+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840328/veneetsia-biennaalile-oodatakse-elanike-pilte-keskvaljakutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3UxambevtJz9dUBQTMUdN6Y97_8=/685x410/smart/nginx/o/2018/08/22/11304052t1hdb7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3UxambevtJz9dUBQTMUdN6Y97_8=/685x410/smart/nginx/o/2018/08/22/11304052t1hdb7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6840328/veneetsia-biennaalile-oodatakse-elanike-pilte-keskvaljakutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veneetsia biennaalile oodatakse elanike pilte keskväljakutest </span></a><a href="https://tartu.postimees.ee/6840328/veneetsia-biennaalile-oodatakse-elanike-pilte-keskvaljakutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T15:32:10+02:00"><meta itemprop="dateModified" content="2019-12-02T15:32:10+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840276/ilm-laheb-soojemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_QGbrCARM2MN9Uwvr-1qEA4b0-s=/335x190/smart/nginx/o/2019/11/01/12706730t1h4d00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_QGbrCARM2MN9Uwvr-1qEA4b0-s=/335x190/smart/nginx/o/2019/11/01/12706730t1h4d00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6840276/ilm-laheb-soojemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm läheb soojemaks </span></a><a href="https://tartu.postimees.ee/6840276/ilm-laheb-soojemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T00:15:00+02:00"><meta itemprop="dateModified" content="2019-12-01T18:36:20+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6839552/selver-avab-peagi-vorus-juba-teise-kaupluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jY4myq2Zq2MrHTwLm53kgTrnS4s=/335x190/smart/nginx/o/2019/12/01/12780856t1h4e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jY4myq2Zq2MrHTwLm53kgTrnS4s=/335x190/smart/nginx/o/2019/12/01/12780856t1h4e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tartu.postimees.ee/6839552/selver-avab-peagi-vorus-juba-teise-kaupluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selver avab peagi Võrus juba teise kaupluse </span></a><a href="https://tartu.postimees.ee/6839552/selver-avab-peagi-vorus-juba-teise-kaupluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kowqmpnlua" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m23ej4t0x4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T07:26:11+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840630/eesti-firmast-hargnevad-rahvusvahelise-petuvorgustiku-niidid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iwHykfDp-iLtbe2zw1Wvhj5HvkU=/1000x435/filters:focal(1004x459:2084x1207)/nginx/o/2019/09/19/12574925t1hdd7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iwHykfDp-iLtbe2zw1Wvhj5HvkU=/1000x435/filters:focal(1004x459:2084x1207)/nginx/o/2019/09/19/12574925t1hdd7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6840630/eesti-firmast-hargnevad-rahvusvahelise-petuvorgustiku-niidid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firmast hargnevad rahvusvahelise petuvõrgustiku niidid </span></a><a href="https://tartu.postimees.ee/6840630/eesti-firmast-hargnevad-rahvusvahelise-petuvorgustiku-niidid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T01:23:35+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8zy8vUKOVrOFSOPLrr9oV7XrI4w=/335x190/smart/nginx/o/2019/12/02/12783887t1hc307.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8zy8vUKOVrOFSOPLrr9oV7XrI4w=/335x190/smart/nginx/o/2019/12/02/12783887t1hc307.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste suurprojekt toob Eestisse 100 miljonit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T07:08:05+02:00"><meta itemprop="author" content="Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xb4PDPcvjUaVSgXEwyBtj9WvUuo=/335x190/smart/nginx/o/2019/12/02/12784052t1h0e69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xb4PDPcvjUaVSgXEwyBtj9WvUuo=/335x190/smart/nginx/o/2019/12/02/12784052t1h0e69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tartu.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">II samba raha ei ole väljavõtmise järel kohtutäiturite eest kaitstud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tartu.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-02T21:15:25+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840586/viis-suurt-intriigi-nato-liidrite-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r3B9XWhtvcxroy5o3yRFr0mHNlM=/685x410/smart/nginx/o/2019/12/02/12783918t1h1161.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r3B9XWhtvcxroy5o3yRFr0mHNlM=/685x410/smart/nginx/o/2019/12/02/12783918t1h1161.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tartu.postimees.ee/6840586/viis-suurt-intriigi-nato-liidrite-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis suurt intriigi NATO liidrite ees </span></a><a href="https://tartu.postimees.ee/6840586/viis-suurt-intriigi-nato-liidrite-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-02T17:49:13+02:00"><meta itemprop="author" content="Indrek Tarand"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840411/indrek-tarand-euroopa-armee-kahjulik-sonakolks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B44-gGsyRTWenKATWUDnma7xHQI=/335x190/filters:focal(1017x643:1032x658)/nginx/o/2019/12/02/12783550t1hda6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B44-gGsyRTWenKATWUDnma7xHQI=/335x190/filters:focal(1017x643:1032x658)/nginx/o/2019/12/02/12783550t1hda6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6840411/indrek-tarand-euroopa-armee-kahjulik-sonakolks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Tarand: Euroopa armee – kahjulik sõnakõlks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6840411/indrek-tarand-euroopa-armee-kahjulik-sonakolks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6840411/indrek-tarand-euroopa-armee-kahjulik-sonakolks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T08:12:36+02:00"><meta itemprop="dateModified" content="2019-12-03T08:12:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840694/reitingud-ekre-toetus-on-kukkunud-13-8-protsendi-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UYsXZLs1XNwQkPfmJp1a-IzGgIc=/335x190/smart/nginx/o/2019/11/25/12765574t1ha648.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UYsXZLs1XNwQkPfmJp1a-IzGgIc=/335x190/smart/nginx/o/2019/11/25/12765574t1ha648.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tartu.postimees.ee/6840694/reitingud-ekre-toetus-on-kukkunud-13-8-protsendi-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reitingud: EKRE toetus on kukkunud 13,8 protsendi peale </span></a><a href="https://tartu.postimees.ee/6840694/reitingud-ekre-toetus-on-kukkunud-13-8-protsendi-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-02T16:17:20+02:00"><meta itemprop="author" content="Kalev Vilgats"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840322/hiinlased-huvituvad-parnu-lennujaamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nab86nnz2MOlXgH_GmyHiT6-y7w=/685x410/filters:focal(1017x563:1032x578)/nginx/o/2019/12/02/12783094t1h8cc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Nab86nnz2MOlXgH_GmyHiT6-y7w=/685x410/filters:focal(1017x563:1032x578)/nginx/o/2019/12/02/12783094t1h8cc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tartu.postimees.ee/6840322/hiinlased-huvituvad-parnu-lennujaamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiinlased huvituvad Pärnu lennujaamast </span></a><a href="https://tartu.postimees.ee/6840322/hiinlased-huvituvad-parnu-lennujaamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-02T21:04:12+02:00"><meta itemprop="author" content="Janno Riispapp, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840583/pensionifondid-pidasid-coopi-liiga-kalliks-kuid-rahvaaktsiana-see-tootas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A59BBwcgXGSO2nVl6-GICdXv5w4=/335x190/filters:focal(180x119:195x134)/nginx/o/2019/12/02/12783901t1hd5f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A59BBwcgXGSO2nVl6-GICdXv5w4=/335x190/filters:focal(180x119:195x134)/nginx/o/2019/12/02/12783901t1hd5f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tartu.postimees.ee/6840583/pensionifondid-pidasid-coopi-liiga-kalliks-kuid-rahvaaktsiana-see-tootas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionifondid pidasid Coopi liiga kalliks, kuid rahvaaktsiana see töötas </span></a><a href="https://tartu.postimees.ee/6840583/pensionifondid-pidasid-coopi-liiga-kalliks-kuid-rahvaaktsiana-see-tootas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-02T19:33:14+02:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840504/soprade-patud-kukutasid-malta-peaministri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nLi_QtI73o1-nTx13o_t08Y_uuQ=/335x190/smart/nginx/o/2019/12/02/12783724t1h03d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nLi_QtI73o1-nTx13o_t08Y_uuQ=/335x190/smart/nginx/o/2019/12/02/12783724t1h03d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tartu.postimees.ee/6840504/soprade-patud-kukutasid-malta-peaministri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõprade patud kukutasid Malta peaministri </span></a><a href="https://tartu.postimees.ee/6840504/soprade-patud-kukutasid-malta-peaministri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T02:00:00+02:00"><meta itemprop="dateModified" content="2019-12-02T19:18:02+02:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6840492/aimar-altosaar-tuhat-korda-vaiksem-mure" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Bzkuo-StHOMwLZ95H0yLP8xXAhc=/685x410/smart/nginx/o/2019/12/02/12783704t1h3ac9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Bzkuo-StHOMwLZ95H0yLP8xXAhc=/685x410/smart/nginx/o/2019/12/02/12783704t1h3ac9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tartu.postimees.ee/6840492/aimar-altosaar-tuhat-korda-vaiksem-mure" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aimar Altosaar: tuhat korda väiksem mure </span></a><a href="https://tartu.postimees.ee/6840492/aimar-altosaar-tuhat-korda-vaiksem-mure" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bcglzytonz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f05cb34df639b45a1014.js" async></script></body></html>