<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/PcWj9boqHpe4KgQso1rRUXxyzdY=/1200x630/filters:focal(1248x748:1263x763)/nginx/o/2019/11/26/12768416t1h8c71.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/PcWj9boqHpe4KgQso1rRUXxyzdY=/1200x630/filters:focal(1248x748:1263x763)/nginx/o/2019/11/26/12768416t1h8c71.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ootamatu libedus niitis jalakäijaid jalust ja tekitas liikluses kaose"><meta property="twitter:title" content="Ootamatu libedus niitis jalakäijaid jalust ja tekitas liikluses kaose"><meta property="og:url" content="https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose"><meta property="twitter:url" content="https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Nagu välk selgest taevast hakkas eile varahommikul Tartus ja selle lähiümbruses sadama jäävihma, millest tekkinud libeduseks polnud valmis teehooldajad, autojuhid ega ka kondiauruga liiklejad. Ülikoolilinna kõnniteed niitsid eile hommikul jalakäijaid jalust, politsei registreeris eile Tartus ja Lõuna-Eestis libeduse tõttu juhtunud 22 avariid, ka EMOs läks kipsi rohkem kui tavaliselt. Tartu abilinnapea Reno Laidre nimetas eilset olukorda äärmuslikuks."><meta property="twitter:description" content="Nagu välk selgest taevast hakkas eile varahommikul Tartus ja selle lähiümbruses sadama jäävihma, millest tekkinud libeduseks polnud valmis teehooldajad, autojuhid ega ka kondiauruga liiklejad. Ülikoolilinna kõnniteed niitsid eile hommikul jalakäijaid jalust, politsei registreeris eile Tartus ja Lõuna-Eestis libeduse tõttu juhtunud 22 avariid, ka EMOs läks kipsi rohkem kui tavaliselt. Tartu abilinnapea Reno Laidre nimetas eilset olukorda äärmuslikuks."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="libedus"><meta property="article:tag" content="libedusetõrje"><meta property="article:tag" content="Maanteeamet"><meta property="article:tag" content="politsei- ja piirivalveamet"><meta name="article:published_time" content="2019-11-27T00:00:00+02:00"><meta name="article:modified_time" content="2019-11-26T18:28:09+02:00"><meta name="description" content="Nagu välk selgest taevast hakkas eile varahommikul Tartus ja selle lähiümbruses sadama jäävihma, millest tekkinud libeduseks polnud valmis teehooldajad, autojuhid ega ka kondiauruga liiklejad. Ülikoolilinna kõnniteed niitsid eile hommikul jalakäijaid jalust, politsei registreeris eile Tartus ja Lõuna-Eestis libeduse tõttu juhtunud 22 avariid, ka EMOs läks kipsi rohkem kui tavaliselt. Tartu abilinnapea Reno Laidre nimetas eilset olukorda äärmuslikuks."><meta name="keywords" content="libedus, libedusetõrje, Maanteeamet, politsei- ja piirivalveamet"><link rel="canonical" href="https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Ootamatu libedus niitis jalakäijaid jalust ja tekitas liikluses kaose - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc145b07a751e01733fe.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-6835679"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">K, 27.11.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6834686/kodanikupaeva-aumargi-palvinud-tootavad-teiste-heaks" class="quote__text">Ole aus ja otsekohene, ära tee kellelegi halba ega lähtu omakasupüüdlikest eesmärkidest – need on põhimõtted, millest olen oma elus lähtunud. </a><a href="https://tartu.postimees.ee/6834686/kodanikupaeva-aumargi-palvinud-tootavad-teiste-heaks" class="quote__author section-border-color"><span class="slab section-font-color">Eesti Agrenska fondi looja Tiina Stelmach</span></a></div><a href="https://tartu.postimees.ee/6834686/kodanikupaeva-aumargi-palvinud-tootavad-teiste-heaks" class="quote__image"><img src="//f8.pmo.ee/DJpKuAQKL8vdSH5PZgZtRvsIdr4=/72x72/smart/nginx/o/2019/11/26/12766198t1he9ff.jpg" srcset="//f8.pmo.ee/DJpKuAQKL8vdSH5PZgZtRvsIdr4=/72x72/smart/nginx/o/2019/11/26/12766198t1he9ff.jpg, //f8.pmo.ee/At5ig-zfaUI2fGZcEroOcLB4Ir8=/144x144/smart/nginx/o/2019/11/26/12766198t1he9ff.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6835679"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Ootamatu libedus niitis jalakäijaid jalust ja tekitas liikluses kaose</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835679" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ootamatu%20libedus%20niitis%20jalak%C3%A4ijaid%20jalust%20ja%20tekitas%20liikluses%20kaose&url=https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835679"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ootamatu%20libedus%20niitis%20jalak%C3%A4ijaid%20jalust%20ja%20tekitas%20liikluses%20kaose&url=https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835679"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ootamatu libedus niitis jalakäijaid jalust ja tekitas liikluses kaose&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose%3Futm_source%3Demail%26utm_content%3D6835679" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-27T00:00:00+02:00">27. november 2019, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Ootamatu libedus niitis jalakäijaid jalust ja tekitas liikluses kaose</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93740" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/0nxaW5KdAlV0ScOb1H60SuJoGe4=/40x40/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg" srcset="//f7.pmo.ee/0nxaW5KdAlV0ScOb1H60SuJoGe4=/40x40/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg, //f7.pmo.ee/MZXkauqs3t6-ino5GmHMK6ewYGM=/80x80/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eili Arula</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/2ycEqdqsmsPtg9PEQLvdAS20chA=/685x410/filters:focal(1248x748:1263x763)/nginx/o/2019/11/26/12768416t1h8c71.jpg"><figure-fullscreen eager :image-id="12768416" image-url="//f12.pmo.ee/YLdyea52kxcwBIVE4Dwfvb1y8IY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/26/12768416t1h8c71.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12768416)" src="//f12.pmo.ee/2ycEqdqsmsPtg9PEQLvdAS20chA=/685x410/filters:focal(1248x748:1263x763)/nginx/o/2019/11/26/12768416t1h8c71.jpg" srcset="//f12.pmo.ee/2ycEqdqsmsPtg9PEQLvdAS20chA=/685x410/filters:focal(1248x748:1263x763)/nginx/o/2019/11/26/12768416t1h8c71.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tartlanna Gloria Niine teekond jalgrattaga kodust kooli lõppes eile hommikul hoopis Maarjamõisas EMOs, kus ta sai oma elu esimese kipsi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Eili Arula</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nagu välk selgest taevast hakkas eile varahommikul Tartus ja selle lähiümbruses sadama jäävihma, millest tekkinud libeduseks polnud valmis teehooldajad, autojuhid ega ka kondiauruga liiklejad. Ülikoolilinna kõnniteed niitsid eile hommikul jalakäijaid jalust, politsei registreeris eile Tartus ja Lõuna-Eestis libeduse tõttu juhtunud 22 avariid, ka EMOs läks kipsi rohkem kui tavaliselt. Tartu abilinnapea Reno Laidre nimetas eilset olukorda äärmuslikuks.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8a98cwxphx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ax4jokg3c7" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ug90zu6r7a" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span>Tellijale</span></span></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/qF8tJ8hZkaTQWkosTcQZ2oPpP58=/685x0/smart/nginx/o/2019/11/26/12768417t1hfdd5.jpg"><figure-fullscreen eager :image-id="12768417" image-url="//f12.pmo.ee/LPmi7oFXKVrI0rc0cwKBpTJE0-I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/26/12768417t1hfdd5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12768417)" src="//f12.pmo.ee/qF8tJ8hZkaTQWkosTcQZ2oPpP58=/685x0/smart/nginx/o/2019/11/26/12768417t1hfdd5.jpg" srcset="//f12.pmo.ee/qF8tJ8hZkaTQWkosTcQZ2oPpP58=/685x0/smart/nginx/o/2019/11/26/12768417t1hfdd5.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Hommikune ahelavarii seiskas Võru maantee viaduktil liikluse.</p><p class="figure__caption--name" itemprop="creator">FOTO: Politsei- Ja Piirivalveamet</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Eile hommikul Tartus jalgrattaga kodunt kooli sõitma hakanud Gloria Niin kukkus libeduse tõttu Kastani ja Võru tänava nurgal. Kooli asemel tuli minna Tartu ülikooli kliinikumi erakorralise meditsiini osakonda (EMO), kus ta sai oma elu esimese kipsi.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6835679" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835679" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ootamatu%20libedus%20niitis%20jalak%C3%A4ijaid%20jalust%20ja%20tekitas%20liikluses%20kaose&url=https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835679"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ootamatu%20libedus%20niitis%20jalak%C3%A4ijaid%20jalust%20ja%20tekitas%20liikluses%20kaose&url=https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835679"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ootamatu libedus niitis jalakäijaid jalust ja tekitas liikluses kaose&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose%3Futm_source%3Demail%26utm_content%3D6835679" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6835679/ootamatu-libedus-niitis-jalakaijaid-jalust-ja-tekitas-liikluses-kaose/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6835679" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6835679" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/25707/libedus">libedus</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/31900/libedusetorje">libedusetõrje</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/8413/maanteeamet">Maanteeamet</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/57939/politsei-ja-piirivalveamet">politsei- ja piirivalveamet</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tw4iw741vf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jndmxjgvfu" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T20:25:26+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835776/tartu-bors-27-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ab-R2mqEO2R4ejnpMzJzGdW67OY=/1000x435/filters:focal(298x181:1741x621)/nginx/o/2018/11/06/11554597t1h9ba9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ab-R2mqEO2R4ejnpMzJzGdW67OY=/1000x435/filters:focal(298x181:1741x621)/nginx/o/2018/11/06/11554597t1h9ba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/4101" class="list-article__section-label slab">Tartu börs</a></div><a href="https://tartu.postimees.ee/6835776/tartu-bors-27-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Börs, 27. november </span></a><a href="https://tartu.postimees.ee/6835776/tartu-bors-27-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T18:40:25+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835693/gildi-galerii-avas-telekunstniku-malestuseks-tema-maalide-naituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hq5JmRbscxBLJkna_mYkKVmCX5M=/324x185/smart/nginx/o/2019/11/26/12768432t1h1a10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hq5JmRbscxBLJkna_mYkKVmCX5M=/324x185/smart/nginx/o/2019/11/26/12768432t1h1a10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6835693/gildi-galerii-avas-telekunstniku-malestuseks-tema-maalide-naituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gildi galerii avas telekunstniku mälestuseks tema maalide näituse </span></a><a href="https://tartu.postimees.ee/6835693/gildi-galerii-avas-telekunstniku-malestuseks-tema-maalide-naituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T18:38:16+02:00"><meta itemprop="author" content="Mart Noorkõiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835688/poffi-film-koera-surm-vallandab-paranoilise-sundmusteahela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mXed8LIUONI3h-c69rvZ_ij4OrU=/324x185/smart/nginx/o/2019/11/26/12768431t1h527a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mXed8LIUONI3h-c69rvZ_ij4OrU=/324x185/smart/nginx/o/2019/11/26/12768431t1h527a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6835688/poffi-film-koera-surm-vallandab-paranoilise-sundmusteahela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFFi film: Koera surm vallandab paranoilise sündmusteahela </span></a><a href="https://tartu.postimees.ee/6835688/poffi-film-koera-surm-vallandab-paranoilise-sundmusteahela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T18:34:39+02:00"><meta itemprop="author" content="Sirje Toomla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835685/sirje-toomla-olemise-talumatu-raskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pz76x8VARK7XtrbY86oglU7Jv4U=/324x185/filters:focal(864x1267:879x1282)/nginx/o/2019/11/26/12768426t1h856b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pz76x8VARK7XtrbY86oglU7Jv4U=/324x185/filters:focal(864x1267:879x1282)/nginx/o/2019/11/26/12768426t1h856b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6835685/sirje-toomla-olemise-talumatu-raskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirje Toomla: olemise talumatu raskus </span></a><a href="https://tartu.postimees.ee/6835685/sirje-toomla-olemise-talumatu-raskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-00v0fdrekw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T18:29:07+02:00"><meta itemprop="author" content="Toomas Jürgenstein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835683/toomas-jurgenstein-kui-kaitset-vajatakse-kaitsjate-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VMwHrNa3mhb8ZQ9aFtRyce-vUVc=/1000x435/filters:focal(769x424:784x439)/nginx/o/2019/11/26/12768423t1hf4e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VMwHrNa3mhb8ZQ9aFtRyce-vUVc=/1000x435/filters:focal(769x424:784x439)/nginx/o/2019/11/26/12768423t1hf4e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6835683/toomas-jurgenstein-kui-kaitset-vajatakse-kaitsjate-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Jürgenstein: kui kaitset vajatakse kaitsjate eest </span></a><a href="https://tartu.postimees.ee/6835683/toomas-jurgenstein-kui-kaitset-vajatakse-kaitsjate-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T18:26:32+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835675/rahvusulikooli-aastapaev-toob-toomemaele-tartu-vaimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qggja5Lw6iwUUJzMbUwzvO_zNLc=/335x190/smart/nginx/o/2019/11/26/12768412t1hbea8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qggja5Lw6iwUUJzMbUwzvO_zNLc=/335x190/smart/nginx/o/2019/11/26/12768412t1hbea8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6835675/rahvusulikooli-aastapaev-toob-toomemaele-tartu-vaimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusülikooli aastapäev toob Toomemäele Tartu vaimu </span></a><a href="https://tartu.postimees.ee/6835675/rahvusulikooli-aastapaev-toob-toomemaele-tartu-vaimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T18:25:39+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835670/pahur-karoliina-kaalub-kas-pugeda-pohku-voi-ei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/INAW2XIuZW91Oc6MdetEJzEPYAA=/335x190/smart/nginx/o/2019/11/26/12768406t1h1925.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/INAW2XIuZW91Oc6MdetEJzEPYAA=/335x190/smart/nginx/o/2019/11/26/12768406t1h1925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6835670/pahur-karoliina-kaalub-kas-pugeda-pohku-voi-ei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pahur Karoliina kaalub, kas pugeda põhku või ei </span></a><a href="https://tartu.postimees.ee/6835670/pahur-karoliina-kaalub-kas-pugeda-pohku-voi-ei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T18:25:13+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835668/tiigi-tanava-buroohoone-ehitusega-laheb-veel-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZiiISczFTwyK6l0B0EW_7vLIvRs=/685x410/smart/nginx/o/2019/11/26/12768404t1had00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZiiISczFTwyK6l0B0EW_7vLIvRs=/685x410/smart/nginx/o/2019/11/26/12768404t1had00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6835668/tiigi-tanava-buroohoone-ehitusega-laheb-veel-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiigi tänava büroohoone ehitusega läheb veel aega </span></a><a href="https://tartu.postimees.ee/6835668/tiigi-tanava-buroohoone-ehitusega-laheb-veel-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T18:24:06+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835663/tuleval-sugisel-asuvad-noored-oppima-katoliku-gumnaasiumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zNfuy0_wmTFEz3XN_4mGffpHqZc=/335x190/smart/nginx/o/2019/11/26/12768395t1hb8b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zNfuy0_wmTFEz3XN_4mGffpHqZc=/335x190/smart/nginx/o/2019/11/26/12768395t1hb8b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6835663/tuleval-sugisel-asuvad-noored-oppima-katoliku-gumnaasiumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleval sügisel asuvad noored õppima katoliku gümnaasiumis </span></a><a href="https://tartu.postimees.ee/6835663/tuleval-sugisel-asuvad-noored-oppima-katoliku-gumnaasiumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T17:32:57+02:00"><meta itemprop="author" content="Artur Kuus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835609/artur-kuusi-karikatuur-viimane-kandidaat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NYnww1YB5P3otXA7gF0dm8OGl-I=/335x190/smart/nginx/o/2019/11/26/12768308t1h6518.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NYnww1YB5P3otXA7gF0dm8OGl-I=/335x190/smart/nginx/o/2019/11/26/12768308t1h6518.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6835609/artur-kuusi-karikatuur-viimane-kandidaat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Kuusi karikatuur: viimane kandidaat </span></a><a href="https://tartu.postimees.ee/6835609/artur-kuusi-karikatuur-viimane-kandidaat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T20:16:58+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835563/kuulutused-27-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/6835563/kuulutused-27-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 27. november </span></a><a href="https://tartu.postimees.ee/6835563/kuulutused-27-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T18:39:45+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835466/sidesolme-direktor-heitis-enne-lammutajaid-oma-kabinetile-viimase-pilgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dcWtwBhGqZ-DTmXPbby4Vx9vKMI=/335x190/smart/nginx/o/2019/11/26/12767846t1hf44a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dcWtwBhGqZ-DTmXPbby4Vx9vKMI=/335x190/smart/nginx/o/2019/11/26/12767846t1hf44a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6835466/sidesolme-direktor-heitis-enne-lammutajaid-oma-kabinetile-viimase-pilgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sidesõlme direktor heitis enne lammutajaid oma kabinetile viimase pilgu </span></a><a href="https://tartu.postimees.ee/6835466/sidesolme-direktor-heitis-enne-lammutajaid-oma-kabinetile-viimase-pilgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T20:48:53+02:00"><meta itemprop="dateModified" content="2019-11-26T20:48:53+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835791/politsei-leidis-tartus-kadunud-12-aastase-poisi-vorumaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kcBdyjtyWO6dxnYEff4bs61eQJU=/335x190/smart/nginx/o/2019/11/26/12768627t1h2004.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kcBdyjtyWO6dxnYEff4bs61eQJU=/335x190/smart/nginx/o/2019/11/26/12768627t1h2004.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tartu.postimees.ee/6835791/politsei-leidis-tartus-kadunud-12-aastase-poisi-vorumaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis Tartus kadunud 12-aastase poisi Võrumaalt </span></a><a href="https://tartu.postimees.ee/6835791/politsei-leidis-tartus-kadunud-12-aastase-poisi-vorumaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T20:07:15+02:00"><meta itemprop="dateModified" content="2019-11-26T20:07:15+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835751/prantsuse-suursaadik-kutsus-tartlaste-esindajad-uut-veiniaastat-tahistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_KkF0DcZHz6RrJUe7RuIpFIbmxY=/685x410/filters:focal(2904x384:3447x697)/nginx/o/2019/11/26/12768542t1hd12d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_KkF0DcZHz6RrJUe7RuIpFIbmxY=/685x410/filters:focal(2904x384:3447x697)/nginx/o/2019/11/26/12768542t1hd12d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6835751/prantsuse-suursaadik-kutsus-tartlaste-esindajad-uut-veiniaastat-tahistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse suursaadik kutsus tartlaste esindajad uut veiniaastat tähistama </span></a><a href="https://tartu.postimees.ee/6835751/prantsuse-suursaadik-kutsus-tartlaste-esindajad-uut-veiniaastat-tahistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gp6y6fblir" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zs4t7k8to7" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8324pk49pt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T16:03:16+02:00"><meta itemprop="dateModified" content="2019-11-26T16:04:27+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835497/tartu-postimehe-raadiosaade-odava-toojou-nappus-sunnib-robotitelt-abi-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O-hD7MAEfZ_y-1HVabkN_IvKuhM=/335x190/smart/nginx/o/2019/11/26/12767933t1h01cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O-hD7MAEfZ_y-1HVabkN_IvKuhM=/335x190/smart/nginx/o/2019/11/26/12767933t1h01cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6835497/tartu-postimehe-raadiosaade-odava-toojou-nappus-sunnib-robotitelt-abi-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Postimehe raadiosaade: odava tööjõu nappus sunnib robotitelt abi otsima </span></a><a href="https://tartu.postimees.ee/6835497/tartu-postimehe-raadiosaade-odava-toojou-nappus-sunnib-robotitelt-abi-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T15:57:22+02:00"><meta itemprop="dateModified" content="2019-11-26T16:54:26+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835434/prugikastide-sarisuutaja-pistis-tule-otsa-kolmele-konteinerile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2CI5EiD-FfzZmHkzKDeulmyRK1Y=/335x190/filters:focal(2516x956:4208x1585)/nginx/o/2019/11/26/12767790t1h1541.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2CI5EiD-FfzZmHkzKDeulmyRK1Y=/335x190/filters:focal(2516x956:4208x1585)/nginx/o/2019/11/26/12767790t1h1541.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6835434/prugikastide-sarisuutaja-pistis-tule-otsa-kolmele-konteinerile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prügikastide sarisüütaja pistis tule otsa kolmele konteinerile </span></a><a href="https://tartu.postimees.ee/6835434/prugikastide-sarisuutaja-pistis-tule-otsa-kolmele-konteinerile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T15:54:48+02:00"><meta itemprop="dateModified" content="2019-11-26T15:54:48+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835496/politsei-kontrollib-ja-jagab-helkureid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v187g0Pmuh1gMkywwa7Ht38MC3E=/685x410/smart/nginx/o/2019/11/26/12767906t1hec22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v187g0Pmuh1gMkywwa7Ht38MC3E=/685x410/smart/nginx/o/2019/11/26/12767906t1hec22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6835496/politsei-kontrollib-ja-jagab-helkureid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kontrollib ja jagab helkureid </span></a><a href="https://tartu.postimees.ee/6835496/politsei-kontrollib-ja-jagab-helkureid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T13:57:27+02:00"><meta itemprop="dateModified" content="2019-11-26T16:52:17+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835332/politsei-otsib-15-aastast-rosalyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KERLQFNLbd_xMDZ1Qse7kyn30QU=/335x190/filters:focal(274x255:629x642)/nginx/o/2019/11/26/12767445t1h38e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KERLQFNLbd_xMDZ1Qse7kyn30QU=/335x190/filters:focal(274x255:629x642)/nginx/o/2019/11/26/12767445t1h38e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6835332/politsei-otsib-15-aastast-rosalyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib 15-aastast Rosalyat </span></a><a href="https://tartu.postimees.ee/6835332/politsei-otsib-15-aastast-rosalyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T13:25:58+02:00"><meta itemprop="dateModified" content="2019-11-26T16:50:02+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835302/torutood-piiravad-ulikooli-tanaval-liiklust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8bZSO1MTiAgudkNQ3BtsoP-ScEw=/335x190/smart/nginx/o/2019/11/26/12767377t1he2fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8bZSO1MTiAgudkNQ3BtsoP-ScEw=/335x190/smart/nginx/o/2019/11/26/12767377t1he2fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6835302/torutood-piiravad-ulikooli-tanaval-liiklust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torutööd piiravad Ülikooli tänaval liiklust </span></a><a href="https://tartu.postimees.ee/6835302/torutood-piiravad-ulikooli-tanaval-liiklust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T12:44:36+02:00"><meta itemprop="dateModified" content="2019-11-26T16:49:08+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835193/ootamatu-libedus-toi-teedele-kaose-ule-20-plekimolkimise-ja-kaks-tosist-avariid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zhYIlw7-F2H1S1QLMD71soxk_hY=/685x410/smart/nginx/o/2019/11/26/12767169t1h9169.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zhYIlw7-F2H1S1QLMD71soxk_hY=/685x410/smart/nginx/o/2019/11/26/12767169t1h9169.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tartu.postimees.ee/6835193/ootamatu-libedus-toi-teedele-kaose-ule-20-plekimolkimise-ja-kaks-tosist-avariid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu libedus tõi teedele kaose: üle 20 plekimõlkimise ja kaks tõsist avariid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6835193/ootamatu-libedus-toi-teedele-kaose-ule-20-plekimolkimise-ja-kaks-tosist-avariid/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://tartu.postimees.ee/6835193/ootamatu-libedus-toi-teedele-kaose-ule-20-plekimolkimise-ja-kaks-tosist-avariid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T12:44:32+02:00"><meta itemprop="dateModified" content="2019-11-26T12:44:32+02:00"><meta itemprop="author" content="Mart Noorkõiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6834707/poffi-film-vaatajat-tabab-paaniline-pinge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7xGS7st1E_Mhf5YmKV3ZY8ddcss=/335x190/filters:focal(729x453:744x468)/nginx/o/2019/11/25/12764983t1h5dc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7xGS7st1E_Mhf5YmKV3ZY8ddcss=/335x190/filters:focal(729x453:744x468)/nginx/o/2019/11/25/12764983t1h5dc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6834707/poffi-film-vaatajat-tabab-paaniline-pinge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÖFFi film: Vaatajat tabab paaniline pinge </span></a><a href="https://tartu.postimees.ee/6834707/poffi-film-vaatajat-tabab-paaniline-pinge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T11:03:50+02:00"><meta itemprop="dateModified" content="2019-11-26T11:03:50+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835158/tartu-ulikooli-muuseum-avab-ulikooli-ajaloo-uue-pusinaituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6gr4_wVX6xwKi45OJUKkHf_1RPg=/335x190/smart/nginx/o/2019/11/26/12766215t1hb90a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6gr4_wVX6xwKi45OJUKkHf_1RPg=/335x190/smart/nginx/o/2019/11/26/12766215t1hb90a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6835158/tartu-ulikooli-muuseum-avab-ulikooli-ajaloo-uue-pusinaituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli muuseum avab ülikooli ajaloo uue püsinäituse </span></a><a href="https://tartu.postimees.ee/6835158/tartu-ulikooli-muuseum-avab-ulikooli-ajaloo-uue-pusinaituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T10:56:39+02:00"><meta itemprop="dateModified" content="2019-11-26T10:56:39+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835150/kirglik-kalamees-seadis-oma-elu-ohukesel-jaal-kalastades-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Yuk-CMMhF5iqOp4uvSfzs14Yd1E=/685x410/smart/nginx/o/2019/11/26/12766199t1h963d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Yuk-CMMhF5iqOp4uvSfzs14Yd1E=/685x410/smart/nginx/o/2019/11/26/12766199t1h963d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tartu.postimees.ee/6835150/kirglik-kalamees-seadis-oma-elu-ohukesel-jaal-kalastades-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirglik kalamees seadis oma elu õhukesel jääl kalastades ohtu </span></a><a href="https://tartu.postimees.ee/6835150/kirglik-kalamees-seadis-oma-elu-ohukesel-jaal-kalastades-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T10:38:43+02:00"><meta itemprop="dateModified" content="2019-11-26T10:38:43+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835132/politsei-otsib-15-aastast-laglet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ELbpDWzYfiPZ-zKLfpi0osAMlwk=/335x190/smart/nginx/o/2019/11/26/12766159t1h4f51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ELbpDWzYfiPZ-zKLfpi0osAMlwk=/335x190/smart/nginx/o/2019/11/26/12766159t1h4f51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://tartu.postimees.ee/6835132/politsei-otsib-15-aastast-laglet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib 15-aastast Laglet </span></a><a href="https://tartu.postimees.ee/6835132/politsei-otsib-15-aastast-laglet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T10:31:24+02:00"><meta itemprop="dateModified" content="2019-11-26T10:31:24+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835117/politsei-otsib-tartumaal-kodust-lahkunud-12-aastast-marti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZmztcKklCBozy9oIFFoZpSpqEAE=/335x190/smart/nginx/o/2019/11/26/12766128t1he721.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZmztcKklCBozy9oIFFoZpSpqEAE=/335x190/smart/nginx/o/2019/11/26/12766128t1he721.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://tartu.postimees.ee/6835117/politsei-otsib-tartumaal-kodust-lahkunud-12-aastast-marti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Tartumaal kodust lahkunud 12-aastast Märti </span></a><a href="https://tartu.postimees.ee/6835117/politsei-otsib-tartumaal-kodust-lahkunud-12-aastast-marti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2py9qt9xuc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:45+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://tartu.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tartu.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:18+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tartu.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tartu.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tartu.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tartu.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T11:54:12+02:00"><meta itemprop="dateModified" content="2019-11-26T13:20:49+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6834633/suur-galerii-vaata-milline-ponev-seltskond-kais-esimeste-seas-eesti-uue-ponevussarja-reetur-esitlusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5JfNIEQ_tJ_dYR1EEqPoX7rzIMk=/324x222/filters:focal(572x430:1084x910)/nginx/o/2019/11/26/12766640t1h6b2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5JfNIEQ_tJ_dYR1EEqPoX7rzIMk=/324x222/filters:focal(572x430:1084x910)/nginx/o/2019/11/26/12766640t1h6b2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6834633/suur-galerii-vaata-milline-ponev-seltskond-kais-esimeste-seas-eesti-uue-ponevussarja-reetur-esitlusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: Vaata, milline põnev seltskond käis esimeste seas Eesti uue põnevussarja «Reetur» esitlusel </span></a><a href="https://tartu.postimees.ee/6834633/suur-galerii-vaata-milline-ponev-seltskond-kais-esimeste-seas-eesti-uue-ponevussarja-reetur-esitlusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T18:11:18+02:00"><meta itemprop="dateModified" content="2019-11-26T18:11:18+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835625/huvitav-film-troonide-mangu-peter-dinklage-mangib-psuhhodraamas-liba-kristust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V54BWY8xNdGkkC-YOFnJ22oUtFM=/324x222/smart/nginx/o/2019/11/26/12768357t1h99b8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V54BWY8xNdGkkC-YOFnJ22oUtFM=/324x222/smart/nginx/o/2019/11/26/12768357t1h99b8.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://tartu.postimees.ee/6835625/huvitav-film-troonide-mangu-peter-dinklage-mangib-psuhhodraamas-liba-kristust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav film: «Troonide mängu» Peter Dinklage mängib psühhodraamas liba-Kristust </span></a><a href="https://tartu.postimees.ee/6835625/huvitav-film-troonide-mangu-peter-dinklage-mangib-psuhhodraamas-liba-kristust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T18:19:54+02:00"><meta itemprop="dateModified" content="2019-11-26T18:20:52+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6824724/treiler-muhedalt-eestlaslik-ja-filosoofiline-dokfilm-fred-jussi-olemise-ilu-kiidab-laiskust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vU8k-vwMAoUR2qGZ4BLj6OPZlro=/324x222/filters:focal(2141x1475:3536x3126)/nginx/o/2019/11/13/12735877t1h335f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vU8k-vwMAoUR2qGZ4BLj6OPZlro=/324x222/filters:focal(2141x1475:3536x3126)/nginx/o/2019/11/13/12735877t1h335f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6824724/treiler-muhedalt-eestlaslik-ja-filosoofiline-dokfilm-fred-jussi-olemise-ilu-kiidab-laiskust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treiler: Muhedalt eestlaslik ja filosoofiline dokfilm «Fred Jüssi. Olemise ilu» kiidab laiskust </span></a><a href="https://tartu.postimees.ee/6824724/treiler-muhedalt-eestlaslik-ja-filosoofiline-dokfilm-fred-jussi-olemise-ilu-kiidab-laiskust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T18:00:57+02:00"><meta itemprop="dateModified" content="2019-11-25T18:00:57+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6834688/nadala-uued-filmid-detektiiv-daniel-craig-lapsehoidja-john-cena-sajandi-varavavaht-pagemine-baltikumist-mehhiko-folk-ja-torifandid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YwvJ1IDLeFn4uGFIwzcVg-HpQnQ=/324x222/filters:focal(1371x895:2429x1746)/nginx/o/2019/11/25/12764977t1h3fa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YwvJ1IDLeFn4uGFIwzcVg-HpQnQ=/324x222/filters:focal(1371x895:2429x1746)/nginx/o/2019/11/25/12764977t1h3fa0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6834688/nadala-uued-filmid-detektiiv-daniel-craig-lapsehoidja-john-cena-sajandi-varavavaht-pagemine-baltikumist-mehhiko-folk-ja-torifandid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: Detektiiv Daniel Craig, lapsehoidja John Cena, sajandi väravavaht, pagemine Baltikumist, Mehhiko folk ja torifandid </span></a><a href="https://tartu.postimees.ee/6834688/nadala-uued-filmid-detektiiv-daniel-craig-lapsehoidja-john-cena-sajandi-varavavaht-pagemine-baltikumist-mehhiko-folk-ja-torifandid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T22:52:39+02:00"><meta itemprop="dateModified" content="2019-11-26T23:27:04+02:00"><meta itemprop="author" content="Arvo Meeks, Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835834/galerii-sangastes-tunnustati-valgamaa-parimaid-vabauhendusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w6aQngByiPIuzw0_FQJXXnJpDR0=/1000x435/smart/nginx/o/2019/11/26/12768763t1h3fe6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/w6aQngByiPIuzw0_FQJXXnJpDR0=/1000x435/smart/nginx/o/2019/11/26/12768763t1h3fe6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6835834/galerii-sangastes-tunnustati-valgamaa-parimaid-vabauhendusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Sangastes tunnustati Valgamaa parimaid vabaühendusi </span></a><a href="https://tartu.postimees.ee/6835834/galerii-sangastes-tunnustati-valgamaa-parimaid-vabauhendusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6835834/galerii-sangastes-tunnustati-valgamaa-parimaid-vabauhendusi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283869"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T21:47:58+02:00"><meta itemprop="dateModified" content="2019-11-26T23:06:48+02:00"><meta itemprop="author" content="Mati Määrits, Tomi Saluveer, LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835816/galerii-ja-videod-helkurkond-opetas-jalakaijaid-turvaliselt-liiklema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8MXpBiN1T7d10sVuLDeiVcjmauo=/335x190/filters:focal(222x271:5016x2282)/nginx/o/2019/11/26/12768679t1h3602.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8MXpBiN1T7d10sVuLDeiVcjmauo=/335x190/filters:focal(222x271:5016x2282)/nginx/o/2019/11/26/12768679t1h3602.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6835816/galerii-ja-videod-helkurkond-opetas-jalakaijaid-turvaliselt-liiklema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja videod: helkurkõnd õpetas jalakäijaid turvaliselt liiklema </span></a><a href="https://tartu.postimees.ee/6835816/galerii-ja-videod-helkurkond-opetas-jalakaijaid-turvaliselt-liiklema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T13:35:01+02:00"><meta itemprop="dateModified" content="2019-11-26T22:57:33+02:00"><meta itemprop="author" content="Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835307/galerii-ja-video-valga-linna-joulupuuks-on-nulg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D5Cy3758rTtnHtFccMmHhynmi5k=/335x190/filters:focal(177x273:2401x1617)/nginx/o/2019/11/26/12767297t1h4741.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D5Cy3758rTtnHtFccMmHhynmi5k=/335x190/filters:focal(177x273:2401x1617)/nginx/o/2019/11/26/12767297t1h4741.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6835307/galerii-ja-video-valga-linna-joulupuuks-on-nulg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Valga linna jõulupuuks on nulg </span></a><a href="https://tartu.postimees.ee/6835307/galerii-ja-video-valga-linna-joulupuuks-on-nulg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T17:05:16+02:00"><meta itemprop="dateModified" content="2019-11-25T17:11:51+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6832538/haaleta-milline-on-tanavune-louna-eesti-parim-toode-voi-teenus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DDpTMEkWDr1uCT6-Z_NKLLQIDF4=/685x410/smart/nginx/o/2019/11/25/12764723t1h56db.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DDpTMEkWDr1uCT6-Z_NKLLQIDF4=/685x410/smart/nginx/o/2019/11/25/12764723t1h56db.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>512</span></div></div><a href="https://tartu.postimees.ee/6832538/haaleta-milline-on-tanavune-louna-eesti-parim-toode-voi-teenus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hääleta! Milline on tänavune Lõuna-Eesti parim toode või teenus? </span></a><a href="https://tartu.postimees.ee/6832538/haaleta-milline-on-tanavune-louna-eesti-parim-toode-voi-teenus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T20:04:00+02:00"><meta itemprop="dateModified" content="2019-11-26T20:51:27+02:00"><meta itemprop="author" content="Tomi Saluveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835765/krossimees-esitles-elulooraamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QVlHzGWiMkKOwEDQQSc-_IhSrW0=/335x190/smart/nginx/o/2019/11/26/12768608t1h7dbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QVlHzGWiMkKOwEDQQSc-_IhSrW0=/335x190/smart/nginx/o/2019/11/26/12768608t1h7dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tartu.postimees.ee/6835765/krossimees-esitles-elulooraamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krossimees esitles elulooraamatut </span></a><a href="https://tartu.postimees.ee/6835765/krossimees-esitles-elulooraamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T15:56:03+02:00"><meta itemprop="dateModified" content="2019-11-26T16:05:37+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835452/videolugu-eesti-kiireim-kiirabi-taienes-kalli-rosaliega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zfdVN6l6w2Mp2BsyUCg1zrVRxxI=/335x190/smart/nginx/o/2019/11/26/12767817t1h8979.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zfdVN6l6w2Mp2BsyUCg1zrVRxxI=/335x190/smart/nginx/o/2019/11/26/12767817t1h8979.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://tartu.postimees.ee/6835452/videolugu-eesti-kiireim-kiirabi-taienes-kalli-rosaliega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOLUGU: Eesti kiireim kiirabi täienes kalli Rosaliega </span></a><a href="https://tartu.postimees.ee/6835452/videolugu-eesti-kiireim-kiirabi-taienes-kalli-rosaliega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T15:23:45+02:00"><meta itemprop="dateModified" content="2019-11-26T16:14:30+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835414/video-politsei-demonstreerib-kui-libedad-on-teed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p9pq2vQDBuwkRCagWZ1VskuEpz8=/685x410/smart/nginx/o/2019/11/26/12768032t1h5f06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p9pq2vQDBuwkRCagWZ1VskuEpz8=/685x410/smart/nginx/o/2019/11/26/12768032t1h5f06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tartu.postimees.ee/6835414/video-politsei-demonstreerib-kui-libedad-on-teed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politsei demonstreerib, kui libedad on teed <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6835414/video-politsei-demonstreerib-kui-libedad-on-teed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6835414/video-politsei-demonstreerib-kui-libedad-on-teed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T11:45:20+02:00"><meta itemprop="dateModified" content="2019-11-26T15:01:03+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6834971/libedus-toi-kaasa-hulga-avariisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XhBY9S8kmpeyZRrZHaztFs_WGe8=/335x190/smart/nginx/o/2019/11/26/12765768t1h3875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XhBY9S8kmpeyZRrZHaztFs_WGe8=/335x190/smart/nginx/o/2019/11/26/12765768t1h3875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://tartu.postimees.ee/6834971/libedus-toi-kaasa-hulga-avariisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Libedus tõi kaasa hulga avariisid</span><div class="list-article__additional-headline">Teed võivad erakordselt libedad olla ka homme.</div></a><a href="https://tartu.postimees.ee/6834971/libedus-toi-kaasa-hulga-avariisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T08:07:00+02:00"><meta itemprop="dateModified" content="2019-11-26T08:12:04+02:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6834980/saabub-talverehvide-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_WUfbL83yH2101SB-1yB34uq39Q=/335x190/smart/nginx/o/2019/11/26/12765679t1hddd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_WUfbL83yH2101SB-1yB34uq39Q=/335x190/smart/nginx/o/2019/11/26/12765679t1hddd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6834980/saabub-talverehvide-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saabub talverehvide aeg </span></a><a href="https://tartu.postimees.ee/6834980/saabub-talverehvide-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b7o3drcbrd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ik68xh62z1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T21:36:43+02:00"><meta itemprop="dateModified" content="2019-11-26T21:52:22+02:00"><meta itemprop="author" content="Reuters/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/01hBo6P4DCzXtu3HwXMUo2z_Jgs=/1000x435/filters:focal(219x1031:3716x2380)/nginx/o/2019/11/26/12768676t1hd94d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/01hBo6P4DCzXtu3HwXMUo2z_Jgs=/1000x435/filters:focal(219x1031:3716x2380)/nginx/o/2019/11/26/12768676t1hd94d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>209</span></div></div><a href="https://tartu.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allikad: Türgi keeldub toetamast NATO Balti riikide ja Poola kaitseplaani <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tartu.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T23:42:01+02:00"><meta itemprop="dateModified" content="2019-11-26T23:47:08+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835835/laaneots-see-on-erdogani-santaaz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4tjVd5uoSmn8ZjiUQ00rBvGBwTo=/335x190/filters:focal(1616x38:4113x3240)/nginx/o/2019/11/19/12750567t1hdea0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4tjVd5uoSmn8ZjiUQ00rBvGBwTo=/335x190/filters:focal(1616x38:4113x3240)/nginx/o/2019/11/19/12750567t1hdea0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tartu.postimees.ee/6835835/laaneots-see-on-erdogani-santaaz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laaneots: see on Erdoğani santaaž </span></a><a href="https://tartu.postimees.ee/6835835/laaneots-see-on-erdogani-santaaz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T23:45:07+02:00"><meta itemprop="dateModified" content="2019-11-26T23:56:17+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835847/stoicescu-turgi-praegune-positsioon-pidurdab-ajutiselt-arenguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M_7WAbgvCttCG_-R7abEwgOrBi4=/335x190/smart/nginx/o/2019/11/26/12768817t1hbcc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/M_7WAbgvCttCG_-R7abEwgOrBi4=/335x190/smart/nginx/o/2019/11/26/12768817t1hbcc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tartu.postimees.ee/6835847/stoicescu-turgi-praegune-positsioon-pidurdab-ajutiselt-arenguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stoicescu: Türgi praegune positsioon pidurdab ajutiselt arenguid </span></a><a href="https://tartu.postimees.ee/6835847/stoicescu-turgi-praegune-positsioon-pidurdab-ajutiselt-arenguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T23:02:12+02:00"><meta itemprop="dateModified" content="2019-11-26T23:02:12+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835836/lemetti-lahen-vaga-suure-toenaosusega-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UKkY_OQt48C3H1aBO5w9BdkTwUc=/685x410/filters:focal(1783x345:3747x3558)/nginx/o/2019/11/26/12766255t1hc442.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UKkY_OQt48C3H1aBO5w9BdkTwUc=/685x410/filters:focal(1783x345:3747x3558)/nginx/o/2019/11/26/12766255t1hc442.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tartu.postimees.ee/6835836/lemetti-lahen-vaga-suure-toenaosusega-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemetti: lähen väga suure tõenäosusega kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6835836/lemetti-lahen-vaga-suure-toenaosusega-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6835836/lemetti-lahen-vaga-suure-toenaosusega-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T20:05:22+02:00"><meta itemprop="dateModified" content="2019-11-26T21:56:44+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/luyHicbewzi_2vTyoAbMcvMM9BY=/335x190/smart/nginx/o/2019/11/15/12743990t1hc925.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/luyHicbewzi_2vTyoAbMcvMM9BY=/335x190/smart/nginx/o/2019/11/15/12743990t1hc925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://tartu.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB tunnistab kümnete miljardite jagu kahtlaseid tehinguid Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">«Meid pole süstemaatiliselt rahapesuks kasutatud»</div></a><a href="https://tartu.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T19:01:54+02:00"><meta itemprop="dateModified" content="2019-11-26T17:29:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_0Ym0qxL_lmeWX53YLoK7OB9NkY=/335x190/smart/nginx/o/2019/11/26/12767219t1hf568.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_0Ym0qxL_lmeWX53YLoK7OB9NkY=/335x190/smart/nginx/o/2019/11/26/12767219t1hf568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tartu.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Sellist ehitamist pole Tallinn veel näinud»: Hipodroomil lüüakse õige pea kopp maasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T21:56:52+02:00"><meta itemprop="dateModified" content="2019-11-26T23:06:15+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835704/dopingupatuse-anatoomia-seefeldis-vahele-jaanud-austerlane-raagib-hingelt-koik-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ytJhqXX1DUW9-JQfBNS_q4L51D4=/685x410/smart/nginx/o/2019/11/26/12768443t1h3270.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ytJhqXX1DUW9-JQfBNS_q4L51D4=/685x410/smart/nginx/o/2019/11/26/12768443t1h3270.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6835704/dopingupatuse-anatoomia-seefeldis-vahele-jaanud-austerlane-raagib-hingelt-koik-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopingupatuse anatoomia – Seefeldis vahele jäänud austerlane räägib hingelt kõik ära </span></a><a href="https://tartu.postimees.ee/6835704/dopingupatuse-anatoomia-seefeldis-vahele-jaanud-austerlane-raagib-hingelt-koik-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T18:04:54+02:00"><meta itemprop="dateModified" content="2019-11-26T20:28:05+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/panxSh0vpWDqbJc23pg6C6-RP2o=/335x190/smart/nginx/o/2019/04/22/11968549t1hd87f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/panxSh0vpWDqbJc23pg6C6-RP2o=/335x190/smart/nginx/o/2019/04/22/11968549t1hd87f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://tartu.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK: Eesti diislikütuse liiter on Euroopas krõbedamate seas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T21:29:08+02:00"><meta itemprop="dateModified" content="2019-11-26T21:30:21+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835811/politseiprefekt-veebiahvardustest-ehk-oleks-abi-avaliku-koha-moiste-laienemisest-internetile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/__oKkS2_P4LnDZ1oouS47-FpRKk=/335x190/smart/nginx/o/2016/01/04/4850899t1h9a42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/__oKkS2_P4LnDZ1oouS47-FpRKk=/335x190/smart/nginx/o/2016/01/04/4850899t1h9a42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tartu.postimees.ee/6835811/politseiprefekt-veebiahvardustest-ehk-oleks-abi-avaliku-koha-moiste-laienemisest-internetile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseiprefekt veebiähvardustest: ehk oleks abi avaliku koha mõiste laienemisest internetile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6835811/politseiprefekt-veebiahvardustest-ehk-oleks-abi-avaliku-koha-moiste-laienemisest-internetile/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6835811/politseiprefekt-veebiahvardustest-ehk-oleks-abi-avaliku-koha-moiste-laienemisest-internetile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T20:49:04+02:00"><meta itemprop="dateModified" content="2019-11-26T20:49:04+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6835792/galerii-zelenskoi-ja-kaljulaid-ohtustasid-estonias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jVPJda3E3WRHAZyBs7DzR1G4FDc=/685x410/smart/nginx/o/2019/11/26/12768564t1hf30e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jVPJda3E3WRHAZyBs7DzR1G4FDc=/685x410/smart/nginx/o/2019/11/26/12768564t1hf30e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6835792/galerii-zelenskoi-ja-kaljulaid-ohtustasid-estonias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Zelenskõi ja Kaljulaid õhtustasid Estonias </span></a><a href="https://tartu.postimees.ee/6835792/galerii-zelenskoi-ja-kaljulaid-ohtustasid-estonias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qb26g5pq3v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-aff1cf557aec00649264.js" async></script></body></html>