<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/g2-WYFDtC8LUQd-AkC9eXLufynw=/1200x630/filters:focal(1549x898:3267x1568)/nginx/o/2019/10/15/12655795t1h4421.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/g2-WYFDtC8LUQd-AkC9eXLufynw=/1200x630/filters:focal(1549x898:3267x1568)/nginx/o/2019/10/15/12655795t1h4421.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kersti Kaljulaid kutsus Vladimir Putini, Sauli Niinistö ja János Áderi Tartusse"><meta property="twitter:title" content="Kersti Kaljulaid kutsus Vladimir Putini, Sauli Niinistö ja János Áderi Tartusse"><meta property="og:url" content="https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse"><meta property="twitter:url" content="https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Eesti president Kersti Kaljulaid läkitas täna Venemaa presidendile Vladimir Putinile, Soome presidendile Sauli Niinistöle ja Ungari presidendile János Áderile kutse tulla järgmisel suvel Tartus toimuvale kaheksandale soome-ugri rahvaste maailmakongressile."><meta property="twitter:description" content="Eesti president Kersti Kaljulaid läkitas täna Venemaa presidendile Vladimir Putinile, Soome presidendile Sauli Niinistöle ja Ungari presidendile János Áderile kutse tulla järgmisel suvel Tartus toimuvale kaheksandale soome-ugri rahvaste maailmakongressile."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Kersti Kaljulaid"><meta name="article:published_time" content="2019-10-15T14:48:15+03:00"><meta name="article:modified_time" content="2019-10-15T15:02:18+03:00"><meta name="description" content="Eesti president Kersti Kaljulaid läkitas täna Venemaa presidendile Vladimir Putinile, Soome presidendile Sauli Niinistöle ja Ungari presidendile János Áderile kutse tulla järgmisel suvel Tartus toimuvale kaheksandale soome-ugri rahvaste maailmakongressile."><meta name="keywords" content="Kersti Kaljulaid"><link rel="canonical" href="https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Kersti Kaljulaid kutsus Vladimir Putini, Sauli Niinistö ja János Áderi Tartusse - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d7714ab473890055814d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-6802184"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">T, 15.10.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6800511/tartu-ulikooli-korvpallimeeskond-suundub-parast-kibedat-kaotust-eesti-lati-liigasse" class="quote__text">Olime oma kodutöö hästi ära teinud ja keegi kaitses jalga sirgeks ei lasknud. </a><a href="https://tartu.postimees.ee/6800511/tartu-ulikooli-korvpallimeeskond-suundub-parast-kibedat-kaotust-eesti-lati-liigasse" class="quote__author section-border-color"><span class="slab section-font-color">TÜ korvpallimeeskonna tagamängija Robin Kivi</span></a></div><a href="https://tartu.postimees.ee/6800511/tartu-ulikooli-korvpallimeeskond-suundub-parast-kibedat-kaotust-eesti-lati-liigasse" class="quote__image"><img src="//f10.pmo.ee/XLawRUr6LGdQWp-YdJdTc8XmRUc=/72x72/smart/nginx/o/2019/10/04/12622884t1h40d5.jpg" srcset="//f10.pmo.ee/XLawRUr6LGdQWp-YdJdTc8XmRUc=/72x72/smart/nginx/o/2019/10/04/12622884t1h40d5.jpg, //f10.pmo.ee/GwnACm6fAFJt0U7-G96lsxr0Wx4=/144x144/smart/nginx/o/2019/10/04/12622884t1h40d5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6802184"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Kersti Kaljulaid kutsus Vladimir Putini, Sauli Niinistö ja János Áderi Tartusse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kersti Kaljulaid kutsus Vladimir Putini, Sauli Niinistö ja János Áderi Tartusse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56162" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802184" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">30</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kersti%20Kaljulaid%20kutsus%20Vladimir%20Putini%2C%20Sauli%20Niinist%C3%B6%20ja%20J%C3%A1nos%20%C3%81deri%20Tartusse&url=https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802184"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kersti%20Kaljulaid%20kutsus%20Vladimir%20Putini%2C%20Sauli%20Niinist%C3%B6%20ja%20J%C3%A1nos%20%C3%81deri%20Tartusse&url=https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802184"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kersti Kaljulaid kutsus Vladimir Putini, Sauli Niinistö ja János Áderi Tartusse&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse%3Futm_source%3Demail%26utm_content%3D6802184" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. oktoober 2019, 14:48</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12655795" image-url="//f8.pmo.ee/DBBZ_-q4eY0siQnorEH9MwvKxls=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/15/12655795t1h4421.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12655795)" src="//f8.pmo.ee/rDVPr1b_r4o10I1OMpwLuRDWkV0=/685x410/filters:focal(1549x898:3267x1568)/nginx/o/2019/10/15/12655795t1h4421.jpg" srcset="//f8.pmo.ee/rDVPr1b_r4o10I1OMpwLuRDWkV0=/685x410/filters:focal(1549x898:3267x1568)/nginx/o/2019/10/15/12655795t1h4421.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kersti Kaljulaid kohtus Vladimir Putiniga Moskvas tänavu 18. aprillil.</p><p class="figure__caption--name" itemprop="creator">FOTO: Konstantin Sednev</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti president Kersti Kaljulaid läkitas täna Venemaa presidendile Vladimir Putinile, Soome presidendile Sauli Niinistöle ja Ungari presidendile János Áderile kutse tulla järgmisel suvel Tartus toimuvale kaheksandale soome-ugri rahvaste maailmakongressile.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-gulc0dyx9u" :preview-length="0" eager video-id="173519" video-stream-type="VOD" video-headline="6802184 Kersti Kaljulaid kutsus Vladimir Putini, Sauli Niinistö ja János Áderi Tartusse" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/6a6c8ba7ea6fcb68c2aa694bf35ffd77.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ni8su93prc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-osfcdu3win" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c8ph22qb1m" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti Rahva Muuseumis 17.–19. peetaval kongressil käsitletakse lisaks keele säilitamisele ja edasiandmisele kliimamuutuste mõju rahvastele, samuti kultuuri innovatsiooni küsimusi. «Mul on hea meel, et maailmakongress leiab sel korral aset Eesti Rahva Muuseumis, mis oma soome-ugri püsiekspositsiooniga annab ülevaate meie ühisest ja rikkalikust pärimuse varamust,» kirjutas Kaljulaid. Ta lisas riigipeadele saadetud kirjas, et kongress annab hea võimaluse arutada soome-ugri rahvaste kultuuripärandi hoidmist muutuvas maailmas. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kongressi korraldava mittetulundusühingu Fenno-Ugria Asutuse tegevjuht Viia-Kadi Raudalainen selgitas, et kuigi soome-ugri rahvaste maailmakongressid on valitsustest ja poliitilistest parteidest sõltumatud kodanikualgatuslikud foorumid, annaks presidentide osalemine sündmusele kaalu ja aitaks paremini täita kongresside eesmärki. «See aitab arendada ja kaitsta soome-ugri rahvaste rahvusteadvust, kultuure ja keeli ning edendada soome-ugri rahvaste omavahelist koostööd, samuti teadvustada soome-ugri rahvaste probleeme laiema avalikkuse ees.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>1992. aastast iga nelja aasta tagant vaheldumisi Venemaal, Ungaris, Soomes ja Eestis toimuvatel kongressidel on alates 2000. aastast Soome, Ungari ja Eesti presidendid alati kohal käinud. Venemaa riigipea Dmitri Medvedjev osales kongressil 2008. aastal Hantõ-Mansiiskis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Äsjase kutsega palus Kaljulaid ühtlasi kõik kolm riigipead Eestisse kahepoolsele visiidile. «Nii saame jätkata konstruktiivseid arutelusid, mis loodetavasti aitavad kaasa meie riikide teineteisemõistmisele, süvendavad kahepoolseid heanaaberlikke suhted, koostööd Läänemere regioonis ning maailmalaval laiemalt,» sõnas president.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suulised kutsed on eelnimetatud kolmele riigipeale edastatud juba varem.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802184" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">30</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kersti%20Kaljulaid%20kutsus%20Vladimir%20Putini%2C%20Sauli%20Niinist%C3%B6%20ja%20J%C3%A1nos%20%C3%81deri%20Tartusse&url=https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802184"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kersti%20Kaljulaid%20kutsus%20Vladimir%20Putini%2C%20Sauli%20Niinist%C3%B6%20ja%20J%C3%A1nos%20%C3%81deri%20Tartusse&url=https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802184"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kersti Kaljulaid kutsus Vladimir Putini, Sauli Niinistö ja János Áderi Tartusse&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse%3Futm_source%3Demail%26utm_content%3D6802184" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6802184/kersti-kaljulaid-kutsus-vladimir-putini-sauli-niinisto-ja-janos-aderi-tartusse/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6802184" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6802184" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/35716/kersti-kaljulaid">Kersti Kaljulaid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-x6rco7jn4s" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t98tsim4mi" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802216/treffneristid-paigaldaksid-koolimaja-katusele-paiksepaneelid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mC2MqhF4p-ZAtKH1h_pvIeOFH7U=/1000x435/smart/nginx/o/2019/10/15/12655895t1h1017.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6802216/treffneristid-paigaldaksid-koolimaja-katusele-paiksepaneelid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treffneristid paigaldaksid koolimaja katusele päiksepaneelid </span></a><a href="https://tartu.postimees.ee/6802216/treffneristid-paigaldaksid-koolimaja-katusele-paiksepaneelid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802200/purjus-mees-peksis-voldi-kulas-oma-elukaaslast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9Vtga8EWVSHN2Jr-GKXGUb6IX8U=/324x185/smart/nginx/o/2019/10/15/12655829t1h87f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6802200/purjus-mees-peksis-voldi-kulas-oma-elukaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus mees peksis Voldi külas oma elukaaslast </span></a><a href="https://tartu.postimees.ee/6802200/purjus-mees-peksis-voldi-kulas-oma-elukaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802180/politsei-otsis-ettevotetest-tagaotsitavaid-ja-illegaalseid-immigrante" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oa3MIrzmn6TzbsTf9RxSayny5qI=/324x185/smart/nginx/o/2019/10/15/12655774t1h6e45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6802180/politsei-otsis-ettevotetest-tagaotsitavaid-ja-illegaalseid-immigrante" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsis ettevõtetest tagaotsitavaid ja illegaalseid immigrante </span></a><a href="https://tartu.postimees.ee/6802180/politsei-otsis-ettevotetest-tagaotsitavaid-ja-illegaalseid-immigrante" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802157/tartu-postimehe-raadiosaade-abilinnapeade-mahavotmise-plaani-tagamaad-on-endiselt-segased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O_nUTboMPC_ZPuhlZOiMeUlT9NY=/324x185/filters:focal(569x469:961x532)/nginx/o/2019/10/15/12655728t1h72dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6802157/tartu-postimehe-raadiosaade-abilinnapeade-mahavotmise-plaani-tagamaad-on-endiselt-segased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Postimehe raadiosaade: abilinnapeade mahavõtmise plaani tagamaad on endiselt segased </span></a><a href="https://tartu.postimees.ee/6802157/tartu-postimehe-raadiosaade-abilinnapeade-mahavotmise-plaani-tagamaad-on-endiselt-segased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="Vahetund Tartu Postimehega" :limit="2" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u7pu2r1fu9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802155/sissemurdja-pani-eramajast-pihta-mitu-tuhat-eurot-sularaha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VGWLrJjN6Obn1XimH4tVrlRRHFA=/1000x435/smart/nginx/o/2019/10/15/12655723t1hc75d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6802155/sissemurdja-pani-eramajast-pihta-mitu-tuhat-eurot-sularaha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sissemurdja pani eramajast pihta mitu tuhat eurot sularaha </span></a><a href="https://tartu.postimees.ee/6802155/sissemurdja-pani-eramajast-pihta-mitu-tuhat-eurot-sularaha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802000/erm-paigaldas-elustamisaparaadi-kuidas-seda-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KneMTZBhF-UDe5et4aoNCLNCprc=/335x190/filters:focal(1767x2356:1767x2356)/nginx/o/2019/10/15/12654986t1h23a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6802000/erm-paigaldas-elustamisaparaadi-kuidas-seda-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERM paigaldas elustamisaparaadi. Kuidas seda kasutada?</span><div class="list-article__additional-headline">«Kõige hullem on see, kui isegi ei proovi aidata.»</div></a><a href="https://tartu.postimees.ee/6802000/erm-paigaldas-elustamisaparaadi-kuidas-seda-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801863/tootmishoones-suttis-juhtmetest-poleng" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-Qz7jlijX-UpfbZgfvTA094HRJg=/335x190/smart/nginx/o/2019/10/15/12654906t1hf7b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6801863/tootmishoones-suttis-juhtmetest-poleng" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tootmishoones süttis juhtmetest põleng </span></a><a href="https://tartu.postimees.ee/6801863/tootmishoones-suttis-juhtmetest-poleng" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801840/tana-ja-homme-saab-tartu-paljudes-kohtades-oppida-elustamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BUhEsNxxBS8nuXdTH9fDMbqjKGI=/685x410/smart/nginx/o/2019/10/15/12654887t1h0b23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://tartu.postimees.ee/6801840/tana-ja-homme-saab-tartu-paljudes-kohtades-oppida-elustamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ja homme saab Tartu paljudes kohtades õppida elustamist </span></a><a href="https://tartu.postimees.ee/6801840/tana-ja-homme-saab-tartu-paljudes-kohtades-oppida-elustamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801453/tartu-linnal-pole-kavaski-rajada-lemmikloomade-kalmistut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6Scp7zkr_B7XOMpxxwdSqwIspeA=/335x190/smart/nginx/o/2019/10/14/12653917t1h5521.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/400" class="list-article__section-label slab">Tartu+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tartu.postimees.ee/6801453/tartu-linnal-pole-kavaski-rajada-lemmikloomade-kalmistut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnal pole kavaski rajada lemmikloomade kalmistut </span></a><a href="https://tartu.postimees.ee/6801453/tartu-linnal-pole-kavaski-rajada-lemmikloomade-kalmistut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dMHONN-aQ6XCvS2XkfgAFt9ReKU=/335x190/smart/nginx/o/2019/09/15/12563207t1he8e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://tartu.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kutsub reservväelased välkõppusele, kutse saajal on kohustus viivitamatult kohale ilmuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Avalikustati kogunemiskoht!</div></a><a href="https://tartu.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801484/tartu-vorkpallivoistkonnad-alustasid-hooaega-saravate-tulemustega-voorsil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oeP1d4ltQZnFYRT6hYkoxMAR3Ko=/685x410/smart/nginx/o/2019/10/14/12653971t1h0447.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/6801484/tartu-vorkpallivoistkonnad-alustasid-hooaega-saravate-tulemustega-voorsil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu võrkpallivõistkonnad alustasid hooaega säravate tulemustega võõrsil </span></a><a href="https://tartu.postimees.ee/6801484/tartu-vorkpallivoistkonnad-alustasid-hooaega-saravate-tulemustega-voorsil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801476/soitjate-hulk-uutes-punastes-gaasibussides-kasvas-nurin-aga-pusib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ioHhTenoLBa4DFIIF1XQIzk1eYY=/335x190/smart/nginx/o/2019/10/14/12653962t1hba4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6801476/soitjate-hulk-uutes-punastes-gaasibussides-kasvas-nurin-aga-pusib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõitjate hulk uutes punastes gaasibussides kasvas, nurin aga püsib <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6801476/soitjate-hulk-uutes-punastes-gaasibussides-kasvas-nurin-aga-pusib/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6801476/soitjate-hulk-uutes-punastes-gaasibussides-kasvas-nurin-aga-pusib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801428/esimesed-ajujahid-moodusid-suurema-paugutamiseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l7LXQ38eQnjF0qzNOaad1V7S4Wo=/335x190/smart/nginx/o/2019/10/14/12653887t1hb36c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6801428/esimesed-ajujahid-moodusid-suurema-paugutamiseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed ajujahid möödusid suurema paugutamiseta </span></a><a href="https://tartu.postimees.ee/6801428/esimesed-ajujahid-moodusid-suurema-paugutamiseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801439/noorte-vastus-priit-pulleritsule-miks-oppida-tulevikuks-mida-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I9cJEu0WZp3Wq3DQrXPLExfCWlE=/685x410/filters:focal(669x260:684x275)/nginx/o/2019/10/14/12653905t1hb036.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://tartu.postimees.ee/6801439/noorte-vastus-priit-pulleritsule-miks-oppida-tulevikuks-mida-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorte vastus Priit Pulleritsule: miks õppida tulevikuks, mida pole? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6801439/noorte-vastus-priit-pulleritsule-miks-oppida-tulevikuks-mida-pole/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://tartu.postimees.ee/6801439/noorte-vastus-priit-pulleritsule-miks-oppida-tulevikuks-mida-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8olxshqtkm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wzylkudegg" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fmzx7hpue" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801351/kuulutused-15-oktoober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/6801351/kuulutused-15-oktoober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 15. oktoober </span></a><a href="https://tartu.postimees.ee/6801351/kuulutused-15-oktoober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801499/professor-margit-sutrop-avab-oma-esimese-fotonaituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vGyCfFpvbmXoADeTILHPfNX1_lI=/335x190/smart/nginx/o/2019/10/14/12654008t1h7d98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://tartu.postimees.ee/6801499/professor-margit-sutrop-avab-oma-esimese-fotonaituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Margit Sutrop avab oma esimese fotonäituse </span></a><a href="https://tartu.postimees.ee/6801499/professor-margit-sutrop-avab-oma-esimese-fotonaituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801477/vagivallatsenud-meeste-tottu-vajas-kaks-inimest-arstide-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9Z1yr4HVQsQxwylBHB9kafuxYBo=/685x410/smart/nginx/o/2019/10/14/12653960t1h174c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6801477/vagivallatsenud-meeste-tottu-vajas-kaks-inimest-arstide-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägivallatsenud meeste tõttu vajas kaks inimest arstide abi </span></a><a href="https://tartu.postimees.ee/6801477/vagivallatsenud-meeste-tottu-vajas-kaks-inimest-arstide-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6800931/kutsekooli-teadmiste-oo-opetab-silmi-varvima-truhvleid-valmistama-ja-ehitusviimistluse-nippe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DY4aErb-Tmb-dElUTDigTuYIeC4=/335x190/smart/nginx/o/2019/10/14/12652223t1hfd56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tartu.postimees.ee/6800931/kutsekooli-teadmiste-oo-opetab-silmi-varvima-truhvleid-valmistama-ja-ehitusviimistluse-nippe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kutsekooli teadmiste öö õpetab silmi värvima, trühvleid valmistama ja ehitusviimistluse nippe</span><div class="list-article__additional-headline">Õpilased pakuvad tasuta soenguid ja autotulede kontrolli</div></a><a href="https://tartu.postimees.ee/6800931/kutsekooli-teadmiste-oo-opetab-silmi-varvima-truhvleid-valmistama-ja-ehitusviimistluse-nippe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6800872/rahinge-kulas-paastis-andur-elaniku-vingugaasimurgistusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q0vjdjt0E3HqJnN5oWBI647UvdE=/335x190/smart/nginx/o/2019/10/14/12651737t1h5eb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6800872/rahinge-kulas-paastis-andur-elaniku-vingugaasimurgistusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahinge külas päästis andur elaniku vingugaasimürgistusest </span></a><a href="https://tartu.postimees.ee/6800872/rahinge-kulas-paastis-andur-elaniku-vingugaasimurgistusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6800517/elektrirattad-jaavad-ringlema-pusiva-kulmani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/47Tat-RNZZJQLw3zgV8ZyilP6jI=/685x410/smart/nginx/o/2019/10/13/12649742t1h3160.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tartu.postimees.ee/6800517/elektrirattad-jaavad-ringlema-pusiva-kulmani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektrirattad jäävad ringlema püsiva külmani </span></a><a href="https://tartu.postimees.ee/6800517/elektrirattad-jaavad-ringlema-pusiva-kulmani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6800754/parkinsoni-tove-diagnoosimisel-kasutati-esmakordselt-eestis-uuenduslikku-meetodit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2vbtc4_-bsgW--WM2CZuHHxBazA=/335x190/smart/nginx/o/2019/10/14/12651358t1h4186.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6800754/parkinsoni-tove-diagnoosimisel-kasutati-esmakordselt-eestis-uuenduslikku-meetodit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parkinsoni tõve diagnoosimisel kasutati esmakordselt Eestis uuenduslikku meetodit </span></a><a href="https://tartu.postimees.ee/6800754/parkinsoni-tove-diagnoosimisel-kasutati-esmakordselt-eestis-uuenduslikku-meetodit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6800739/apteekides-saab-taas-gripi-vastu-vaktsineerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iOSeOMloT6ohPuvb6w6_TlaIi1s=/335x190/smart/nginx/o/2019/10/03/12619987t1h326d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://tartu.postimees.ee/6800739/apteekides-saab-taas-gripi-vastu-vaktsineerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteekides saab taas gripi vastu vaktsineerida </span></a><a href="https://tartu.postimees.ee/6800739/apteekides-saab-taas-gripi-vastu-vaktsineerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6800740/jalgrattur-soitis-otsa-bmw-le" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NKeK7TYlgCW8ldjGhgsGZYchkgY=/685x410/filters:focal(1413x15:1413x15)/nginx/o/2019/10/14/12651280t1h2e05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://tartu.postimees.ee/6800740/jalgrattur-soitis-otsa-bmw-le" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgrattur sõitis otsa BMW-le <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6800740/jalgrattur-soitis-otsa-bmw-le/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6800740/jalgrattur-soitis-otsa-bmw-le" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6800515/koolijuhid-suhtuvad-streikijaisse-kahetiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kXgfV6fQ9xl_KqKx2c730Hp-904=/335x190/smart/nginx/o/2019/10/13/12649717t1h362c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tartu.postimees.ee/6800515/koolijuhid-suhtuvad-streikijaisse-kahetiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolijuhid suhtuvad streikijaisse kahetiselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6800515/koolijuhid-suhtuvad-streikijaisse-kahetiselt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6800515/koolijuhid-suhtuvad-streikijaisse-kahetiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6800511/tartu-ulikooli-korvpallimeeskond-suundub-parast-kibedat-kaotust-eesti-lati-liigasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AK_oOrmI34EBwHNn5ibPUy7eAF8=/335x190/smart/nginx/o/2019/10/13/12649712t1h4dc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/6800511/tartu-ulikooli-korvpallimeeskond-suundub-parast-kibedat-kaotust-eesti-lati-liigasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli korvpallimeeskond suundub pärast kibedat kaotust Eesti-Läti liigasse </span></a><a href="https://tartu.postimees.ee/6800511/tartu-ulikooli-korvpallimeeskond-suundub-parast-kibedat-kaotust-eesti-lati-liigasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6phvujejth" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tartu.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://tartu.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://tartu.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://tartu.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tartu.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tartu.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802140/mida-christopher-nolan-kostaks-uues-batmani-filmis-mangib-kassnaist-zoe-kravitz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MhPUDXRY_qJ_PwAgBBH3E7349VE=/324x222/filters:focal(724x837:1975x2179)/nginx/o/2019/10/15/12655705t1h6ff2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://tartu.postimees.ee/6802140/mida-christopher-nolan-kostaks-uues-batmani-filmis-mangib-kassnaist-zoe-kravitz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida Christopher Nolan kostaks? Uues Batmani-filmis mängib Kassnaist Zoë Kravitz </span></a><a href="https://tartu.postimees.ee/6802140/mida-christopher-nolan-kostaks-uues-batmani-filmis-mangib-kassnaist-zoe-kravitz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801607/esimene-treiler-robert-downey-jr-votab-ule-kuulsa-doktor-dolittle-i-rolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zsOa1-kijKRtHcZ3idu7PV0gfWM=/324x222/filters:focal(1457x966:2043x1832)/nginx/o/2019/10/15/12655483t1hfdfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://tartu.postimees.ee/6801607/esimene-treiler-robert-downey-jr-votab-ule-kuulsa-doktor-dolittle-i-rolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene treiler: Robert Downey Jr. võtab üle kuulsa Doktor Dolittle&#39;i rolli </span></a><a href="https://tartu.postimees.ee/6801607/esimene-treiler-robert-downey-jr-votab-ule-kuulsa-doktor-dolittle-i-rolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6799024/pealkiri-juba-teada-keanu-reeves-nikerdab-john-wicki-saagale-naiskangelasega-jarge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ObynMIRmmhSysrHjGYtLsk2PzeY=/324x222/filters:focal(2241x1374:3730x2934)/nginx/o/2019/10/15/12655834t1hc0a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://tartu.postimees.ee/6799024/pealkiri-juba-teada-keanu-reeves-nikerdab-john-wicki-saagale-naiskangelasega-jarge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pealkiri juba teada! Keanu Reeves nikerdab John Wicki saagale naiskangelasega järge </span></a><a href="https://tartu.postimees.ee/6799024/pealkiri-juba-teada-keanu-reeves-nikerdab-john-wicki-saagale-naiskangelasega-jarge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802118/vene-ulmemarulis-avanpost-puhib-saladuslik-apokalupsis-enda-teelt-koik-peale-futuristliku-moskva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QpzisAfoi_UqqUxN6tH0ABsNBRg=/324x222/filters:focal(449x361:588x603)/nginx/o/2019/10/15/12655662t1h7c6e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://tartu.postimees.ee/6802118/vene-ulmemarulis-avanpost-puhib-saladuslik-apokalupsis-enda-teelt-koik-peale-futuristliku-moskva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene ulmemärulis «Avanpost» pühib saladuslik apokalüpsis enda teelt kõik peale futuristliku Moskva </span></a><a href="https://tartu.postimees.ee/6802118/vene-ulmemarulis-avanpost-puhib-saladuslik-apokalupsis-enda-teelt-koik-peale-futuristliku-moskva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802226/voru-kohtumaja-juhi-lahkumisavaldus-jouab-presidendi-lauale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PvCo4YKJw5L_52RvPExIBhb2LOs=/1000x435/smart/nginx/o/2018/06/12/7896918t1h5d64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6802226/voru-kohtumaja-juhi-lahkumisavaldus-jouab-presidendi-lauale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru kohtumaja juhi lahkumisavaldus jõuab presidendi lauale </span></a><a href="https://tartu.postimees.ee/6802226/voru-kohtumaja-juhi-lahkumisavaldus-jouab-presidendi-lauale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801848/823-reservvaelast-kutsutakse-oppekogunemisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qbIFBNlrZq8kZxrQr8ukKGsN3gQ=/335x190/smart/nginx/o/2019/10/15/12654886t1ha121.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6801848/823-reservvaelast-kutsutakse-oppekogunemisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">823 reservväelast kutsutakse õppekogunemisele </span></a><a href="https://tartu.postimees.ee/6801848/823-reservvaelast-kutsutakse-oppekogunemisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802136/veel-viimased-kaks-paeva-saab-end-kirja-panna-tasuta-opilasvahetusprogrammi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3ScM8LkCG4fdnE0RAM10mt8T2Fw=/335x190/smart/nginx/o/2019/06/18/12276932t1hc29e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tartu.postimees.ee/6802136/veel-viimased-kaks-paeva-saab-end-kirja-panna-tasuta-opilasvahetusprogrammi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel viimased kaks päeva saab end kirja panna tasuta õpilasvahetusprogrammi </span></a><a href="https://tartu.postimees.ee/6802136/veel-viimased-kaks-paeva-saab-end-kirja-panna-tasuta-opilasvahetusprogrammi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801986/isikud-saadeti-tagasi-venemaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KPizQUPUhAz4IkV_e9j-m73bYHY=/685x410/smart/nginx/o/2017/12/28/7442633t1heb62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6801986/isikud-saadeti-tagasi-venemaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isikud saadeti tagasi Venemaale </span></a><a href="https://tartu.postimees.ee/6801986/isikud-saadeti-tagasi-venemaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801326/politseihoone-laheb-umberehitamisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9OkM4f8S1Bcw03EtpRNtqDJzl2s=/335x190/smart/nginx/o/2019/04/01/11913562t1h5b82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tartu.postimees.ee/6801326/politseihoone-laheb-umberehitamisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseihoone läheb ümberehitamisele </span></a><a href="https://tartu.postimees.ee/6801326/politseihoone-laheb-umberehitamisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801825/setomaa-esindus-vaisas-soome-ugri-kultuuripealinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b7MG9q-1IxDK_ABuiBnEgOVQeX0=/335x190/smart/nginx/o/2019/10/15/12654869t1h45f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tartu.postimees.ee/6801825/setomaa-esindus-vaisas-soome-ugri-kultuuripealinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setomaa esindus väisas soome-ugri kultuuripealinna </span></a><a href="https://tartu.postimees.ee/6801825/setomaa-esindus-vaisas-soome-ugri-kultuuripealinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6800485/latlased-vajutavad-ukraina-eesti-kiirele-rongiliinile-pidurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qwRtK-uroQXQF2DaBogRrkfsVLM=/685x410/filters:focal(998x614:1013x629)/nginx/o/2019/10/13/12649661t1h051b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://tartu.postimees.ee/6800485/latlased-vajutavad-ukraina-eesti-kiirele-rongiliinile-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätlased vajutavad Ukraina–Eesti kiirele rongiliinile pidurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6800485/latlased-vajutavad-ukraina-eesti-kiirele-rongiliinile-pidurit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6800485/latlased-vajutavad-ukraina-eesti-kiirele-rongiliinile-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802101/sotside-pensionitousu-eelnou-labis-esimese-lugemise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nD-2q0UYdn9jOZkXr29TACmDP1E=/335x190/filters:focal(883x639:898x654)/nginx/o/2019/10/06/12629662t1h106c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6802101/sotside-pensionitousu-eelnou-labis-esimese-lugemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotside pensionitõusu eelnõu läbis esimese lugemise </span></a><a href="https://tartu.postimees.ee/6802101/sotside-pensionitousu-eelnou-labis-esimese-lugemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801784/kuunlakoda-avas-poe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SLKLo6CNyuHYaWaqbS28FYWieVk=/335x190/smart/nginx/o/2019/10/15/12654773t1hed13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://tartu.postimees.ee/6801784/kuunlakoda-avas-poe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küünlakoda avas poe </span></a><a href="https://tartu.postimees.ee/6801784/kuunlakoda-avas-poe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xckgjtodxr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wm4nzttr6y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jYQEr7qgMB_lqsUHZqvUIEq73S8=/1000x435/filters:focal(1549x898:3267x1568)/nginx/o/2019/10/15/12655795t1h4421.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid kutsus Vladimir Putini Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rIDUZ9V-ifDjNvHDogmAUN6dJw4=/335x190/filters:focal(121x1665:1857x3292)/nginx/o/2019/09/24/12591086t1h40ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tartu.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet tunnistas kaotust: Sõnajalad võivad ehitusega jätkata </span></a><a href="https://tartu.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p1LJznvr7hm6HdcpX1434YaDlfM=/335x190/filters:focal(1494x1346:1852x1713)/nginx/o/2019/10/15/12655602t1h6a4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgi saadab kahes järgus Süüriasse tagasi kolm miljonit põgenikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802235/veeavarii-piirab-parnu-maanteel-liiklust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nMBsFMUvj8XpJP293qZkpZQYsKc=/685x410/smart/nginx/o/2018/11/09/11561781t1hdaff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tartu.postimees.ee/6802235/veeavarii-piirab-parnu-maanteel-liiklust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veeavarii piirab Pärnu maanteel liiklust </span></a><a href="https://tartu.postimees.ee/6802235/veeavarii-piirab-parnu-maanteel-liiklust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802160/politsei-otsib-tallinnas-kadunud-aeta-kelle-elu-voib-olla-ohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oaw-AHVViWHsASWOAWeeRfsiDw4=/335x190/filters:focal(0x375:576x666)/nginx/o/2019/10/15/12655733t1hb73e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://tartu.postimees.ee/6802160/politsei-otsib-tallinnas-kadunud-aeta-kelle-elu-voib-olla-ohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Tallinnas kadunud Aeta, kelle elu võib olla ohus </span></a><a href="https://tartu.postimees.ee/6802160/politsei-otsib-tallinnas-kadunud-aeta-kelle-elu-voib-olla-ohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802163/marti-kuusik-tahab-kohtuistungile-tunnistajateks-ratast-ja-helmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a7CFIohd8DVysAWl-juPPp85o1g=/335x190/filters:focal(1626x261:3999x2667)/nginx/o/2019/10/15/12655734t1h1bec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tartu.postimees.ee/6802163/marti-kuusik-tahab-kohtuistungile-tunnistajateks-ratast-ja-helmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Kuusik tahab kohtuistungile tunnistajateks Ratast ja Helmeid </span></a><a href="https://tartu.postimees.ee/6802163/marti-kuusik-tahab-kohtuistungile-tunnistajateks-ratast-ja-helmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n9CXJoAZcJZBsE_2ZexXW-f6154=/685x410/smart/nginx/o/2019/09/15/12563207t1he8e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://tartu.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kutsub reservväelased välkõppusele, kutse saajal on kohustus viivitamatult kohale ilmuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Avalikustati kogunemiskoht!</div></a><a href="https://tartu.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RgvMOaCIsLG0PHnakWr97mP3odY=/335x190/smart/nginx/o/2019/10/15/12655376t1hce37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tartu.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu, reisijad: MacBook Pro sai lennukeelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w3ourW7jAgNeuSmfnN9Dzx6S-rw=/335x190/smart/nginx/o/2019/10/15/12655721t1hcfd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tartu.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingi ülikooli sööklad loobuvad loomalihast </span></a><a href="https://tartu.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6802168/usa-sojavaelased-ja-poliitikud-on-suuriast-taganemise-parast-marus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UcIh5xB9jv6YlaiEfHpd4vcO-C0=/685x410/filters:focal(588x211:2616x1951)/nginx/o/2019/10/15/12655716t1hccbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tartu.postimees.ee/6802168/usa-sojavaelased-ja-poliitikud-on-suuriast-taganemise-parast-marus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA sõjaväelased ja poliitikud on Süüriast taganemise pärast marus <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6802168/usa-sojavaelased-ja-poliitikud-on-suuriast-taganemise-parast-marus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6802168/usa-sojavaelased-ja-poliitikud-on-suuriast-taganemise-parast-marus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5n8jt4nhgn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b35d00d7971b74902129.js" async></script></body></html>