<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/5pBg9dr4rVlavXLfo8r6ETAF9-o=/1200x630/smart/nginx/o/2019/09/04/12528453t1hf96d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/5pBg9dr4rVlavXLfo8r6ETAF9-o=/1200x630/smart/nginx/o/2019/09/04/12528453t1hf96d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Päästjad tõid kaevust välja sinna kukkunud mullika"><meta property="twitter:title" content="Päästjad tõid kaevust välja sinna kukkunud mullika"><meta property="og:url" content="https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika"><meta property="twitter:url" content="https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Eile kell 11.03 teatati, et Tartus Haage külas kukkus mullikas meetri sügavusse kaevu."><meta property="twitter:description" content="Eile kell 11.03 teatati, et Tartus Haage külas kukkus mullikas meetri sügavusse kaevu."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="mullikas"><meta name="article:published_time" content="2019-09-04T12:51:50+03:00"><meta name="article:modified_time" content="2019-09-04T12:52:53+03:00"><meta name="description" content="Eile kell 11.03 teatati, et Tartus Haage külas kukkus mullikas meetri sügavusse kaevu."><meta name="keywords" content="mullikas"><link rel="canonical" href="https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Päästjad tõid kaevust välja sinna kukkunud mullika - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0843de3614beb6d80c3c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-6769532"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">K, 4.09.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6766946/tartu-luureohvitser-kirjutas-afganistani-kogemusest-raamatu" class="quote__text">Välgatus tuli siis, kui nägin Säde kohvikust väljumas üht jalaproteesiga tüüpi. </a><a href="https://tartu.postimees.ee/6766946/tartu-luureohvitser-kirjutas-afganistani-kogemusest-raamatu" class="quote__author section-border-color"><span class="slab section-font-color">Kaitseliidu Tartu maleva väljaõppe- ja operatiivsektsiooni ülem Taavi Liias oma raamatust.</span></a></div><a href="https://tartu.postimees.ee/6766946/tartu-luureohvitser-kirjutas-afganistani-kogemusest-raamatu" class="quote__image"><img src="//f10.pmo.ee/jYJUdBwKZ47CG2jSEsAOCkmNt4I=/72x72/filters:focal(998x499:1013x514)/nginx/o/2019/09/01/12519770t1h6417.jpg" srcset="//f10.pmo.ee/jYJUdBwKZ47CG2jSEsAOCkmNt4I=/72x72/filters:focal(998x499:1013x514)/nginx/o/2019/09/01/12519770t1h6417.jpg, //f10.pmo.ee/OdT6W7POY2qTrm9LNQrLyPzP2rU=/144x144/filters:focal(998x499:1013x514)/nginx/o/2019/09/01/12519770t1h6417.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Päästjad tõid kaevust välja sinna kukkunud mullika</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Päästjad tõid kaevust välja sinna kukkunud mullika</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56162" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769532" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4stjad%20t%C3%B5id%20kaevust%20v%C3%A4lja%20sinna%20kukkunud%20mullika&url=https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769532"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4stjad%20t%C3%B5id%20kaevust%20v%C3%A4lja%20sinna%20kukkunud%20mullika&url=https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769532"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Päästjad tõid kaevust välja sinna kukkunud mullika&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika%3Futm_source%3Demail%26utm_content%3D6769532" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">4. september 2019, 12:51</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12528453" image-url="//f8.pmo.ee/X9B4utkJ5PBEyBl0bCdbgjKa8fI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/04/12528453t1hf96d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12528453)" src="//f8.pmo.ee/s4WYozMnTLXF0Bv51zRWscaDtn4=/685x410/smart/nginx/o/2019/09/04/12528453t1hf96d.jpg" srcset="//f8.pmo.ee/s4WYozMnTLXF0Bv51zRWscaDtn4=/685x410/smart/nginx/o/2019/09/04/12528453t1hf96d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Mullikas. Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: KRISTJAN TEEDEMA / PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eile kell 11.03 teatati, et Tartus Haage külas kukkus mullikas meetri sügavusse kaevu. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-sbj4d42uya" :preview-length="0" eager video-id="147204" video-stream-type="VOD" video-headline="6769532 Päästjad tõid kaevust välja sinna kukkunud mullika" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/f3707e6e7e4ec704fe32fa0bd634d243.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Tõrvandi vabatahtlike saabumise ajaks oli mullikale rihmad ümber pandud, mille abil loom kaevust välja tõmmati.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769532" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4stjad%20t%C3%B5id%20kaevust%20v%C3%A4lja%20sinna%20kukkunud%20mullika&url=https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769532"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4stjad%20t%C3%B5id%20kaevust%20v%C3%A4lja%20sinna%20kukkunud%20mullika&url=https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6769532"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Päästjad tõid kaevust välja sinna kukkunud mullika&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika%3Futm_source%3Demail%26utm_content%3D6769532" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6769532/paastjad-toid-kaevust-valja-sinna-kukkunud-mullika/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6769532" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6769532" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/28906/mullikas">mullikas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rfevxnuqw2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5wruehhqci" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j3winsl8o9" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6769499/uuenenud-maxima-avas-zeppelini-keskuses-taas-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F-Uw1zoBDfNO4MCbDuqAwi42UQc=/1000x435/filters:focal(633x351:633x351)/nginx/o/2019/09/04/12528343t1hf9a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6769499/uuenenud-maxima-avas-zeppelini-keskuses-taas-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuenenud Maxima avas Zeppelini keskuses taas uksed </span></a><a href="https://tartu.postimees.ee/6769499/uuenenud-maxima-avas-zeppelini-keskuses-taas-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6769000/mart-laanemets-ellujaamise-kunstid-ehk-kultuuripealinn-kolkakulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MCOYuaY6-PbMJwYS3W2OABfUf1M=/324x185/filters:focal(806x829:821x844)/nginx/o/2019/09/03/12526909t1hb233.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tartu.postimees.ee/6769000/mart-laanemets-ellujaamise-kunstid-ehk-kultuuripealinn-kolkakulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märt Läänemets: «Ellujäämise kunstid» ehk Kultuuripealinn kolkakülla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6769000/mart-laanemets-ellujaamise-kunstid-ehk-kultuuripealinn-kolkakulla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6769000/mart-laanemets-ellujaamise-kunstid-ehk-kultuuripealinn-kolkakulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768983/aastakumneid-oma-aega-oodanud-uhked-nikerdused-joudsid-konservaatorite-toolauale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZtzQErQsv2p1hYH9q1EHK9QUWaE=/324x185/filters:focal(979x1149:994x1164)/nginx/o/2019/09/03/12526889t1he028.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6768983/aastakumneid-oma-aega-oodanud-uhked-nikerdused-joudsid-konservaatorite-toolauale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastakümneid oma aega oodanud uhked nikerdused jõudsid konservaatorite töölauale </span></a><a href="https://tartu.postimees.ee/6768983/aastakumneid-oma-aega-oodanud-uhked-nikerdused-joudsid-konservaatorite-toolauale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6769328/kavastus-alustas-tood-eesti-moodsaim-liimpuittalade-tootmisliin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rlNjmx3Ax3YHvhap76Jvxu5dVVk=/324x185/smart/nginx/o/2019/09/04/12527997t1he59e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6769328/kavastus-alustas-tood-eesti-moodsaim-liimpuittalade-tootmisliin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kavastus alustas tööd Eesti moodsaim liimpuittalade tootmisliin </span></a><a href="https://tartu.postimees.ee/6769328/kavastus-alustas-tood-eesti-moodsaim-liimpuittalade-tootmisliin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="Vahetund Tartu Postimehega" :limit="2" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v4iidzr8m1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6769218/kaks-jalgratturit-sattus-oopaeva-jooksul-liiklusonnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/isY4JHa_yz6vMamLvmSTAlegQNw=/1000x435/smart/nginx/o/2019/09/04/12527708t1h5cb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6769218/kaks-jalgratturit-sattus-oopaeva-jooksul-liiklusonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks jalgratturit sattus ööpäeva jooksul liiklusõnnetusse </span></a><a href="https://tartu.postimees.ee/6769218/kaks-jalgratturit-sattus-oopaeva-jooksul-liiklusonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6769210/poltsamaale-rajatakse-psuuhilise-erivajadusega-inimeste-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n3eCrPZI21L6qGqfmjLb7qxygQQ=/335x190/smart/nginx/o/2019/08/04/12435341t1he150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6769210/poltsamaale-rajatakse-psuuhilise-erivajadusega-inimeste-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põltsamaale rajatakse psüühilise erivajadusega inimeste kodu </span></a><a href="https://tartu.postimees.ee/6769210/poltsamaale-rajatakse-psuuhilise-erivajadusega-inimeste-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768871/peetri-kool-kolis-keldrist-ballisaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ubpLRCyECyFjOan2vIlBXTDv23k=/335x190/smart/nginx/o/2019/09/03/12526716t1hd686.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6768871/peetri-kool-kolis-keldrist-ballisaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peetri kool kolis keldrist ballisaali</span><div class="list-article__additional-headline">Fotogalerii</div></a><a href="https://tartu.postimees.ee/6768871/peetri-kool-kolis-keldrist-ballisaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768998/kaks-tiheda-liiklusega-sebra-muudeti-nutikaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ccXLJgl1NfQraNmQIDFd_UlWRVc=/685x410/filters:focal(601x835:954x1019)/nginx/o/2019/09/03/12526906t1h5ef7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://tartu.postimees.ee/6768998/kaks-tiheda-liiklusega-sebra-muudeti-nutikaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks tiheda liiklusega sebra muudeti nutikaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6768998/kaks-tiheda-liiklusega-sebra-muudeti-nutikaks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6768998/kaks-tiheda-liiklusega-sebra-muudeti-nutikaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768970/rasmus-haugasmagi-olen-voidelnud-motivatsioonilangusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yBLAgXO-c8OQgmUxAR5AoLqhBtA=/335x190/smart/nginx/o/2019/09/03/12526847t1h0391.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/6768970/rasmus-haugasmagi-olen-voidelnud-motivatsioonilangusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rasmus Haugasmägi: olen võidelnud motivatsioonilangusega </span></a><a href="https://tartu.postimees.ee/6768970/rasmus-haugasmagi-olen-voidelnud-motivatsioonilangusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768852/tartu-bors-4-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BmUqLmYwws95fBT_nVqmv2yMaXY=/335x190/filters:focal(298x181:1741x621)/nginx/o/2018/11/06/11554597t1h9ba9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/4101" class="list-article__section-label slab">Tartu börs</a></div><a href="https://tartu.postimees.ee/6768852/tartu-bors-4-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Börs, 4. september </span></a><a href="https://tartu.postimees.ee/6768852/tartu-bors-4-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768846/kuulutused-4-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/6768846/kuulutused-4-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 4. september </span></a><a href="https://tartu.postimees.ee/6768846/kuulutused-4-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768991/priit-pullerits-kliimapagulus-poordub-180-kraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iEPJb7IdrtYeRfww74f_Az5tvQA=/335x190/filters:focal(748x835:763x850)/nginx/o/2019/09/03/12526904t1hfd35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tartu.postimees.ee/6768991/priit-pullerits-kliimapagulus-poordub-180-kraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: kliimapagulus pöördub 180 kraadi </span></a><a href="https://tartu.postimees.ee/6768991/priit-pullerits-kliimapagulus-poordub-180-kraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768988/vaike-rahasust-paneb-lambid-sarama-ja-ka-rattad-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B3L14Lb2MkfyW6MyPpv9oZZA92I=/335x190/smart/nginx/o/2019/09/03/12526895t1h0235.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6768988/vaike-rahasust-paneb-lambid-sarama-ja-ka-rattad-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike rahasüst paneb lambid särama ja ka rattad käima </span></a><a href="https://tartu.postimees.ee/6768988/vaike-rahasust-paneb-lambid-sarama-ja-ka-rattad-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768986/pilguheit-sungesse-tulevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MvtmX8mb6qRuD3_-uWNpEaUpXfo=/685x410/filters:focal(1056x665:1071x680)/nginx/o/2019/09/03/12526893t1h1453.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tartu.postimees.ee/6768986/pilguheit-sungesse-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilguheit süngesse tulevikku </span></a><a href="https://tartu.postimees.ee/6768986/pilguheit-sungesse-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pq5555yam" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mq0721fweb" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v6z2alopst" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768982/emajoe-lainetel-hakkab-kihutama-vormel-1-paat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BeeKjCKRuFcPNIz9p4qaxru85rQ=/335x190/smart/nginx/o/2019/09/03/12526887t1h194b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/6768982/emajoe-lainetel-hakkab-kihutama-vormel-1-paat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emajõe lainetel hakkab kihutama Vormel 1 paat </span></a><a href="https://tartu.postimees.ee/6768982/emajoe-lainetel-hakkab-kihutama-vormel-1-paat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768979/kaalukas-monograafia-votab-kokku-ulikooli-suurkuju-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vC9xhOzugeiTNFjOIvFlTi6rUNM=/335x190/smart/nginx/o/2019/09/03/12526848t1h818f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6768979/kaalukas-monograafia-votab-kokku-ulikooli-suurkuju-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaalukas monograafia võtab kokku ülikooli suurkuju elu </span></a><a href="https://tartu.postimees.ee/6768979/kaalukas-monograafia-votab-kokku-ulikooli-suurkuju-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768883/artur-kuusi-karikatuur-kultuuripealinn-tartu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XAdPYAIoav0tlRFq963O5vVeReQ=/685x410/smart/nginx/o/2019/09/03/12526727t1hd104.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a></div><a href="https://tartu.postimees.ee/6768883/artur-kuusi-karikatuur-kultuuripealinn-tartu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Kuusi karikatuur: kultuuripealinn Tartu </span></a><a href="https://tartu.postimees.ee/6768883/artur-kuusi-karikatuur-kultuuripealinn-tartu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768859/aasta-gumnaasiumiopetaja-nominent-olin-koolis-igavene-tropp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wb3Ya6k8590HY53bt2rXk6AtUNQ=/335x190/filters:focal(883x393:898x408)/nginx/o/2019/09/03/12526690t1hdbbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://tartu.postimees.ee/6768859/aasta-gumnaasiumiopetaja-nominent-olin-koolis-igavene-tropp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta gümnaasiumiõpetaja nominent: olin koolis igavene tropp </span></a><a href="https://tartu.postimees.ee/6768859/aasta-gumnaasiumiopetaja-nominent-olin-koolis-igavene-tropp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6768354/tartumaa-teepervelt-leiti-jahmatavas-seisus-huljatud-koer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pOFl9e_Jc0K5Ylg98AMcDF8jFPs=/335x190/filters:focal(14x5:766x303)/nginx/o/2019/09/03/12525272t1he865.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lemmik.postimees.ee/6768354/tartumaa-teepervelt-leiti-jahmatavas-seisus-huljatud-koer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaa teepervelt leiti jahmatavas seisus hüljatud koer</span><div class="list-article__additional-headline">Loomakaitsjad ootavad juhtunu kohta vihjeid!</div></a><a href="https://lemmik.postimees.ee/6768354/tartumaa-teepervelt-leiti-jahmatavas-seisus-huljatud-koer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6767953/aabits-aitab-lapsi-hasti-konelema-opetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aipppoz1auspwVjvl2yfyHMsc94=/685x410/smart/nginx/o/2019/09/02/12523962t1he28c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://tartu.postimees.ee/6767953/aabits-aitab-lapsi-hasti-konelema-opetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aabits aitab lapsi hästi kõnelema õpetada </span></a><a href="https://tartu.postimees.ee/6767953/aabits-aitab-lapsi-hasti-konelema-opetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768753/selgusid-tartu-parimad-ettevotjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4hq3i_VjF8pPMY53MDTIXp9hG_Y=/335x190/smart/nginx/o/2019/09/03/12526518t1h0166.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://tartu.postimees.ee/6768753/selgusid-tartu-parimad-ettevotjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Tartu parimad ettevõtjad </span></a><a href="https://tartu.postimees.ee/6768753/selgusid-tartu-parimad-ettevotjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768674/milleks-meile-kultuuripealinna-staatus-kui-palju-see-maksma-laheb-mis-edasi-saab-tartu-postimehe-raadiosaade-andis-vastuseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rr6CrKA7ig1t-iGPnuP_3v21JSw=/335x190/smart/nginx/o/2019/09/03/12526304t1h6bb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tartu.postimees.ee/6768674/milleks-meile-kultuuripealinna-staatus-kui-palju-see-maksma-laheb-mis-edasi-saab-tartu-postimehe-raadiosaade-andis-vastuseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milleks meile kultuuripealinna staatus? Kui palju see maksma läheb? Mis edasi saab? Tartu Postimehe raadiosaade andis vastuseid </span></a><a href="https://tartu.postimees.ee/6768674/milleks-meile-kultuuripealinna-staatus-kui-palju-see-maksma-laheb-mis-edasi-saab-tartu-postimehe-raadiosaade-andis-vastuseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6767965/politsei-saab-valevaljakutseid-jarjest-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p-okr-_g4LlsbeZVcPxZpjUmnW4=/685x410/smart/nginx/o/2019/09/02/12523984t1h47e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6767965/politsei-saab-valevaljakutseid-jarjest-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei saab valeväljakutseid järjest enam </span></a><a href="https://tartu.postimees.ee/6767965/politsei-saab-valevaljakutseid-jarjest-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6768239/vahemalt-kolmas-kord-poole-kuu-jooksul-tartus-langes-taas-noor-naine-ranga-runnaku-ohvriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fLPz1k5fz-jaoWMqkDKt-9OaQ4w=/335x190/filters:focal(318x275:406x310)/nginx/o/2019/09/03/12525448t1hbaaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://tartu.postimees.ee/6768239/vahemalt-kolmas-kord-poole-kuu-jooksul-tartus-langes-taas-noor-naine-ranga-runnaku-ohvriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähemalt kolmas kord poole kuu jooksul: Tartus langes taas noor naine ränga rünnaku ohvriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6768239/vahemalt-kolmas-kord-poole-kuu-jooksul-tartus-langes-taas-noor-naine-ranga-runnaku-ohvriks/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Politsei hinnangul pole juhtumid seotud.</div></a><a href="https://tartu.postimees.ee/6768239/vahemalt-kolmas-kord-poole-kuu-jooksul-tartus-langes-taas-noor-naine-ranga-runnaku-ohvriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6767951/katsetehase-suureks-tahtpaevaks-taastatud-puubuss-sarab-nagu-uus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aYEevtYo2h4a44S2V3xewqwNQsg=/335x190/smart/nginx/o/2019/09/02/12523955t1hb31e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://tartu.postimees.ee/6767951/katsetehase-suureks-tahtpaevaks-taastatud-puubuss-sarab-nagu-uus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katsetehase suureks tähtpäevaks taastatud puubuss särab nagu uus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6767951/katsetehase-suureks-tahtpaevaks-taastatud-puubuss-sarab-nagu-uus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6767951/katsetehase-suureks-tahtpaevaks-taastatud-puubuss-sarab-nagu-uus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x02rt8db1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6765179/nadala-uued-filmid-kirglik-koolerapuhang-noukakuurordis-morvarkloun-kohtuniku-hingepiin-massav-pereema-ja-raseda-neiu-kummitusbeebi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PSssT3y-IJAXowP3ZZtO9VoovXw=/324x222/filters:focal(3229x1023:4653x2197)/nginx/o/2019/09/04/12527918t1hb3d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6765179/nadala-uued-filmid-kirglik-koolerapuhang-noukakuurordis-morvarkloun-kohtuniku-hingepiin-massav-pereema-ja-raseda-neiu-kummitusbeebi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: Kirglik koolerapuhang nõukakuurordis, mõrvarkloun, kohtuniku hingepiin, mässav pereema ja raseda neiu kummitusbeebi </span></a><a href="https://kinoportaal.postimees.ee/6765179/nadala-uued-filmid-kirglik-koolerapuhang-noukakuurordis-morvarkloun-kohtuniku-hingepiin-massav-pereema-ja-raseda-neiu-kummitusbeebi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6768287/mis-juhtus-selgusid-uued-uksikasjad-koomik-kevin-harti-haiglasse-saatnud-hirmsa-autoonnetuse-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i9tdhDMZEAI-lWR1TjuOwOvMNQw=/324x222/filters:focal(1960x1659:3275x2711)/nginx/o/2019/09/03/12525079t1he5b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6768287/mis-juhtus-selgusid-uued-uksikasjad-koomik-kevin-harti-haiglasse-saatnud-hirmsa-autoonnetuse-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtus? Selgusid uued üksikasjad koomik Kevin Harti haiglasse saatnud hirmsa autoõnnetuse kohta </span></a><a href="https://kinoportaal.postimees.ee/6768287/mis-juhtus-selgusid-uued-uksikasjad-koomik-kevin-harti-haiglasse-saatnud-hirmsa-autoonnetuse-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6768640/4-paavsti-korraga-ekraanil-hbo-ja-netflix-krabavad-vaatajaid-tippnaitlejatest-puhameestega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pILVfSqb6qAGMMHRclh_eovJWp0=/324x222/filters:focal(229x242:463x446)/nginx/o/2019/09/03/12526303t1h92f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6768640/4-paavsti-korraga-ekraanil-hbo-ja-netflix-krabavad-vaatajaid-tippnaitlejatest-puhameestega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 paavsti korraga ekraanil: HBO ja Netflix krabavad vaatajaid tippnäitlejatest pühameestega </span></a><a href="https://kinoportaal.postimees.ee/6768640/4-paavsti-korraga-ekraanil-hbo-ja-netflix-krabavad-vaatajaid-tippnaitlejatest-puhameestega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6768326/palju-onne-tulevane-top-guni-taht-miles-teller-pidas-hawaiil-maha-kireva-pulmapeo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lZ5zyc4rBExaMTx1QS-4OvIJMkI=/324x222/filters:focal(885x463:2193x1604)/nginx/o/2019/09/03/12525286t1hef0d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6768326/palju-onne-tulevane-top-guni-taht-miles-teller-pidas-hawaiil-maha-kireva-pulmapeo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju õnne! Tulevane «Top Gun: Mavericku» Miles Teller pidas Hawaiil maha kireva pulmapeo </span></a><a href="https://kinoportaal.postimees.ee/6768326/palju-onne-tulevane-top-guni-taht-miles-teller-pidas-hawaiil-maha-kireva-pulmapeo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6769002/antsla-kool-sihib-aasta-haridusteo-tiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UotMK62LqrJtKX4oJRDqDTaWhHg=/1000x435/smart/nginx/o/2019/09/03/12526918t1ha468.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6769002/antsla-kool-sihib-aasta-haridusteo-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antsla kool sihib aasta haridusteo tiitlit </span></a><a href="https://lounapostimees.postimees.ee/6769002/antsla-kool-sihib-aasta-haridusteo-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6768799/sangaste-turismimagnet-tegutses-kasutusloata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-XzlrPgL5vIjpDkfL5afdEiSGi8=/335x190/smart/nginx/o/2019/09/03/12526599t1h6360.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/6768799/sangaste-turismimagnet-tegutses-kasutusloata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sangaste turismimagnet tegutses kasutusloata </span></a><a href="https://lounapostimees.postimees.ee/6768799/sangaste-turismimagnet-tegutses-kasutusloata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6768862/vorus-valmisid-uus-kossuvaljak-ja-joulinnak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JiAm7c7NWuqYClOcldoLiTmHqmE=/335x190/smart/nginx/o/2019/09/03/12526704t1h4314.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lounapostimees.postimees.ee/6768862/vorus-valmisid-uus-kossuvaljak-ja-joulinnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrus valmisid uus kossuväljak ja jõulinnak </span></a><a href="https://lounapostimees.postimees.ee/6768862/vorus-valmisid-uus-kossuvaljak-ja-joulinnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6769017/ettevotte-laienemisplaanid-toodi-rahva-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/afL8pckKweMlOxfcSmt7XKNxv9Q=/685x410/smart/nginx/o/2019/09/03/12526950t1h49a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6769017/ettevotte-laienemisplaanid-toodi-rahva-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtte laienemisplaanid toodi rahva ette </span></a><a href="https://lounapostimees.postimees.ee/6769017/ettevotte-laienemisplaanid-toodi-rahva-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6769459/varskas-tabati-ebaseaduslikult-riigis-viibinud-kuubalane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s1HDpD5t-XEacJjc1sDTR_TNeyU=/335x190/smart/nginx/o/2019/09/04/12528269t1he3ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6769459/varskas-tabati-ebaseaduslikult-riigis-viibinud-kuubalane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värskas tabati ebaseaduslikult riigis viibinud kuubalane </span></a><a href="https://lounapostimees.postimees.ee/6769459/varskas-tabati-ebaseaduslikult-riigis-viibinud-kuubalane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6769435/voistlus-ootab-uusi-laule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RkKDXb9cLIN3yncqt5vHIbPRa94=/335x190/smart/nginx/o/2019/09/04/12528205t1he614.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6769435/voistlus-ootab-uusi-laule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võistlus ootab uusi laule </span></a><a href="https://lounapostimees.postimees.ee/6769435/voistlus-ootab-uusi-laule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6769304/keeni-kulas-suttis-puiduga-tegelev-ettevote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8ycVu2hj1DEZwKdB02E7P9sfxYQ=/685x410/smart/nginx/o/2019/09/04/12527948t1h10e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6769304/keeni-kulas-suttis-puiduga-tegelev-ettevote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keeni külas süttis puiduga tegelev ettevõte </span></a><a href="https://lounapostimees.postimees.ee/6769304/keeni-kulas-suttis-puiduga-tegelev-ettevote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6768813/suursugune-loss-muutub-kulastuskeskuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XdxlLI9jKyA2jAmUAVRh42GDXkI=/335x190/smart/nginx/o/2019/09/03/12526608t1he70c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://lounapostimees.postimees.ee/6768813/suursugune-loss-muutub-kulastuskeskuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suursugune loss muutub külastuskeskuseks </span></a><a href="https://lounapostimees.postimees.ee/6768813/suursugune-loss-muutub-kulastuskeskuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6769020/opetaja-heaks-kogunes-tuhandeid-eurosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tB8TTQHCiem5cwlvTUy_HkE7tuI=/335x190/filters:focal(365x185:380x200)/nginx/o/2019/09/03/12526952t1h23db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6769020/opetaja-heaks-kogunes-tuhandeid-eurosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpetaja heaks kogunes tuhandeid eurosid </span></a><a href="https://lounapostimees.postimees.ee/6769020/opetaja-heaks-kogunes-tuhandeid-eurosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4ioc7e3f0f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-92ge8d494l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769468/itaaliasse-minna-tahtnud-kuubalane-soitis-salaja-jalgrattaga-ule-eesti-vene-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P6SIB16GnzT6yZMuMmlGWLzox20=/1000x435/smart/nginx/o/2019/07/05/12328960t1h1812.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6769468/itaaliasse-minna-tahtnud-kuubalane-soitis-salaja-jalgrattaga-ule-eesti-vene-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaaliasse minna tahtnud kuubalane sõitis salaja jalgrattaga üle Eesti-Vene piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6769468/itaaliasse-minna-tahtnud-kuubalane-soitis-salaja-jalgrattaga-ule-eesti-vene-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6769468/itaaliasse-minna-tahtnud-kuubalane-soitis-salaja-jalgrattaga-ule-eesti-vene-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6769397/viljandi-politseinikud-kasutasid-endale-viga-teha-tahtnud-mehe-peal-taserit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XQ-I_0BcBKFZtW7Fb1oiUbDZH0I=/335x190/smart/nginx/o/2019/09/04/12528154t1h328b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6769397/viljandi-politseinikud-kasutasid-endale-viga-teha-tahtnud-mehe-peal-taserit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud võtsid kodus nugadega vehkinud mehe taseriga maha </span></a><a href="https://sakala.postimees.ee/6769397/viljandi-politseinikud-kasutasid-endale-viga-teha-tahtnud-mehe-peal-taserit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769535/mottekoda-blokeeritud-hiina-twitteri-kontod-olid-kompartei-tooriist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5yWy5fZUoeTlvSjxf-IlZrygdmY=/335x190/smart/nginx/o/2019/09/04/12528447t1h84e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6769535/mottekoda-blokeeritud-hiina-twitteri-kontod-olid-kompartei-tooriist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõttekoda: blokeeritud Hiina Twitteri-kontod olid kompartei tööriist </span></a><a href="https://www.postimees.ee/6769535/mottekoda-blokeeritud-hiina-twitteri-kontod-olid-kompartei-tooriist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6769216/loomakaitsjad-survestavad-selverit-puurikanade-munade-muugist-loobuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2SPzXmmAa8OlnTOXry8-w3qVeaI=/685x410/filters:focal(58x193:6067x2584)/nginx/o/2019/09/04/12527704t1h215c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a></div><a href="https://lemmik.postimees.ee/6769216/loomakaitsjad-survestavad-selverit-puurikanade-munade-muugist-loobuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomakaitsjad survestavad Selverit puurikanade munade müügist loobuma </span></a><a href="https://lemmik.postimees.ee/6769216/loomakaitsjad-survestavad-selverit-puurikanade-munade-muugist-loobuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6769424/riina-solman-odav-renditoojoud-on-ohtlik-loks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S_yUVkvQXFJfZ_SwPng4C7yAXpc=/335x190/smart/nginx/o/2010/07/28/409625t1hcca1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6769424/riina-solman-odav-renditoojoud-on-ohtlik-loks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riina Solman: odav renditööjõud on ohtlik lõks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6769424/riina-solman-odav-renditoojoud-on-ohtlik-loks/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6769424/riina-solman-odav-renditoojoud-on-ohtlik-loks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N4QPoE4MWqhUW7cMBfZkwvBq4_c=/335x190/filters:focal(918x191:3488x1152)/nginx/o/2019/08/21/12485741t1h5b8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin plaanib lüüa Mongoolia Hiinalt üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6769202/putin-plaanib-luua-mongoolia-hiinalt-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6769236/kimi-raikkoneni-raadioside-belgias-mingi-idioot-soitis-mulle-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cs8012cDdSexO12j2uy_Wau3snU=/685x410/filters:focal(1825x777:3960x2851)/nginx/o/2019/09/04/12527751t1hcacf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6769236/kimi-raikkoneni-raadioside-belgias-mingi-idioot-soitis-mulle-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kimi Räikköneni raadioside Belgias: mingi idioot sõitis mulle sisse! </span></a><a href="https://sport.postimees.ee/6769236/kimi-raikkoneni-raadioside-belgias-mingi-idioot-soitis-mulle-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M6SC2joj3qxVWQH4042vUXmUGO4=/335x190/smart/nginx/o/2019/09/03/12527106t1h4592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Trooja panda: Hiina pehme jõu raske käsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6769075/trooja-panda-hiina-pehme-jou-raske-kasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6769050/juhtkiri-hiina-meie-lavepakul" itemprop="url">Juhtkiri: Hiina meie lävepakul</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6769364/kristiine-keskuses-alustab-sugisel-oopaevaringne-kfc" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tJ2y6z2uLNX1TupLrTILD96OxXQ=/335x190/smart/nginx/o/2019/09/04/12528026t1h1849.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://tarbija24.postimees.ee/6769364/kristiine-keskuses-alustab-sugisel-oopaevaringne-kfc" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiine keskuses alustab sügisel ööpäevaringne restoran <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6769364/kristiine-keskuses-alustab-sugisel-oopaevaringne-kfc/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6769364/kristiine-keskuses-alustab-sugisel-oopaevaringne-kfc" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6769371/tallinnas-lennud-lopetanud-nordica-soetab-juurde-viis-lennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lXq8zc9wjMSeunmmkP2USh4CHK0=/685x410/smart/nginx/o/2019/06/04/12230482t1hce4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6769371/tallinnas-lennud-lopetanud-nordica-soetab-juurde-viis-lennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas lennud lõpetanud Nordica soetab juurde viis lennukit </span></a><a href="https://majandus24.postimees.ee/6769371/tallinnas-lennud-lopetanud-nordica-soetab-juurde-viis-lennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ejqli87jwx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-26103b4c36ef1b352762.js" async></script></body></html>