<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/l3UAJxiNZukOPAl7W0ynPNc11_I=/1200x630/smart/nginx/o/2019/08/19/12479429t1h6739.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/l3UAJxiNZukOPAl7W0ynPNc11_I=/1200x630/smart/nginx/o/2019/08/19/12479429t1h6739.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tartu kunstimaja tervitab Ehalill Halliste ja Helle Videviku ühisnäitust"><meta property="twitter:title" content="Tartu kunstimaja tervitab Ehalill Halliste ja Helle Videviku ühisnäitust"><meta property="og:url" content="https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust"><meta property="twitter:url" content="https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Neljapäeval, 22. augustil kell 17 avatakse Tartu Kunstimaja suures saalis Ehalill Halliste ja Helle Videviku näitus «Veest võetud, tulest tulnud»."><meta property="twitter:description" content="Neljapäeval, 22. augustil kell 17 avatakse Tartu Kunstimaja suures saalis Ehalill Halliste ja Helle Videviku näitus «Veest võetud, tulest tulnud»."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Ehalill Halliste"><meta property="article:tag" content="Helle Videvik"><meta property="article:tag" content="tartu kunstimaja"><meta name="article:published_time" content="2019-08-19T14:15:40+03:00"><meta name="article:modified_time" content="2019-08-19T15:02:48+03:00"><meta name="description" content="Neljapäeval, 22. augustil kell 17 avatakse Tartu Kunstimaja suures saalis Ehalill Halliste ja Helle Videviku näitus «Veest võetud, tulest tulnud»."><meta name="keywords" content="Ehalill Halliste, Helle Videvik, tartu kunstimaja"><link rel="canonical" href="https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Tartu kunstimaja tervitab Ehalill Halliste ja Helle Videviku ühisnäitust - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5429888cc5c3e78c34d1.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-6756926"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">E, 19.08.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6745470/emajoe-raamat-kujunes-vahemere-uksinduses" class="quote__text">Pikka aega kirjutasin nii, vabalt ja rõõmsalt, oma viis või kuus aastat, aga siis tuli sellel talvel äkki pidur peale. Veebruaris. Võibolla oli elu liiga ilus, käisin sõbraga tihti purjetamas, tead, Andaluusia mäed ühel ja Aafrika mäed teisel pool. Korraga oli nii, et varahommikuti, kui olin harjunud kirjutama, ei tulnud enam midagi pähe, pea oli tühi ja hing ka. Lage nagu meri tuulevaiksel hommikul. </a><a href="https://tartu.postimees.ee/6745470/emajoe-raamat-kujunes-vahemere-uksinduses" class="quote__author section-border-color"><span class="slab section-font-color">kirjanik Indrek Hirv</span></a></div><a href="https://tartu.postimees.ee/6745470/emajoe-raamat-kujunes-vahemere-uksinduses" class="quote__image"><img src="//f7.pmo.ee/jz-G6LTEmtTgCu9M3QNsrhuOfp8=/72x72/filters:focal(1355x436:1355x436)/nginx/o/2019/08/04/12435544t1h2d54.jpg" srcset="//f7.pmo.ee/jz-G6LTEmtTgCu9M3QNsrhuOfp8=/72x72/filters:focal(1355x436:1355x436)/nginx/o/2019/08/04/12435544t1h2d54.jpg, //f7.pmo.ee/b9wDiyMfrBnGdOcEht5Z24p0Mfc=/144x144/filters:focal(1355x436:1355x436)/nginx/o/2019/08/04/12435544t1h2d54.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Tartu kunstimaja tervitab Ehalill Halliste ja Helle Videviku ühisnäitust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tartu kunstimaja tervitab Ehalill Halliste ja Helle Videviku ühisnäitust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56162" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756926" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20kunstimaja%20tervitab%20Ehalill%20Halliste%20ja%20Helle%20Videviku%20%C3%BChisn%C3%A4itust&url=https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756926"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20kunstimaja%20tervitab%20Ehalill%20Halliste%20ja%20Helle%20Videviku%20%C3%BChisn%C3%A4itust&url=https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756926"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tartu kunstimaja tervitab Ehalill Halliste ja Helle Videviku ühisnäitust&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust%3Futm_source%3Demail%26utm_content%3D6756926" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">19. august 2019, 14:15</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12479429" image-url="//f12.pmo.ee/eN_q-IMar3vth9UI_GUsrJ9_Ux8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/19/12479429t1h6739.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12479429)" src="//f12.pmo.ee/aSqK2ndDz3oPqmnsPtTTlk2haU0=/685x410/smart/nginx/o/2019/08/19/12479429t1h6739.jpg" srcset="//f12.pmo.ee/aSqK2ndDz3oPqmnsPtTTlk2haU0=/685x410/smart/nginx/o/2019/08/19/12479429t1h6739.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Näitus on inspireeritud looduse muutumisest miljonite aastate jooksul.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tartu Kunstimaja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Neljapäeval, 22. augustil kell 17 avatakse Tartu Kunstimaja suures saalis Ehalill Halliste ja Helle Videviku näitus «Veest võetud, tulest tulnud».</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-3q6bf4u5dj" :preview-length="0" eager video-id="138502" video-stream-type="VOD" video-headline="6756926 Tartu kunstimaja tervitab Ehalill Halliste ja Helle Videviku ühisnäitust" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/672cf3ad75b839b9cc559b0b0cd8a899.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-r1u804bpq3" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gx75m5l1fy" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-04x65iuexn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ühine näitus moodustab justkui maailma ajaloo: Halliste kujutab miljonite aastate jooksul merede põhja ladestunud paepindu ja Videvik seda, mis samal ajal toimus maismaal. Halliste kannab Eesti rahvuskiviks nimetatud paekivi struktuurid ja mustrid oma gobeläänidesse. Tegemist on meeleoluka dokumentatsiooniga, mis annab edasi selle kivimi üllatavalt mitmekesist koostist ja koloriiti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Videvik on saanud inspiratsiooni loodusvormidest ja -nähtustest ning kajastab viimasel ajal üha enam kliimaprobleeme. Ta ei kopeeri loodust, vaid loob eri vormide, faktuuride ja glasuuride abil emotsioonidel põhineva kulgemise ja kogemuse. Kive, vett ja liiva kujutavad teosed mõjuvad põhjamaiselt selgete ja monumentaalsetena.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ehalill Halliste õppis aastatel 1971–1976 Eesti riiklikus kunstiinstituudis tekstiilikunsti. Peale pikki aastaid töötamist nii ARSis kui õpetajana on ta alates 2002. aastast vabakutseline. Hallistet on ohtralt pärjatud erinevate tunnustustega, muu hulgas on ta Valgetähe teenetemärgi kavaler. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Helle Videvik õppis aastatel 1965–1969 Eesti riiklikus kunstiinstituudis keraamikat. Töötanud ARSi keraamika ateljees ning alates 1996. aastast vabakutseline. Osalenud näitustel Eestis, Venemaal, Lätis, Leedus, Soomes, Taanis, Rootsis, Saksamaal, Itaalias, Prantsusmaal ja Tšehhis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kummalgi kunstniku jaoks on see esimene isikunäitus Tartus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näituse kujundaja on Madis Liplap ja see jääb avatuks 15. septembrini.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756926" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20kunstimaja%20tervitab%20Ehalill%20Halliste%20ja%20Helle%20Videviku%20%C3%BChisn%C3%A4itust&url=https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756926"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20kunstimaja%20tervitab%20Ehalill%20Halliste%20ja%20Helle%20Videviku%20%C3%BChisn%C3%A4itust&url=https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6756926"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tartu kunstimaja tervitab Ehalill Halliste ja Helle Videviku ühisnäitust&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust%3Futm_source%3Demail%26utm_content%3D6756926" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6756926/tartu-kunstimaja-tervitab-ehalill-halliste-ja-helle-videviku-uhisnaitust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6756926" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6756926" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/88538/ehalill-halliste">Ehalill Halliste</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/599728/helle-videvik">Helle Videvik</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/31443/tartu-kunstimaja">tartu kunstimaja</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qalnu8ddhp" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2moughihe6" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756977/rock-korvpalliklubi-alustab-sugisel-tood-lasteaialastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kSiNSIuNco_c3cjUS6hEWnbSGho=/1000x435/smart/nginx/o/2019/08/19/12479678t1h0a81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6756977/rock-korvpalliklubi-alustab-sugisel-tood-lasteaialastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rock korvpalliklubi alustab sügisel tööd lasteaialastega </span></a><a href="https://tartu.postimees.ee/6756977/rock-korvpalliklubi-alustab-sugisel-tood-lasteaialastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756841/polesid-kombain-ja-veoaauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Fbg2xZ8l3DhowL4GHxu-eIH_iao=/324x185/smart/nginx/o/2011/08/13/11989402t1h61a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6756841/polesid-kombain-ja-veoaauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlesid kombain ja veoaauto </span></a><a href="https://tartu.postimees.ee/6756841/polesid-kombain-ja-veoaauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756738/taasiseseisvumist-annab-tahistada-mitut-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UeKDOOPnfzhoVIZMVZFtBzO0ou4=/324x185/filters:focal(1214x641:1653x743)/nginx/o/2017/08/14/6992319t1h2af5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6756738/taasiseseisvumist-annab-tahistada-mitut-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taasiseseisvumist annab tähistada mitut moodi </span></a><a href="https://tartu.postimees.ee/6756738/taasiseseisvumist-annab-tahistada-mitut-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756317/kaks-tuhat-eesti-inimest-lubavad-uurida-oma-mikrobioomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xOFM4U6Y713fAfe09xsqsM66aAM=/324x185/filters:focal(902x550:917x565)/nginx/o/2019/08/18/12477319t1hbf45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6756317/kaks-tuhat-eesti-inimest-lubavad-uurida-oma-mikrobioomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks tuhat Eesti inimest lubavad uurida oma mikrobioomi </span></a><a href="https://tartu.postimees.ee/6756317/kaks-tuhat-eesti-inimest-lubavad-uurida-oma-mikrobioomi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="Vahetund Tartu Postimehega" :limit="2" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p015oprtfh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756775/tundmatu-mees-rundas-naist-purjus-inimesed-politseinikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hNEtCXpUY7SvNdCOVM-lLI6gjcw=/1000x435/smart/nginx/o/2019/08/13/12461227t1hef7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/6756775/tundmatu-mees-rundas-naist-purjus-inimesed-politseinikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tundmatu mees ründas naist, purjus inimesed politseinikke </span></a><a href="https://tartu.postimees.ee/6756775/tundmatu-mees-rundas-naist-purjus-inimesed-politseinikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756310/uute-maarja-peremajade-elanikel-on-kotid-kolimiseks-pakitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/C7QQNAC8kb5s9rEspZIKYbej3jo=/335x190/smart/nginx/o/2019/08/18/12477305t1hef2b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6756310/uute-maarja-peremajade-elanikel-on-kotid-kolimiseks-pakitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uute Maarja peremajade elanikel on kotid kolimiseks pakitud </span></a><a href="https://tartu.postimees.ee/6756310/uute-maarja-peremajade-elanikel-on-kotid-kolimiseks-pakitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756113/tartu-koolitudruk-on-bmx-krossis-kibe-kasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hGgeTHUrI5fUTmL6Ipz5JziyqQo=/335x190/smart/nginx/o/2019/08/18/12476135t1hc233.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://tartu.postimees.ee/6756113/tartu-koolitudruk-on-bmx-krossis-kibe-kasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu koolitüdruk on BMX-krossis kibe käsi </span></a><a href="https://tartu.postimees.ee/6756113/tartu-koolitudruk-on-bmx-krossis-kibe-kasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6756563/tartu-endine-abilinnapea-kaebas-prokuratuuri-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xy3USeU4GaWxHK9ivjO8tTEzUCw=/685x410/smart/nginx/o/2019/06/20/12284876t1h2f87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6756563/tartu-endine-abilinnapea-kaebas-prokuratuuri-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu endine abilinnapea kaebas prokuratuuri kohtusse </span></a><a href="https://www.postimees.ee/6756563/tartu-endine-abilinnapea-kaebas-prokuratuuri-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756312/kohtualune-kajar-lember-esitleb-raamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c0H29_w96ex5bNxMh0ue6EsA5kw=/335x190/filters:focal(499x549:514x564)/nginx/o/2019/08/18/12477316t1h49f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tartu.postimees.ee/6756312/kohtualune-kajar-lember-esitleb-raamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtualune Kajar Lember esitleb raamatut <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6756312/kohtualune-kajar-lember-esitleb-raamatut/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6756312/kohtualune-kajar-lember-esitleb-raamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756308/jogevamaal-pidid-samale-paevale-mahtuma-nii-kala-kui-ka-kuuslaugupidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MkC7iN8zn2Hm2pewMckzS8ad0Ds=/335x190/smart/nginx/o/2019/08/18/12477302t1h8a25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6756308/jogevamaal-pidid-samale-paevale-mahtuma-nii-kala-kui-ka-kuuslaugupidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaal pidid samale päevale mahtuma nii kala- kui ka küüslaugupidu </span></a><a href="https://tartu.postimees.ee/6756308/jogevamaal-pidid-samale-paevale-mahtuma-nii-kala-kui-ka-kuuslaugupidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6755279/kuulutused-19-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RtYKD87EHcIKDDvlytOaC2AJlC0=/685x410/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/6755279/kuulutused-19-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 19. august </span></a><a href="https://tartu.postimees.ee/6755279/kuulutused-19-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756319/geenifoorum-kutsub-teadlaste-tipud-tartusse-augustis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6hcWVc_O0yyJd0OV3pfcHuEE6vE=/335x190/filters:focal(902x346:917x361)/nginx/o/2019/08/18/12477322t1h1b57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6756319/geenifoorum-kutsub-teadlaste-tipud-tartusse-augustis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geenifoorum kutsub teadlaste tipud Tartusse augustis </span></a><a href="https://tartu.postimees.ee/6756319/geenifoorum-kutsub-teadlaste-tipud-tartusse-augustis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756288/peeter-olesk-ole-maarjamoisas-julge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/meWJUigNjvYou_cPRWSP7FxcAfs=/335x190/smart/nginx/o/2019/08/18/12477014t1h00a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6756288/peeter-olesk-ole-maarjamoisas-julge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Olesk: ole Maarjamõisas julge! </span></a><a href="https://tartu.postimees.ee/6756288/peeter-olesk-ole-maarjamoisas-julge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756287/ilus-ja-valus-kadri-ehk-uksiklaste-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/37pqZ0eP0AkMi0DAujgJ9-MjYh8=/685x410/smart/nginx/o/2019/08/18/12477012t1hc9ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6756287/ilus-ja-valus-kadri-ehk-uksiklaste-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilus ja valus «Kadri» ehk Üksiklaste tee </span></a><a href="https://tartu.postimees.ee/6756287/ilus-ja-valus-kadri-ehk-uksiklaste-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-35vzz9j48t" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sy64ngntwi" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bl2w8r7pxl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756202/galerii-ja-video-poltsamaal-leidis-aset-retrovankrite-kogujate-kokkutulek" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4cSX48nBFimdtp3YEGIvqH6iUr0=/335x190/smart/nginx/o/2019/08/18/12477006t1h0e19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">75 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>498</span></div></div><a href="https://tartu.postimees.ee/6756202/galerii-ja-video-poltsamaal-leidis-aset-retrovankrite-kogujate-kokkutulek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Põltsamaal leidis aset retrovankrite kogujate kokkutulek </span></a><a href="https://tartu.postimees.ee/6756202/galerii-ja-video-poltsamaal-leidis-aset-retrovankrite-kogujate-kokkutulek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756196/tartu-sulgpallurid-naasid-leedust-kuldmedaliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4xM_0SdRexm44FSi5n7f-3rbx1s=/335x190/smart/nginx/o/2019/08/18/12476328t1h169c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://tartu.postimees.ee/6756196/tartu-sulgpallurid-naasid-leedust-kuldmedaliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu sulgpallurid naasid Leedust kuldmedaliga </span></a><a href="https://tartu.postimees.ee/6756196/tartu-sulgpallurid-naasid-leedust-kuldmedaliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756040/galerii-endiselt-heas-vormis-alphaville-pani-kasepaa-lauluvaljaku-rokkama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RQVbiYoRME392-YkpUGRsnoxtWg=/685x410/smart/nginx/o/2019/08/18/12474823t1h6aa5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://tartu.postimees.ee/6756040/galerii-endiselt-heas-vormis-alphaville-pani-kasepaa-lauluvaljaku-rokkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: endiselt heas vormis Alphaville pani Kasepää lauluväljaku rõkkama </span></a><a href="https://tartu.postimees.ee/6756040/galerii-endiselt-heas-vormis-alphaville-pani-kasepaa-lauluvaljaku-rokkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6756022/purjus-jalgrattur-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VhSmXqGNW0jTNgixCzPPiiwnu0g=/335x190/smart/nginx/o/2019/05/01/12062561t1h008c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6756022/purjus-jalgrattur-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus jalgrattur sai viga </span></a><a href="https://tartu.postimees.ee/6756022/purjus-jalgrattur-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6755839/galerii-puugikeelust-hoolimata-ilutses-kalevipoja-kala-ja-veefestivali-lettidel-raabis" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BO27R2tYQj-L5jRtj0bwJdLE_CE=/335x190/smart/nginx/o/2019/08/17/12473633t1h5694.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tartu.postimees.ee/6755839/galerii-puugikeelust-hoolimata-ilutses-kalevipoja-kala-ja-veefestivali-lettidel-raabis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: püügikeelust hoolimata ilutses Kalevipoja kala- ja veefestivali lettidel rääbis</span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://tartu.postimees.ee/6755839/galerii-puugikeelust-hoolimata-ilutses-kalevipoja-kala-ja-veefestivali-lettidel-raabis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6755689/pildid-kuuslaugufestival-toi-kuremaa-ranna-ja-pargi-rahvast-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lp60fe63cc65P_6UnjCl5P2DT2s=/685x410/smart/nginx/o/2019/08/17/12472694t1heef0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">78 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://tartu.postimees.ee/6755689/pildid-kuuslaugufestival-toi-kuremaa-ranna-ja-pargi-rahvast-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Küüslaugufestival tõi Kuremaa ranna ja pargi rahvast täis </span></a><a href="https://tartu.postimees.ee/6755689/pildid-kuuslaugufestival-toi-kuremaa-ranna-ja-pargi-rahvast-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6755533/galerii-tammeka-ja-trans-pakkusid-tamme-staadionil-erakordse-varavatesaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KsN5JhOZU9JyZGfhdTtdOmAMLwk=/335x190/filters:focal(1793x1468:2548x1955)/nginx/o/2019/08/16/12471931t1h72c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tartu.postimees.ee/6755533/galerii-tammeka-ja-trans-pakkusid-tamme-staadionil-erakordse-varavatesaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tammeka ja Trans pakkusid Tamme staadionil erakordse väravatesaju</span><div class="list-article__additional-headline">Tartlaste peatreener Kaido Koppel: sellist asja ei osanud küll oodata</div></a><a href="https://tartu.postimees.ee/6755533/galerii-tammeka-ja-trans-pakkusid-tamme-staadionil-erakordse-varavatesaju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6754403/festival-draama-uhendab-ivar-pollu-juhtimisel-teatritippe-ja-allhoovusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vASzAOCPZCNS4qxCQUX_rp9So6I=/335x190/filters:focal(3932x1036:4471x1494)/nginx/o/2019/08/15/12468672t1hf2cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6754403/festival-draama-uhendab-ivar-pollu-juhtimisel-teatritippe-ja-allhoovusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Festival Draama ühendab Ivar Põllu juhtimisel teatritippe ja allhoovusi </span></a><a href="https://tartu.postimees.ee/6754403/festival-draama-uhendab-ivar-pollu-juhtimisel-teatritippe-ja-allhoovusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6755054/riffarrica-lajatab-eesti-joulise-rififolgiga-egiptuses-ja-latis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H_o4nXO1VJg8LDngS9NuJoqfNMI=/685x410/filters:focal(1455x1185:2015x1943)/nginx/o/2019/08/16/12470772t1h2f93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tartu.postimees.ee/6755054/riffarrica-lajatab-eesti-joulise-rififolgiga-egiptuses-ja-latis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riffarrica lajatab eesti jõulise rififolgiga Egiptuses ja Lätis </span></a><a href="https://tartu.postimees.ee/6755054/riffarrica-lajatab-eesti-joulise-rififolgiga-egiptuses-ja-latis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6755007/poltsamaa-valla-supluskohtadest-leiti-lubatust-rohkem-soolebaktereid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HsC_GDTydK-50gLUyePGQq2Mv6Q=/335x190/smart/nginx/o/2019/08/16/12470304t1h639b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tartu.postimees.ee/6755007/poltsamaa-valla-supluskohtadest-leiti-lubatust-rohkem-soolebaktereid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põltsamaa valla supluskohtadest leiti lubatust rohkem soolebaktereid </span></a><a href="https://tartu.postimees.ee/6755007/poltsamaa-valla-supluskohtadest-leiti-lubatust-rohkem-soolebaktereid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6754997/taasiseseisvumise-aastapaeva-tahistatakse-konekoosoleku-ja-rahvariiete-tuulutamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bf7B0ctyZ-VEEazCaZfrEotQMsk=/335x190/smart/nginx/o/2019/08/16/12470300t1h0362.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6754997/taasiseseisvumise-aastapaeva-tahistatakse-konekoosoleku-ja-rahvariiete-tuulutamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taasiseseisvumise aastapäeva tähistatakse kõnekoosoleku ja rahvariiete tuulutamisega </span></a><a href="https://tartu.postimees.ee/6754997/taasiseseisvumise-aastapaeva-tahistatakse-konekoosoleku-ja-rahvariiete-tuulutamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ujpt3agog" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6756908/kinokassa-top-kui-palju-fanne-siis-eestis-elab-tarantino-ukskord-hollywoodis-lukkas-hobbsi-ja-shaw-suure-kaarega-kinoajaloo-prugikasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yDNh7TfeQzLUUo-u52Q8hJ-tpyc=/324x222/filters:focal(892x326:1628x966)/nginx/o/2019/08/07/12444083t1h324f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6756908/kinokassa-top-kui-palju-fanne-siis-eestis-elab-tarantino-ukskord-hollywoodis-lukkas-hobbsi-ja-shaw-suure-kaarega-kinoajaloo-prugikasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokassa TOP: Kui palju fänne siis Eestis elab? Tarantino «Ükskord Hollywoodis» lükkas Hobbsi ja Shaw suure kaarega kinoajaloo prügikasti </span></a><a href="https://kinoportaal.postimees.ee/6756908/kinokassa-top-kui-palju-fanne-siis-eestis-elab-tarantino-ukskord-hollywoodis-lukkas-hobbsi-ja-shaw-suure-kaarega-kinoajaloo-prugikasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6756069/nadala-uued-filmid-mortsukhaid-viimane-naine-maagilised-voimed-rohelised-sead-noored-poisid-narkotsiga-ja-aarmiselt-etteaimamatu-ema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JsHr6mxJb3D3X8up_GXxk_Q44v0=/324x222/filters:focal(253x77:873x289)/nginx/o/2019/08/18/12475875t1he6cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6756069/nadala-uued-filmid-mortsukhaid-viimane-naine-maagilised-voimed-rohelised-sead-noored-poisid-narkotsiga-ja-aarmiselt-etteaimamatu-ema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: mõrtsukhaid, viimane naine, maagilised võimed, rohelised sead, noored poisid narkotsiga ja etteaimamatu ema </span></a><a href="https://kinoportaal.postimees.ee/6756069/nadala-uued-filmid-mortsukhaid-viimane-naine-maagilised-voimed-rohelised-sead-noored-poisid-narkotsiga-ja-aarmiselt-etteaimamatu-ema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6755754/filmikagu-see-naitleja-ei-ole-jaanud-truuks-mitte-uhelegi-koomiksi-gigandile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_sKcTL_JPpZ5X5Sb-bJhMzlvFYw=/324x222/filters:focal(721x80:1303x394)/nginx/o/2019/08/17/12474108t1h4cc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6755754/filmikagu-see-naitleja-ei-ole-jaanud-truuks-mitte-uhelegi-koomiksi-gigandile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: see näitleja ei ole jäänud truuks mitte ühelegi koomiksi gigandile </span></a><a href="https://kinoportaal.postimees.ee/6755754/filmikagu-see-naitleja-ei-ole-jaanud-truuks-mitte-uhelegi-koomiksi-gigandile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6755727/miks-eestlased-ei-naerata-vaata-jargi-eesti-esimese-munadega-komoodia-uhemeheshow-varskest-treilerist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvjsJiZWlkEP_ugCgQTSx7y33v0=/324x222/filters:focal(259x73:441x276)/nginx/o/2019/08/17/12472660t1h4137.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6755727/miks-eestlased-ei-naerata-vaata-jargi-eesti-esimese-munadega-komoodia-uhemeheshow-varskest-treilerist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks eestlased ei naerata? Vaata järgi Eesti esimese munadega komöödia «Ühemeheshow» värskest treilerist </span></a><a href="https://kinoportaal.postimees.ee/6755727/miks-eestlased-ei-naerata-vaata-jargi-eesti-esimese-munadega-komoodia-uhemeheshow-varskest-treilerist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6756421/kaev-ajas-uleaedsed-raksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rRUcgrlKVlOvA-E-kpnSK_98yJ0=/1000x435/smart/nginx/o/2019/08/18/12477675t1h9485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6756421/kaev-ajas-uleaedsed-raksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaev ajas üleaedsed raksu </span></a><a href="https://lounapostimees.postimees.ee/6756421/kaev-ajas-uleaedsed-raksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6756183/karilatsi-vabaohumuuseumis-pakuti-puhast-toitu-ning-kasitood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iSI_ERC2mjaFfT2AIIYd1vpTZxE=/335x190/smart/nginx/o/2019/08/18/12476190t1hbb0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6756183/karilatsi-vabaohumuuseumis-pakuti-puhast-toitu-ning-kasitood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karilatsi vabaõhumuuseumis pakuti puhast toitu ning käsitööd </span></a><a href="https://lounapostimees.postimees.ee/6756183/karilatsi-vabaohumuuseumis-pakuti-puhast-toitu-ning-kasitood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6756375/kauba-loid-letti-nii-noored-kui-vanad-meistrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SwgzNKAWDwyYljgAn7PtQgSIU-0=/335x190/filters:focal(930x164:945x179)/nginx/o/2019/08/18/12477592t1h6937.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6756375/kauba-loid-letti-nii-noored-kui-vanad-meistrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kauba lõid letti nii noored kui vanad meistrid </span></a><a href="https://lounapostimees.postimees.ee/6756375/kauba-loid-letti-nii-noored-kui-vanad-meistrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6755822/galerii-ja-video-korbeline-jooksurada-pani-sportlased-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HLn6WHZ50DR-DOoopugqnaAruE8=/685x410/smart/nginx/o/2019/08/17/12473243t1ha6b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">80 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://lounapostimees.postimees.ee/6755822/galerii-ja-video-korbeline-jooksurada-pani-sportlased-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Kõrbeline jooksurada pani sportlased proovile </span></a><a href="https://lounapostimees.postimees.ee/6755822/galerii-ja-video-korbeline-jooksurada-pani-sportlased-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6756735/joobes-mehed-lasid-rusikad-kaiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZhzV63ROZ5dU2awI9Zmtv0s3RxA=/335x190/smart/nginx/o/2019/08/19/12478475t1h9b75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6756735/joobes-mehed-lasid-rusikad-kaiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes mehed lasid rusikad käiku </span></a><a href="https://lounapostimees.postimees.ee/6756735/joobes-mehed-lasid-rusikad-kaiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6756682/soidukid-suttisid-polema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T1eatHLAo2zMEcqOx-hcp0ig6F8=/335x190/smart/nginx/o/2019/08/19/12478378t1h6389.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6756682/soidukid-suttisid-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõidukid süttisid põlema </span></a><a href="https://lounapostimees.postimees.ee/6756682/soidukid-suttisid-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6756658/rakveres-selgub-eesti-parim-raiesportlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YNbF4skiEdAL0tVr85Y0F9f8Msw=/685x410/smart/nginx/o/2019/08/19/12478294t1ha74b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6756658/rakveres-selgub-eesti-parim-raiesportlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres selgub Eesti parim raiesportlane </span></a><a href="https://lounapostimees.postimees.ee/6756658/rakveres-selgub-eesti-parim-raiesportlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6756076/galerii-eesti-looduse-paev-kiidjarvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/udQ30NLrYQ85eXxHRqdDi6D_xqk=/335x190/smart/nginx/o/2019/08/18/12476270t1h923b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/6756076/galerii-eesti-looduse-paev-kiidjarvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eesti looduse päev Kiidjärvel </span></a><a href="https://lounapostimees.postimees.ee/6756076/galerii-eesti-looduse-paev-kiidjarvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6756446/milliseid-pensionifonde-louna-eestis-koige-enam-usaldatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TnHtpSF9vCBkvqvWwl-2Pdwmsi0=/335x190/filters:focal(652x614:667x629)/nginx/o/2019/08/18/12477708t1had77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lounapostimees.postimees.ee/6756446/milliseid-pensionifonde-louna-eestis-koige-enam-usaldatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milliseid pensionifonde Lõuna-Eestis kõige enam usaldatakse? </span></a><a href="https://lounapostimees.postimees.ee/6756446/milliseid-pensionifonde-louna-eestis-koige-enam-usaldatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mot8s3f51b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m7a74gugcr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6756942/endised-peaministrid-vastavad-ametist-peaks-lahkuma-ratas-helme-voi-vaher" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QUNlVQaHvUIIytzxr5IUU_2bt_c=/1000x435/smart/nginx/o/2019/08/19/12479244t1h15ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6756942/endised-peaministrid-vastavad-ametist-peaks-lahkuma-ratas-helme-voi-vaher" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endised peaministrid vastavad: ametist peaks lahkuma Ratas, Helme või Vaher? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6756942/endised-peaministrid-vastavad-ametist-peaks-lahkuma-ratas-helme-voi-vaher/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Oravad Ratasega sööma ei läinud</div></a><a href="https://www.postimees.ee/6756942/endised-peaministrid-vastavad-ametist-peaks-lahkuma-ratas-helme-voi-vaher" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6756942/endised-peaministrid-vastavad-ametist-peaks-lahkuma-ratas-helme-voi-vaher" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/tV8NzrHQVl_hu0a7oEcPBMn91sk=/230x130/smart/nginx/o/2019/08/19/12479428t1hd72c.jpg" srcset="//f7.pmo.ee/tV8NzrHQVl_hu0a7oEcPBMn91sk=/230x130/smart/nginx/o/2019/08/19/12479428t1hd72c.jpg, //f7.pmo.ee/PcMHSE5f189W67R19jBnktNfgU8=/460x260/smart/nginx/o/2019/08/19/12479428t1hd72c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></div></a><a href="https://www.postimees.ee/6756942/endised-peaministrid-vastavad-ametist-peaks-lahkuma-ratas-helme-voi-vaher" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="279109"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6756673/kingo-pani-riigifirma-noukokku-oma-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xpqlKOh4EQ9fnWkyE4Yw33ncr_E=/335x190/smart/nginx/o/2019/06/02/12224996t1h2e13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>299</span></div></div><a href="https://majandus24.postimees.ee/6756673/kingo-pani-riigifirma-noukokku-oma-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingo pani riigifirma nõukokku oma inimese <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6756673/kingo-pani-riigifirma-noukokku-oma-inimese/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://majandus24.postimees.ee/6756673/kingo-pani-riigifirma-noukokku-oma-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6756920/sotsiaaldemokraadid-panustavad-helmetele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kW4JGSm-URU7FAhmCM2twLjuJRw=/335x190/smart/nginx/o/2019/08/12/12461087t1he477.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6756920/sotsiaaldemokraadid-panustavad-helmetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaaldemokraadid panustavad Helmetele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6756920/sotsiaaldemokraadid-panustavad-helmetele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6756920/sotsiaaldemokraadid-panustavad-helmetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6756952/eesti-loto-tegi-bingopiletite-muumise-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dmhf8nAxTSrSeorObocmiZHjMa8=/685x410/smart/nginx/o/2018/12/21/11672375t1h99e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6756952/eesti-loto-tegi-bingopiletite-muumise-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Loto tegi bingopiletite müümise korda </span></a><a href="https://tehnika.postimees.ee/6756952/eesti-loto-tegi-bingopiletite-muumise-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6756666/guardian-avaldas-toendid-vene-vagede-osalusest-ilovaiski-lahingus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rCFnG95q4mc7yPHsHXnZF-FOKz4=/335x190/smart/nginx/o/2019/08/19/12478300t1hfd35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6756666/guardian-avaldas-toendid-vene-vagede-osalusest-ilovaiski-lahingus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Guardian avaldas tõendid Vene vägede osalusest Ilovaiski lahingus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6756666/guardian-avaldas-toendid-vene-vagede-osalusest-ilovaiski-lahingus/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6756666/guardian-avaldas-toendid-vene-vagede-osalusest-ilovaiski-lahingus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6756923/volgadega-kimpus-helen-sildna-muusikaari-jai-taas-kahjumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-Uc6vXnC_M1dcnf3250l3wUlnXc=/335x190/filters:focal(731x70:1382x814)/nginx/o/2018/07/24/11033296t1hb20d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6756923/volgadega-kimpus-helen-sildna-muusikaari-jai-taas-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlgadega kimpus olnud Helen Sildna muusikaäri jäi taas kahjumisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6756923/volgadega-kimpus-helen-sildna-muusikaari-jai-taas-kahjumisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6756923/volgadega-kimpus-helen-sildna-muusikaari-jai-taas-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6756776/taani-peaminister-trumpi-mote-osta-groonimaa-on-absurdne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f3RoKwAENKQcMzC9Nns-evOmE04=/685x410/smart/nginx/o/2019/08/19/12479074t1h69e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6756776/taani-peaminister-trumpi-mote-osta-groonimaa-on-absurdne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani peaminister: Trumpi mõte osta Gröönimaa on absurdne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6756776/taani-peaminister-trumpi-mote-osta-groonimaa-on-absurdne/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6756776/taani-peaminister-trumpi-mote-osta-groonimaa-on-absurdne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6756817/millised-riigid-on-venemaa-suurimad-volavangid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XBQbOaqgcaGXMpMbWFjrzpX0dXM=/335x190/filters:focal(1986x996:3529x2672)/nginx/o/2019/08/19/12479163t1hb437.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6756817/millised-riigid-on-venemaa-suurimad-volavangid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised riigid on Venemaa suurimad võlavangid? </span></a><a href="https://www.postimees.ee/6756817/millised-riigid-on-venemaa-suurimad-volavangid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6756916/ken-torn-paberil-em-tiitlist-ilmajaamisest-eks-ta-ebameeldiv-seik-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1JZ1QfApK2Jl3-IABhMXqP67E30=/335x190/filters:focal(98x106:660x594)/nginx/o/2019/05/27/12204472t1hcb89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6756916/ken-torn-paberil-em-tiitlist-ilmajaamisest-eks-ta-ebameeldiv-seik-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ken Torn paberil EM-tiitlist ilmajäämisest: eks ta ebameeldiv seik on </span></a><a href="https://sport.postimees.ee/6756916/ken-torn-paberil-em-tiitlist-ilmajaamisest-eks-ta-ebameeldiv-seik-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6756826/maaeluminister-mures-biokutus-paneb-bussid-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1UtvYYi1wgUEnNKvwK76qs4RqeA=/685x410/smart/nginx/o/2019/08/14/12466240t1hd595.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://majandus24.postimees.ee/6756826/maaeluminister-mures-biokutus-paneb-bussid-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaeluminister mures: biokütus paneb bussid seisma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6756826/maaeluminister-mures-biokutus-paneb-bussid-seisma/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6756826/maaeluminister-mures-biokutus-paneb-bussid-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8tk55149x0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-95b56b7a892b1a210a86.js" async></script></body></html>