<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/A25Vv7sJjD2leoQrsON0Rmu2yuk=/1200x630/smart/nginx/o/2019/07/18/12377661t1hf423.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/A25Vv7sJjD2leoQrsON0Rmu2yuk=/1200x630/smart/nginx/o/2019/07/18/12377661t1hf423.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="14 fakti täna kontserdialaks muutuva Raadi lennuvälja kohta"><meta property="twitter:title" content="14 fakti täna kontserdialaks muutuva Raadi lennuvälja kohta"><meta property="og:url" content="https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta"><meta property="twitter:url" content="https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Ligi 60 000 inimest asub täna Raadi omaaegse sõjaväelennuvälja betoonrajal nautima ansambli Metallica kontserti. Kas teadsid, kuidas koht seda laadi massiürituse korraldamiseks sobilikuks kujunes? Siin on mõned pidepunktid ajaloost."><meta property="twitter:description" content="Ligi 60 000 inimest asub täna Raadi omaaegse sõjaväelennuvälja betoonrajal nautima ansambli Metallica kontserti. Kas teadsid, kuidas koht seda laadi massiürituse korraldamiseks sobilikuks kujunes? Siin on mõned pidepunktid ajaloost."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="erm"><meta property="article:tag" content="lennuväli"><meta property="article:tag" content="metallica"><meta property="article:tag" content="Raadi"><meta name="article:published_time" content="2019-07-18T14:32:40+03:00"><meta name="article:modified_time" content="2019-07-18T15:34:17+03:00"><meta name="description" content="Ligi 60 000 inimest asub täna Raadi omaaegse sõjaväelennuvälja betoonrajal nautima ansambli Metallica kontserti. Kas teadsid, kuidas koht seda laadi massiürituse korraldamiseks sobilikuks kujunes? Siin on mõned pidepunktid ajaloost."><meta name="keywords" content="erm, lennuväli, metallica, Raadi"><link rel="canonical" href="https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>14 fakti täna kontserdialaks muutuva Raadi lennuvälja kohta - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-eb87206e3719d325c97f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-6732994"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">N, 18.07.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6731617/riigikohtu-kulje-alt-tuli-valja-ammune-uhishaud" class="quote__text">Osad on maetud peaga põhja, osad lõunasse. See on seotud sellega, et sel kombel mahtus inimesi lihtsalt rohkem hauda. </a><a href="https://tartu.postimees.ee/6731617/riigikohtu-kulje-alt-tuli-valja-ammune-uhishaud" class="quote__author section-border-color"><span class="slab section-font-color">Arheoloog Martin Malve</span></a></div><a href="https://tartu.postimees.ee/6731617/riigikohtu-kulje-alt-tuli-valja-ammune-uhishaud" class="quote__image"><img src="//f8.pmo.ee/mDwaM7T-f9m_TlwD7KR5O8YpSSo=/72x72/smart/nginx/o/2019/07/17/12373209t1h9c1f.jpg" srcset="//f8.pmo.ee/mDwaM7T-f9m_TlwD7KR5O8YpSSo=/72x72/smart/nginx/o/2019/07/17/12373209t1h9c1f.jpg, //f8.pmo.ee/GU8Rwu2BGNQmw0YQ1X39g5JilEE=/144x144/smart/nginx/o/2019/07/17/12373209t1h9c1f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">14 fakti täna kontserdialaks muutuva Raadi lennuvälja kohta</li></ul></div><div class="article article--ads-disabled"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">14 fakti täna kontserdialaks muutuva Raadi lennuvälja kohta</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56162" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6732994" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=14%20fakti%20t%C3%A4na%20kontserdialaks%20muutuva%20Raadi%20lennuv%C3%A4lja%20kohta&url=https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6732994"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=14%20fakti%20t%C3%A4na%20kontserdialaks%20muutuva%20Raadi%20lennuv%C3%A4lja%20kohta&url=https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6732994"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%2014 fakti täna kontserdialaks muutuva Raadi lennuvälja kohta&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta%3Futm_source%3Demail%26utm_content%3D6732994" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">18. juuli 2019, 14:32</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12377661" image-url="//f11.pmo.ee/WBABmhqcavt7-1STBi1bjDjM2ls=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/18/12377661t1hf423.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12377661)" src="//f11.pmo.ee/eX70BlcUFZA9Avav73xeWGGFsLk=/685x410/smart/nginx/o/2019/07/18/12377661t1hf423.jpg" srcset="//f11.pmo.ee/eX70BlcUFZA9Avav73xeWGGFsLk=/685x410/smart/nginx/o/2019/07/18/12377661t1hf423.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Esiplaanil ERMi uus peahoone, taamal Raadi lennurada.</p><p class="figure__caption--name" itemprop="creator">FOTO: Eero Vabamägi</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ligi 60 000 inimest asub täna Raadi omaaegse sõjaväelennuvälja betoonrajal nautima ansambli Metallica kontserti. Kas teadsid, kuidas koht seda laadi massiürituse korraldamiseks sobilikuks kujunes? Siin on mõned pidepunktid ajaloost.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-tfmiltg3js" :preview-length="0" eager video-id="121009" video-stream-type="VOD" video-headline="6732994 14 fakti täna kontserdialaks muutuva Raadi lennuvälja kohta" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/87a647637fd6db59db577b32dc83b143.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><ul><li>14. aprillil 1912. aastal tegi tsaaririigi lendur Sergei Utotškin kahepinnalisel Farman-tüüpi lennumasinal Raadi mõisa väljade kohal Eesti esimese mootorlennuki lennu.</li><li>Kümne lennuki ringlennu (Gattšina–Tallinn–Haapsalu–Riia–Tartu–Narva–Gattšina) vahemaandumise jaoks lasi Raadi mõisnik parun Liphart oma põllu siluda 1914. aasta suvel.</li><li>Eesti iseseisvumise järel kolis Raadile lennurügemendi 2. eskadrill.</li><li>Teise maailmasõja eelsetel aastatel oli Raadi lennuüksuse varustatus võrdlemisi vilets: kolm Tšehhoslovakkia päritolu luure- ja pommituslennukit.</li><li>Esimese betoneeritud lennuraja tegid Raadile Saksa okupatsiooniväed teise maailmasõja alguses. Raadil baseerusid erinevad Luftwaffe lennuväeüksused. 1944. aasta suvel lahkusid Raadilt viimased Junkers Ju-87 Stuka sööstlennukid ning seejärel lahkus ka JG 54 staabiüksus.</li><li>1950.–1960. aastatel kujunes Raadile strateegiliste kaugpommitajate lennuväli ning Tartust sai välismaalastele suletud linn. Lennuvälja territooriumi laiendati märkimisväärselt, sellest sai üks Ida-Euroopa suuremaid sõjaväelennuvälju.</li><li>Raadil baseerunud 326. raskepommitajate diviisi juhtis hilisem Itškeeria Tšetšeeni Vabariigi president Džohhar Dudajev.</li><li>Mitme kütuselekke tõttu reostus tugevasti lennuväljaala pinnas ja põhjavee ülemine horisont.</li><li>Viimane lennuõnnetus juhtus 1991. aastal, mil lennuvälja vahetus läheduses kukkus tehnilise rikke tõttu alla pommituslennuk Tu-16, mis oli suundumas Kaug-Itta.</li><li>USA sõjavägi hindas Raadi lennuvälja 1950. aastatel tähtsuselt 13. Nõukogude Liidu sõjaväelennuväljaks ning sellest tulenevalt oli see kantud tuumarünnaku sihtmärkide nimekirja.</li><li>Punavägi lahkus Raadilt 1992. aastal. 1993. aastal andis Eesti kaitseministeerium lennuvälja üle aktsiaseltsile Tartu Raadi Lennujaam, mille aktsionärid olid Tartu linn, Tartu vald ja Luunja vald.</li><li>1994. aastal maandus Raadi lennuväljal Tartusse visiidile saabunud Poola presidendi Lech Wałęsa lennuk.</li><li>Viimane maandumine Raadi lennuväljal oli arvatavasti 1996. aastal. 1999. aastal loobuti lõplikult lennuvälja renoveerimise plaanist.</li><li>Lennuvälja vahetus läheduses asuv Raadi mõis pärineb 16. sajandist, mil see kuulus Tartu raele, sealt ka mõisa nimi. 1919. aastal asutati Liphartitelt võõrandatud mõisa ruumidesse Eesti Rahva Muuseum. Mõis süttis 1944. aasta augusti lahingutes ning põles varemeteks. 29. septembril 2016 avati varemete naabruses, ühe varasema lennuraja läänepoolses otsas Eesti Rahva Muuseumi uus hoone. </li></ul></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6732994" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=14%20fakti%20t%C3%A4na%20kontserdialaks%20muutuva%20Raadi%20lennuv%C3%A4lja%20kohta&url=https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6732994"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=14%20fakti%20t%C3%A4na%20kontserdialaks%20muutuva%20Raadi%20lennuv%C3%A4lja%20kohta&url=https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6732994"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%2014 fakti täna kontserdialaks muutuva Raadi lennuvälja kohta&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta%3Futm_source%3Demail%26utm_content%3D6732994" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6732994/14-fakti-tana-kontserdialaks-muutuva-raadi-lennuvalja-kohta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6732994" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6732994" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/18023/erm">erm</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/4933/lennuvali">lennuväli</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/9222/metallica">metallica</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/16431/raadi">Raadi</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ndv17l5r9c" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v6zoi6o8zf" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article article--ads-disabled"></div></article><section class="structured-content"><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6731897/blogi-metallica-suurkontsert-meelitab-tartusse-rokifanne-ule-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QwFhq_6nK5sAIEll7DUlMXg4N2w=/1000x435/filters:focal(1703x1278:1703x1278)/nginx/o/2019/07/18/12376927t1ha5d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://tartu.postimees.ee/6731897/blogi-metallica-suurkontsert-meelitab-tartusse-rokifanne-ule-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Metallica suurkontsert meelitab Tartusse rokifänne üle maailma </span></a><a href="https://tartu.postimees.ee/6731897/blogi-metallica-suurkontsert-meelitab-tartusse-rokifanne-ule-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732858/metallicale-eelneb-tartus-metali-abba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/44CGaQSBHo7FTdPkNDPi_ba8BuA=/324x185/filters:focal(926x0:5468x3714)/nginx/o/2019/07/18/12377294t1hbd4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6732858/metallicale-eelneb-tartus-metali-abba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallicale eelneb Tartus metali ABBA </span></a><a href="https://tartu.postimees.ee/6732858/metallicale-eelneb-tartus-metali-abba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732962/tanavakusitlus-mida-arvavad-inimesed-tanasest-tartu-metallica-kontserdist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vIzPOJOpzL0Nl3CaD5fGcHodyb0=/324x185/smart/nginx/o/2019/07/18/12377583t1h801b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6732962/tanavakusitlus-mida-arvavad-inimesed-tanasest-tartu-metallica-kontserdist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavaküsitlus: mida arvavad inimesed tänasest Tartu Metallica kontserdist? </span></a><a href="https://tartu.postimees.ee/6732962/tanavakusitlus-mida-arvavad-inimesed-tanasest-tartu-metallica-kontserdist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6732959/eesti-maaulikool-pikendas-sisseastumisperioodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I84lqd1p4fqGMhRkK6892wuALvs=/324x185/smart/nginx/o/2019/06/11/12251477t1h87ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6732959/eesti-maaulikool-pikendas-sisseastumisperioodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Maaülikool pikendas sisseastumisperioodi </span></a><a href="https://maaelu.postimees.ee/6732959/eesti-maaulikool-pikendas-sisseastumisperioodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="Vahetund Tartu Postimehega" :limit="2" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-byo3qpqzyz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732887/galerii-ermi-juures-kaivad-viimased-ettevalmistused-tartu-ajaloo-rahvarikkaimaks-kontserdiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Na5wq3f1ZwoRL3H1RtS-hru6w_k=/1000x435/smart/nginx/o/2019/07/18/12377379t1h869a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6732887/galerii-ermi-juures-kaivad-viimased-ettevalmistused-tartu-ajaloo-rahvarikkaimaks-kontserdiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: ERMi juures käivad viimased ettevalmistused Tartu ajaloo rahvarikkaimaks kontserdiks </span></a><a href="https://tartu.postimees.ee/6732887/galerii-ermi-juures-kaivad-viimased-ettevalmistused-tartu-ajaloo-rahvarikkaimaks-kontserdiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6732887/galerii-ermi-juures-kaivad-viimased-ettevalmistused-tartu-ajaloo-rahvarikkaimaks-kontserdiks" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277568"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732783/ma-olen-tool-voi-metallica-kontserdil-mul-pole-aega-peret-luua-ehk-vaata-millised-superfannid-metallica-eelpeol-kaisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sJcWFDVRpdnC-A0vtc69okz76qA=/335x190/filters:focal(101x903:3667x2785)/nginx/o/2019/07/18/12376941t1hdba0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://tartu.postimees.ee/6732783/ma-olen-tool-voi-metallica-kontserdil-mul-pole-aega-peret-luua-ehk-vaata-millised-superfannid-metallica-eelpeol-kaisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ma olen tööl või Metallica kontserdil, mul pole aega peret luua» ehk vaata, millised superfännid Metallica eelpeol käisid </span></a><a href="https://tartu.postimees.ee/6732783/ma-olen-tool-voi-metallica-kontserdil-mul-pole-aega-peret-luua-ehk-vaata-millised-superfannid-metallica-eelpeol-kaisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732852/eelmisel-nadalal-mesitaru-lohkunud-karu-kais-samas-talus-uuel-ruusteretkel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XMWXLXE6PVQMVhPbw4vQab0TwRU=/335x190/filters:focal(2490x1476:3184x2007)/nginx/o/2019/07/18/12377271t1h1604.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6732852/eelmisel-nadalal-mesitaru-lohkunud-karu-kais-samas-talus-uuel-ruusteretkel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelmisel nädalal mesitaru lõhkunud karu käis samas talus uuel rüüsteretkel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6732852/eelmisel-nadalal-mesitaru-lohkunud-karu-kais-samas-talus-uuel-ruusteretkel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6732852/eelmisel-nadalal-mesitaru-lohkunud-karu-kais-samas-talus-uuel-ruusteretkel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732758/taisealine-mees-pakkus-12-aastasele-poisile-vagijooki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AvuBqrI3mZjU3KmbZhtyWkfxgLw=/685x410/smart/nginx/o/2019/07/18/12377044t1h1705.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6732758/taisealine-mees-pakkus-12-aastasele-poisile-vagijooki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täisealine mees pakkus 12-aastasele poisile vägijooki </span></a><a href="https://tartu.postimees.ee/6732758/taisealine-mees-pakkus-12-aastasele-poisile-vagijooki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6732367/eili-arula-metallica-kausikujulises-kalurikulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iJ4lQw9jgzJBXttL4jUBoqrX66c=/335x190/smart/nginx/o/2019/07/17/12374869t1hca55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://arvamus.postimees.ee/6732367/eili-arula-metallica-kausikujulises-kalurikulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eili Arula: Metallica kausikujulises kalurikülas </span></a><a href="https://arvamus.postimees.ee/6732367/eili-arula-metallica-kausikujulises-kalurikulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6732415/tartu-voorustab-60-000-muusikasopra-rongides-on-sama-suur-noudlus-kui-enne-jaanipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k-_i6sTJLdTSOdwhWH9kGJVv5qQ=/335x190/filters:focal(806x558:2167x1297)/nginx/o/2019/07/17/12373118t1h913b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6732415/tartu-voorustab-60-000-muusikasopra-rongides-on-sama-suur-noudlus-kui-enne-jaanipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu võõrustab 60 000 muusikasõpra: rongides on sama suur nõudlus kui enne jaanipäeva </span></a><a href="https://elu24.postimees.ee/6732415/tartu-voorustab-60-000-muusikasopra-rongides-on-sama-suur-noudlus-kui-enne-jaanipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6731147/bolt-kahekordistab-metallica-kontserdi-toimumispaeval-hinnad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AR-M1nfgyxt7C3fpjtaGjs8tK-o=/685x410/smart/nginx/o/2019/07/17/12374329t1h3f24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tartu.postimees.ee/6731147/bolt-kahekordistab-metallica-kontserdi-toimumispaeval-hinnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolt kahekordistab Metallica kontserdi toimumispäeval hinnad </span></a><a href="https://tartu.postimees.ee/6731147/bolt-kahekordistab-metallica-kontserdi-toimumispaeval-hinnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732274/saapavabriku-hoovi-tuleb-kogukonnaaed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wg82oGrdMkG9rwi9dK_EijT1Th8=/335x190/filters:focal(1446x937:1622x1798)/nginx/o/2019/07/17/12374430t1had3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6732274/saapavabriku-hoovi-tuleb-kogukonnaaed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saapavabriku hoovi tuleb kogukonnaaed </span></a><a href="https://tartu.postimees.ee/6732274/saapavabriku-hoovi-tuleb-kogukonnaaed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732288/metallica-kontserdiala-votab-tasapisi-ilmet-ent-tood-on-veel-palju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/37P8VNFzIndV4RL0ncOpWv-GX_8=/335x190/smart/nginx/o/2019/07/17/12374354t1h4ec3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6732288/metallica-kontserdiala-votab-tasapisi-ilmet-ent-tood-on-veel-palju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallica kontserdiala võtab tasapisi ilmet, ent tööd on veel palju </span></a><a href="https://tartu.postimees.ee/6732288/metallica-kontserdiala-votab-tasapisi-ilmet-ent-tood-on-veel-palju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732238/tartu-band-wrupk-urei-ullitas-kosmilise-dzassialbumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EQyQZGp17g3ob6GtHtl6q8GPu6I=/685x410/smart/nginx/o/2019/07/17/12374358t1hc89c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://tartu.postimees.ee/6732238/tartu-band-wrupk-urei-ullitas-kosmilise-dzassialbumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu bänd Wrupk Urei üllitas kosmilise džässialbumi </span></a><a href="https://tartu.postimees.ee/6732238/tartu-band-wrupk-urei-ullitas-kosmilise-dzassialbumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-shk4clqs4l" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dtfwi85zab" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-swv1xa00qd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732137/galerii-elva-spordihoone-sai-nurgakivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8rydsGOmwAZ_Omh7ZonAptWhESg=/335x190/smart/nginx/o/2019/07/17/12373807t1h93d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://tartu.postimees.ee/6732137/galerii-elva-spordihoone-sai-nurgakivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Elva spordihoone sai nurgakivi </span></a><a href="https://tartu.postimees.ee/6732137/galerii-elva-spordihoone-sai-nurgakivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732134/galerii-marju-lepajoe-saadeti-jaani-kirikust-viimsele-teele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hRAPaU72idBjU8lvoN1EZyAkK04=/335x190/smart/nginx/o/2019/07/17/12373849t1he582.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://tartu.postimees.ee/6732134/galerii-marju-lepajoe-saadeti-jaani-kirikust-viimsele-teele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Marju Lepajõe saadeti Jaani kirikust viimsele teele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6732134/galerii-marju-lepajoe-saadeti-jaani-kirikust-viimsele-teele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6732134/galerii-marju-lepajoe-saadeti-jaani-kirikust-viimsele-teele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732128/ilmaennustus-metallica-kontserdi-ajaks-taevas-jaab-pilve-kuid-vihma-ei-tohiks-sadada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Jq2QPHVP-RvJ8Wy4NejjoNXGt0k=/685x410/smart/nginx/o/2019/07/17/12373877t1h7a48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6732128/ilmaennustus-metallica-kontserdi-ajaks-taevas-jaab-pilve-kuid-vihma-ei-tohiks-sadada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmaennustus Metallica kontserdi ajaks: taevas jääb pilve, kuid vihma ei tohiks sadada </span></a><a href="https://tartu.postimees.ee/6732128/ilmaennustus-metallica-kontserdi-ajaks-taevas-jaab-pilve-kuid-vihma-ei-tohiks-sadada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6732110/soogikohad-vaatavad-lahenevale-metallica-oole-erinevalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BzlWMqRzkq7kP63q0PzGNrJoX5w=/335x190/smart/nginx/o/2019/07/17/12373697t1hd5e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a></div><a href="https://tartu.postimees.ee/6732110/soogikohad-vaatavad-lahenevale-metallica-oole-erinevalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Söögikohad vaatavad lähenevale Metallica-ööle erinevalt </span></a><a href="https://tartu.postimees.ee/6732110/soogikohad-vaatavad-lahenevale-metallica-oole-erinevalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6731607/tartu-firma-lubab-tootada-nii-euroopast-kui-kagu-aasiast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4qKALzRTSC1SNEuSkGByXPjje9g=/335x190/filters:focal(940x442:955x457)/nginx/o/2019/07/16/12371249t1h1e9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tartu.postimees.ee/6731607/tartu-firma-lubab-tootada-nii-euroopast-kui-kagu-aasiast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu firma lubab töötada nii Euroopast kui Kagu-Aasiast </span></a><a href="https://tartu.postimees.ee/6731607/tartu-firma-lubab-tootada-nii-euroopast-kui-kagu-aasiast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6731613/kodukotus-kolib-linna-serva-uhiuude-buroohoonesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1SVjaMk5iB-gAx6JjgAscUWWT_4=/685x410/smart/nginx/o/2019/07/16/12371254t1h24cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6731613/kodukotus-kolib-linna-serva-uhiuude-buroohoonesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodukotus kolib linna serva uhiuude büroohoonesse</span><div class="list-article__additional-headline">Kõik ühingu liikmed ei vaimustu suurest muutusest.</div></a><a href="https://tartu.postimees.ee/6731613/kodukotus-kolib-linna-serva-uhiuude-buroohoonesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6731977/pildid-tartu-linna-sildid-said-metallica-kontserdi-auks-erikujunduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aCLorNjWuaDRoxx23fPE7myVRgw=/335x190/smart/nginx/o/2019/07/17/12373199t1h3d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3200</span></div></div><a href="https://tartu.postimees.ee/6731977/pildid-tartu-linna-sildid-said-metallica-kontserdi-auks-erikujunduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Tartu linna sildid said Metallica kontserdi auks erikujunduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6731977/pildid-tartu-linna-sildid-said-metallica-kontserdi-auks-erikujunduse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6731977/pildid-tartu-linna-sildid-said-metallica-kontserdi-auks-erikujunduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6731941/margus-haav-metallical-on-mingi-nipiga-onnestunud-endaks-jaada-aga-ka-moodne-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3VtAyhjyORq_1tSPwdZYS0xA-oE=/335x190/filters:focal(1641x1170:3046x1507)/nginx/o/2019/07/17/12372658t1h5990.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://tartu.postimees.ee/6731941/margus-haav-metallical-on-mingi-nipiga-onnestunud-endaks-jaada-aga-ka-moodne-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Haav: Metallical on mingi nipiga õnnestunud endaks jääda, aga ka moodne olla </span></a><a href="https://tartu.postimees.ee/6731941/margus-haav-metallical-on-mingi-nipiga-onnestunud-endaks-jaada-aga-ka-moodne-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6731805/kumme-aastat-jaamamoisas-seisnud-romu-meelitab-joodikuid-ja-lapsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QUy3XXAG7H3KdfFXkbS3_80_-m8=/685x410/filters:focal(921x729:936x744)/nginx/o/2019/07/17/12372332t1hb9ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://tartu.postimees.ee/6731805/kumme-aastat-jaamamoisas-seisnud-romu-meelitab-joodikuid-ja-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme aastat Jaamamõisas seisnud romu meelitab joodikuid ja lapsi </span></a><a href="https://tartu.postimees.ee/6731805/kumme-aastat-jaamamoisas-seisnud-romu-meelitab-joodikuid-ja-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6731636/metallica-kontserdi-publikul-tuleb-arvestada-hulga-reeglite-ja-piirangutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DCW7De5xza9r-rdFwQ00V2Xqm0M=/335x190/filters:focal(615x320:630x335)/nginx/o/2019/07/16/12371298t1h5365.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tartu.postimees.ee/6731636/metallica-kontserdi-publikul-tuleb-arvestada-hulga-reeglite-ja-piirangutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallica kontserdi publikul tuleb arvestada hulga reeglite ja piirangutega </span></a><a href="https://tartu.postimees.ee/6731636/metallica-kontserdi-publikul-tuleb-arvestada-hulga-reeglite-ja-piirangutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6731598/metallica-korraldaja-palub-prugi-oigesse-kasti-visata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AI34fxaqvztYwcTfAMQKyG4gD3c=/335x190/filters:focal(921x691:936x706)/nginx/o/2019/07/16/12371216t1hdee1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6731598/metallica-korraldaja-palub-prugi-oigesse-kasti-visata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallica korraldaja palub prügi õigesse kasti visata </span></a><a href="https://tartu.postimees.ee/6731598/metallica-korraldaja-palub-prugi-oigesse-kasti-visata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-88dlk6kuiv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6732687/kuidas-nii-christopher-nolani-eestis-filmitav-tenet-sai-hollywoodi-tippheliloojalt-korvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v_B8GqjMIgosxswOLoHCLx0GJjQ=/324x222/filters:focal(1519x955:2620x2083)/nginx/o/2019/07/18/12376824t1hc703.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kinoportaal.postimees.ee/6732687/kuidas-nii-christopher-nolani-eestis-filmitav-tenet-sai-hollywoodi-tippheliloojalt-korvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas nii? Christopher Nolani Eestis filmitav «Tenet» sai Hollywoodi tippheliloojalt korvi </span></a><a href="https://kinoportaal.postimees.ee/6732687/kuidas-nii-christopher-nolani-eestis-filmitav-tenet-sai-hollywoodi-tippheliloojalt-korvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6732662/neli-tutart-ja-neli-valismaist-vaimeest-ajavad-vanamoodsal-prantsuse-abielupaaril-komoodias-pulmakaos-2-juhtme-taitsa-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rtilfzdjWroJVWnFiU9Hic6AmOc=/324x222/filters:focal(343x164:457x255)/nginx/o/2019/07/18/12376758t1h0262.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6732662/neli-tutart-ja-neli-valismaist-vaimeest-ajavad-vanamoodsal-prantsuse-abielupaaril-komoodias-pulmakaos-2-juhtme-taitsa-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli tütart ja neli välismaist väimeest ajavad vanamoodsal Prantsuse abielupaaril komöödias «Pulmakaos 2» juhtme täitsa kokku </span></a><a href="https://kinoportaal.postimees.ee/6732662/neli-tutart-ja-neli-valismaist-vaimeest-ajavad-vanamoodsal-prantsuse-abielupaaril-komoodias-pulmakaos-2-juhtme-taitsa-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6732293/sugav-kummardus-eesti-filmifestivalile-jaapan-tunnustas-poffi-eriliste-teenete-eest-korge-autasuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/74OFewBeG43avfmkxRNP6nq3nIo=/324x222/filters:focal(895x660:1118x875)/nginx/o/2019/07/17/12374457t1h1249.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6732293/sugav-kummardus-eesti-filmifestivalile-jaapan-tunnustas-poffi-eriliste-teenete-eest-korge-autasuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sügav kummardus Eesti filmifestivalile: Jaapan tunnustas PÖFFi eriliste teenete eest kõrge autasuga </span></a><a href="https://kinoportaal.postimees.ee/6732293/sugav-kummardus-eesti-filmifestivalile-jaapan-tunnustas-poffi-eriliste-teenete-eest-korge-autasuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6732325/video-kes-utles-et-maal-midagi-ei-toimu-nublu-laulusonad-panevad-purjus-vanamehe-motlema-aga-siis-tuleb-pomakas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hBu5jch152zv7R1iLvMzFYUoXBo=/324x222/filters:focal(817x384:1076x633)/nginx/o/2019/07/17/12374507t1h809c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kinoportaal.postimees.ee/6732325/video-kes-utles-et-maal-midagi-ei-toimu-nublu-laulusonad-panevad-purjus-vanamehe-motlema-aga-siis-tuleb-pomakas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Keš ütleš, et maal midagi ei toimu? Nublu laulusõnad panevad purjus Vanamehe mõtlema, aga siis tuleb põmakas </span></a><a href="https://kinoportaal.postimees.ee/6732325/video-kes-utles-et-maal-midagi-ei-toimu-nublu-laulusonad-panevad-purjus-vanamehe-motlema-aga-siis-tuleb-pomakas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6732649/galerii-torvas-algasid-tule-paevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sNjf5wSA6LSM6rFQgkFQCAjNo4A=/1000x435/smart/nginx/o/2019/07/18/12376644t1h7d6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">91 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6732649/galerii-torvas-algasid-tule-paevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Tõrvas algasid Tule-päevad</span><div class="list-article__additional-headline">Lisatud ülevaade sellest, mis lähipäevil Tõrva kandis veel põnevat on.</div></a><a href="https://lounapostimees.postimees.ee/6732649/galerii-torvas-algasid-tule-paevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6732649/galerii-torvas-algasid-tule-paevad" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277551"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6732967/festival-tostab-au-sisse-kanepi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iH9OQcyqQGzA7tJwEbxfn91AUk0=/335x190/smart/nginx/o/2019/07/18/12377607t1h7f19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lounapostimees.postimees.ee/6732967/festival-tostab-au-sisse-kanepi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Festival tõstab au sisse kanepi </span></a><a href="https://lounapostimees.postimees.ee/6732967/festival-tostab-au-sisse-kanepi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6732301/venemaalt-parit-noorkarusid-ahvardab-mahalaskmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZefTYr-0FjR3rTe8QEE8FeqLPeI=/335x190/smart/nginx/o/2019/06/29/12310681t1h455d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>662</span></div></div><a href="https://lounapostimees.postimees.ee/6732301/venemaalt-parit-noorkarusid-ahvardab-mahalaskmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaalt pärit noorkarusid ähvardab mahalaskmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6732301/venemaalt-parit-noorkarusid-ahvardab-mahalaskmine/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Karusid on viimastel nädalatel Valga ümbruses nähtud korduvalt.</div></a><a href="https://lounapostimees.postimees.ee/6732301/venemaalt-parit-noorkarusid-ahvardab-mahalaskmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6732209/videolugu-valga-pakub-lahinguid-igale-maitsele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7v7ExJMhqjSXlvp0yT1rwW7c2Ds=/685x410/filters:focal(0x9:3456x2088)/nginx/o/2019/07/17/12374341t1h8381.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://lounapostimees.postimees.ee/6732209/videolugu-valga-pakub-lahinguid-igale-maitsele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOLUGU: Valga pakub lahinguid igale maitsele</span><div class="list-article__additional-headline">Laupäeval toimub Baltikumi suurim militaarajaloo festival</div></a><a href="https://lounapostimees.postimees.ee/6732209/videolugu-valga-pakub-lahinguid-igale-maitsele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6732833/rapinas-algasid-tee-ja-veetood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zm6kh96K31WbSKawOQbfzWgACw0=/335x190/smart/nginx/o/2019/07/18/12377274t1he0d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6732833/rapinas-algasid-tee-ja-veetood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpinas algasid tee- ja veetööd </span></a><a href="https://lounapostimees.postimees.ee/6732833/rapinas-algasid-tee-ja-veetood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6732735/puuluup-tuleb-ounaaeda-uute-lugudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/niKxBeCIDejJK8TXjrsT_dF0Gno=/335x190/smart/nginx/o/2019/07/18/12376916t1h2e99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6732735/puuluup-tuleb-ounaaeda-uute-lugudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puuluup tuleb õunaaeda uute lugudega </span></a><a href="https://lounapostimees.postimees.ee/6732735/puuluup-tuleb-ounaaeda-uute-lugudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6732709/polvamaal-havis-tules-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2A9qO6pI46I68fHyXIXvpDwaJTo=/685x410/smart/nginx/o/2014/11/08/3502713t1h8618.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lounapostimees.postimees.ee/6732709/polvamaal-havis-tules-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal hävis tules auto</span><div class="list-article__additional-headline">Täiendatud oluliselt kl 12.58. Lisatud fotod!</div></a><a href="https://lounapostimees.postimees.ee/6732709/polvamaal-havis-tules-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6731641/polva-kogenud-pagar-tahistas-poole-sajandi-toojuubelit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_ORmsyBoadCQaWIxDFGxDT4dFRs=/335x190/smart/nginx/o/2019/07/16/12371310t1h8cb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>399</span></div></div><a href="https://lounapostimees.postimees.ee/6731641/polva-kogenud-pagar-tahistas-poole-sajandi-toojuubelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva kogenud pagar tähistas poole sajandi tööjuubelit </span></a><a href="https://lounapostimees.postimees.ee/6731641/polva-kogenud-pagar-tahistas-poole-sajandi-toojuubelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6732684/kahtlased-teenusepakkujad-on-jatkuvalt-liikvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g7q1f4J7D_9LHuo_0gYfjRSryXE=/335x190/smart/nginx/o/2019/07/18/12376823t1h4299.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6732684/kahtlased-teenusepakkujad-on-jatkuvalt-liikvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahtlased teenusepakkujad on jätkuvalt liikvel </span></a><a href="https://lounapostimees.postimees.ee/6732684/kahtlased-teenusepakkujad-on-jatkuvalt-liikvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kfe6x4oqj5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b8huuhkd6b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6732936/raske-avarii-harjumaal-kokku-porkasid-buss-ja-veoauto-26-inimest-sai-vigastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d3xM0VIwS-tF4YZ3gzCQ3VYpjJE=/1000x435/smart/nginx/o/2019/07/18/12377818t1hec51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6732936/raske-avarii-harjumaal-kokku-porkasid-buss-ja-veoauto-26-inimest-sai-vigastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske avarii Harjumaal: kokku põrkasid buss ja veoauto, 26 inimest sai vigastada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6732936/raske-avarii-harjumaal-kokku-porkasid-buss-ja-veoauto-26-inimest-sai-vigastada/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Uudis täieneb jooksvalt</div></a><a href="https://www.postimees.ee/6732936/raske-avarii-harjumaal-kokku-porkasid-buss-ja-veoauto-26-inimest-sai-vigastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6732936/raske-avarii-harjumaal-kokku-porkasid-buss-ja-veoauto-26-inimest-sai-vigastada" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277576"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6733016/iraani-revolutsioonikaart-hoivas-valisriigi-naftatankeri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PTUiEfFysl-DgNWFp0MTQysaGto=/335x190/filters:focal(45x1961:6691x4482)/nginx/o/2019/07/18/12377695t1hf2bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6733016/iraani-revolutsioonikaart-hoivas-valisriigi-naftatankeri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani revolutsioonikaart hõivas välisriigi naftatankeri</span><div class="list-article__additional-headline">Selgusetu on laeva nimi ja päritoluriik</div></a><a href="https://www.postimees.ee/6733016/iraani-revolutsioonikaart-hoivas-valisriigi-naftatankeri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6732756/johanna-viik-kas-on-nii-raske-oma-sonade-eest-vastutust-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4muzCmXrPbVE4q3TVo71Ru-ioUM=/335x190/smart/nginx/o/2019/04/29/12018900t1hfae8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://arvamus.postimees.ee/6732756/johanna-viik-kas-on-nii-raske-oma-sonade-eest-vastutust-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tudeng: kas Mart Helmel on tõesti nii raske oma sõnade eest vastutust võtta? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6732756/johanna-viik-kas-on-nii-raske-oma-sonade-eest-vastutust-votta/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://arvamus.postimees.ee/6732756/johanna-viik-kas-on-nii-raske-oma-sonade-eest-vastutust-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6733062/transferwise-varbas-netflixi-endise-finantsjuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Laj0nyBA2plIgl1ORqAUBGlcusA=/685x410/smart/nginx/o/2015/02/11/3755441t1h1a0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6733062/transferwise-varbas-netflixi-endise-finantsjuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Transferwise värbas Netflixi endise finantsjuhi </span></a><a href="https://tehnika.postimees.ee/6733062/transferwise-varbas-netflixi-endise-finantsjuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6732888/geeniuuringute-abil-vabastati-usa-s-20-aastat-vangis-istunud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bUULl3I742hxmBuS0TRsDzwgyig=/335x190/smart/nginx/o/2019/07/18/12377399t1h73c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6732888/geeniuuringute-abil-vabastati-usa-s-20-aastat-vangis-istunud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geeniuuringute abil vabastati USA-s 20 aastat vangis istunud mees </span></a><a href="https://www.postimees.ee/6732888/geeniuuringute-abil-vabastati-usa-s-20-aastat-vangis-istunud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6732675/puiatu-kulas-hukkus-raskes-liiklusonnetuses-mootorrattur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M7HEQylk04BgnVrBotlVuQxTecg=/335x190/filters:focal(918x939:2724x1925)/nginx/o/2019/07/18/12376782t1hda73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://sakala.postimees.ee/6732675/puiatu-kulas-hukkus-raskes-liiklusonnetuses-mootorrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puiatu külas hukkus raskes liiklusõnnetuses mootorrattur <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6732675/puiatu-kulas-hukkus-raskes-liiklusonnetuses-mootorrattur/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud kell 12.45. Fotogalerii sündmuskohalt lisatud kell 11.16.</div></a><a href="https://sakala.postimees.ee/6732675/puiatu-kulas-hukkus-raskes-liiklusonnetuses-mootorrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6732665/otse-postimehest-haridus-ja-teadusminister-mailis-reps-koolikiusamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3hrf5eZ4xo9uqFyCzQ2PrLKWEhY=/685x410/filters:focal(364x45:2199x1081)/nginx/o/2019/07/18/12377720t1h6b2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6732665/otse-postimehest-haridus-ja-teadusminister-mailis-reps-koolikiusamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mailis Reps saates &quot;Otse Postimehest&quot; koolikiusamisest: meil ei ole vahendeid kiirelt sekkumiseks </span></a><a href="https://tv.postimees.ee/6732665/otse-postimehest-haridus-ja-teadusminister-mailis-reps-koolikiusamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6732620/otsepilt-ja-blogi-vehklemise-mmilt-lehis-sai-valusa-kaotuse-16-parima-hulgas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3aZxXqCWWObv4rgb-te61-YUIMw=/335x190/smart/nginx/o/2019/07/17/12375003t1h477b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6732620/otsepilt-ja-blogi-vehklemise-mmilt-lehis-sai-valusa-kaotuse-16-parima-hulgas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja -blogi vehklemise MMilt: Lehis jõudis ainsa eestlasena kolmandasse ringi, Embrich sai napi kaotuse </span></a><a href="https://sport.postimees.ee/6732620/otsepilt-ja-blogi-vehklemise-mmilt-lehis-sai-valusa-kaotuse-16-parima-hulgas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6732641/terav-arituli-sundis-legendaarset-tallinna-rokiklubi-kolima-ulemistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fGcuiMSXI0ZYIV5O7O8Qa5iea2M=/335x190/smart/nginx/o/2019/07/18/12376732t1hc604.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6732641/terav-arituli-sundis-legendaarset-tallinna-rokiklubi-kolima-ulemistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terav äritüli sundis legendaarset Tallinna rokiklubi kolima Ülemistele</span><div class="list-article__additional-headline">Olulised täiendatud!</div></a><a href="https://tarbija24.postimees.ee/6732641/terav-arituli-sundis-legendaarset-tallinna-rokiklubi-kolima-ulemistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6733031/video-venemaal-peeti-kinni-teismeliselt-pistist-noudnud-rahvuskaartlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o-r8Y1wNp5s2gl2Huq89dzflarA=/685x410/smart/nginx/o/2019/07/18/12377772t1h56be.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6733031/video-venemaal-peeti-kinni-teismeliselt-pistist-noudnud-rahvuskaartlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal peeti kinni teismeliselt pistist nõudnud rahvuskaartlased <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6733031/video-venemaal-peeti-kinni-teismeliselt-pistist-noudnud-rahvuskaartlased/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6733031/video-venemaal-peeti-kinni-teismeliselt-pistist-noudnud-rahvuskaartlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3kmdo1hm52" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-36c5b1e08d831da292f3.js" async></script></body></html>