<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/I4Khr3DwppQtzWC0Sr1gX5M3Ook=/1200x630/filters:focal(73x8:898x640)/nginx/o/2019/06/28/12306825t1he80a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/I4Khr3DwppQtzWC0Sr1gX5M3Ook=/1200x630/filters:focal(73x8:898x640)/nginx/o/2019/06/28/12306825t1he80a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Saksa mõjukaimaid ajalehti kirjutab Tartu laulupeost"><meta property="twitter:title" content="Saksa mõjukaimaid ajalehti kirjutab Tartu laulupeost"><meta property="og:url" content="https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost"><meta property="twitter:url" content="https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Saksamaa üks mõjukaimaid ajalehti Frankfurter Allgemeine tõi täna oma esileheküljel lugejate ette foto Tartu laulupeo ajastukontserdist laulupeomuuseumi aias. Pildi laiendatud allkiri suunab lugema leheküljel 9 avaldatud lugu."><meta property="twitter:description" content="Saksamaa üks mõjukaimaid ajalehti Frankfurter Allgemeine tõi täna oma esileheküljel lugejate ette foto Tartu laulupeo ajastukontserdist laulupeomuuseumi aias. Pildi laiendatud allkiri suunab lugema leheküljel 9 avaldatud lugu."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="Frankfurter Allgemeine"><meta property="article:tag" content="gabriela liivamägi"><meta property="article:tag" content="Saksamaa"><meta name="article:published_time" content="2019-06-28T11:35:53+03:00"><meta name="article:modified_time" content="2019-06-28T11:36:05+03:00"><meta name="description" content="Saksamaa üks mõjukaimaid ajalehti Frankfurter Allgemeine tõi täna oma esileheküljel lugejate ette foto Tartu laulupeo ajastukontserdist laulupeomuuseumi aias. Pildi laiendatud allkiri suunab lugema leheküljel 9 avaldatud lugu."><meta name="keywords" content="Frankfurter Allgemeine, gabriela liivamägi, Saksamaa"><link rel="canonical" href="https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Saksa mõjukaimaid ajalehti kirjutab Tartu laulupeost - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-2584e5d24eceeadf8061.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-384 article-6717743"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">R, 28.06.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6715438/tartu-ulikooli-botaanikaaias-hakkab-kasvama-maailma-korgeima-manni-kloon" class="quote__text">&quot;Ega me elavatest saa seda keegi tunnistama, kui kõrgeks puu siin lõpuks kasvab.&quot; </a><a href="https://tartu.postimees.ee/6715438/tartu-ulikooli-botaanikaaias-hakkab-kasvama-maailma-korgeima-manni-kloon" class="quote__author section-border-color"><span class="slab section-font-color">TÜ botaanikaaia vanemaedniku Sten Mander</span></a></div><a href="https://tartu.postimees.ee/6715438/tartu-ulikooli-botaanikaaias-hakkab-kasvama-maailma-korgeima-manni-kloon" class="quote__image"><img src="//f12.pmo.ee/4aQ14s_-O_u-DFxaV2ToY-hv6IQ=/72x72/smart/nginx/o/2019/06/26/12300734t1h031c.jpg" srcset="//f12.pmo.ee/4aQ14s_-O_u-DFxaV2ToY-hv6IQ=/72x72/smart/nginx/o/2019/06/26/12300734t1h031c.jpg, //f12.pmo.ee/vfEGOTFu6H2oyk6-jFnbZun5nQw=/144x144/smart/nginx/o/2019/06/26/12300734t1h031c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Saksa mõjukaimaid ajalehti kirjutab Tartu laulupeost</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Saksa mõjukaimaid ajalehti kirjutab Tartu laulupeost</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55520" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6NYmHtUElwxwzsYG-mW8d1bjfh8=/40x40/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg" srcset="//f11.pmo.ee/6NYmHtUElwxwzsYG-mW8d1bjfh8=/40x40/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg, //f11.pmo.ee/1hZc6556klYBGFzhAYiLdXr5lsU=/80x80/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raimu Hanson</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717743" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Saksa mõjukaimaid ajalehti kirjutab Tartu laulupeost&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost%3Futm_source%3Demail%26utm_content%3D6717743">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717743">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Saksa%20m%C3%B5jukaimaid%20ajalehti%20kirjutab%20Tartu%20laulupeost&url=https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717743">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Saksa%20m%C3%B5jukaimaid%20ajalehti%20kirjutab%20Tartu%20laulupeost&url=https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717743">Jaga LinkedInis</a> <a target="_blank" href="https://tartu.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">28. juuni 2019, 11:35</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12306825" image-url="//f9.pmo.ee/2A-k5y4BxLdWQ_OcNIYJewRChfo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/28/12306825t1he80a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12306825)" src="//f9.pmo.ee/lmKZpjZPpNQQRyjwJx3vfLf60U8=/685x410/filters:focal(73x8:898x640)/nginx/o/2019/06/28/12306825t1he80a.jpg" srcset="//f9.pmo.ee/lmKZpjZPpNQQRyjwJx3vfLf60U8=/685x410/filters:focal(73x8:898x640)/nginx/o/2019/06/28/12306825t1he80a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">28. juunil ilmunud Frankfurter Allgemeine esilehekülje ülemine osa.</p><p class="figure__caption--name" itemprop="creator">FOTO: Repro</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Saksamaa üks mõjukaimaid ajalehti Frankfurter Allgemeine tõi täna oma esileheküljel lugejate ette  foto Tartu laulupeo ajastukontserdist laulupeomuuseumi aias. Pildi laiendatud allkiri suunab lugema leheküljel 9 avaldatud lugu.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-ii8z6tu2s" :preview-length="0" eager video-id="109789" video-stream-type="VOD" video-headline="6717743 Saksa mõjukaimaid ajalehti kirjutab Tartu laulupeost" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/931a12c5ed5748ae935e159751a65247.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-loeqkg4o8o" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9kqgz1c6bb" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m3xn19vfy9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Frankfurter Allgemeine 9. leheküljel avaldatud lugu «Kodumaa kui utoopia», mille on kirjutanud Kerstin Holm, annab ülevaate nii Eesti ja laulupidude ajaloost kui ka äsjasest laulupeost. Esilehekülje foto autor on Tarmo Haud, põhiloo foto on teinud Gabriela Liivamägi.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12306834" image-url="//f8.pmo.ee/U0iLMHQc-aobxYdlg_I7IWDAkNo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/28/12306834t1h5577.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12306834)" src="//f8.pmo.ee/YE76mjr0RQF3Z3WC2pEDIvZWwf4=/685x0/filters:focal(136x87:687x458)/nginx/o/2019/06/28/12306834t1h5577.jpg" srcset="//f8.pmo.ee/YE76mjr0RQF3Z3WC2pEDIvZWwf4=/685x0/filters:focal(136x87:687x458)/nginx/o/2019/06/28/12306834t1h5577.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">28. juunil ilmunud Frankfurter Allgemeine 9. lehekülje ülaosa.</p><p class="figure__caption--name" itemprop="creator">FOTO: Repro</p></figcaption></figure></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717743" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Saksa mõjukaimaid ajalehti kirjutab Tartu laulupeost&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost%3Futm_source%3Demail%26utm_content%3D6717743">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717743">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Saksa%20m%C3%B5jukaimaid%20ajalehti%20kirjutab%20Tartu%20laulupeost&url=https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717743">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Saksa%20m%C3%B5jukaimaid%20ajalehti%20kirjutab%20Tartu%20laulupeost&url=https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717743">Jaga LinkedInis</a> <a target="_blank" href="https://tartu.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/6717743/saksa-mojukaimaid-ajalehti-kirjutab-tartu-laulupeost/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6717743" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6717743" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/468999/frankfurter-allgemeine">Frankfurter Allgemeine</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/207108/gabriela-liivamagi">gabriela liivamägi</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/1865/saksamaa">Saksamaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jsdbcgewks" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fcztmov5dt" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717735/31-aastase-deini-asukoht-on-siiani-teadmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7d4kKIMsUBUAn0F0QL9KTCe-cLE=/1000x435/filters:focal(182x249:182x249)/nginx/o/2019/06/25/12300290t1h878d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tartu.postimees.ee/6717735/31-aastase-deini-asukoht-on-siiani-teadmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">31-aastase Deini asukoht on siiani teadmata </span></a><a href="https://tartu.postimees.ee/6717735/31-aastase-deini-asukoht-on-siiani-teadmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717726/alexela-avab-eesti-suurima-cng-gaasitankla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pgqOfW5NUVTJM3Ojp9QBHYvdF8M=/324x185/filters:focal(607x345:607x345)/nginx/o/2019/06/28/12306765t1hf0f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6717726/alexela-avab-eesti-suurima-cng-gaasitankla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alexela avab Eesti suurima CNG gaasitankla </span></a><a href="https://tartu.postimees.ee/6717726/alexela-avab-eesti-suurima-cng-gaasitankla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717314/sirje-toomla-kas-me-sellist-teenust-tahtsime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5xt5bRwGO1N7Ed3kfIaXHhdT73Q=/324x185/filters:focal(902x445:917x460)/nginx/o/2019/06/27/12305488t1h23f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #ED1C24">Arvamus</a></div><a href="https://tartu.postimees.ee/6717314/sirje-toomla-kas-me-sellist-teenust-tahtsime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirje Toomla: kas me sellist teenust tahtsime? </span></a><a href="https://tartu.postimees.ee/6717314/sirje-toomla-kas-me-sellist-teenust-tahtsime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6717599/metallica-kontsert-loob-tartus-majutuse-hinnad-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vw8e6Uzcdu9hzir2_K-wk6NpJvU=/324x185/filters:focal(252x691:884x1264)/nginx/o/2019/06/13/12259793t1h2199.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6717599/metallica-kontsert-loob-tartus-majutuse-hinnad-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallica kontsert lööb Tartus majutuse hinnad lakke </span></a><a href="https://elu24.postimees.ee/6717599/metallica-kontsert-loob-tartus-majutuse-hinnad-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="Vahetund Tartu Postimehega" :limit="2" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sf91343jpy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717318/peeter-olesk-sauna-taga-teaduse-aares" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NghW0CzoEVZIhDWpQSlCz_vKLkc=/1000x435/smart/nginx/o/2019/06/27/12305494t1hc5f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #ED1C24">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6717318/peeter-olesk-sauna-taga-teaduse-aares" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Olesk: sauna taga, teaduse ääres <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6717318/peeter-olesk-sauna-taga-teaduse-aares/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6717318/peeter-olesk-sauna-taga-teaduse-aares" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717348/sebe-tombab-tartus-otsad-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yTrCmd5HDSljrT5J4vi9U6bMvD4=/335x190/filters:focal(560x314:575x329)/nginx/o/2019/06/27/12305541t1he9d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tartu.postimees.ee/6717348/sebe-tombab-tartus-otsad-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sebe tõmbab Tartus otsad kokku </span></a><a href="https://tartu.postimees.ee/6717348/sebe-tombab-tartus-otsad-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717327/eesti-kauni-kodu-tiitli-voitnud-elamises-on-iga-pisiasi-labi-moeldud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sn9mlr0fHYmggU3MFLRCbi7YpYY=/335x190/filters:focal(998x460:1013x475)/nginx/o/2019/06/27/12305506t1h38a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://tartu.postimees.ee/6717327/eesti-kauni-kodu-tiitli-voitnud-elamises-on-iga-pisiasi-labi-moeldud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kauni kodu tiitli võitnud elamises on iga pisiasi läbi mõeldud </span></a><a href="https://tartu.postimees.ee/6717327/eesti-kauni-kodu-tiitli-voitnud-elamises-on-iga-pisiasi-labi-moeldud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717287/uued-bussid-peatused-ja-soiduliinid-juba-esmaspaevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7Gug_szK9uUFUBZDS7fyMFgmJls=/685x350/smart/nginx/o/2019/06/27/12305434t1h4b43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6717287/uued-bussid-peatused-ja-soiduliinid-juba-esmaspaevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued bussid, peatused ja sõiduliinid juba esmaspäevast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6717287/uued-bussid-peatused-ja-soiduliinid-juba-esmaspaevast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6717287/uued-bussid-peatused-ja-soiduliinid-juba-esmaspaevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717238/kuulutused-28-juuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab" style="color: #ED1C24">Kuulutused</a></div><a href="https://tartu.postimees.ee/6717238/kuulutused-28-juuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 28. juuni </span></a><a href="https://tartu.postimees.ee/6717238/kuulutused-28-juuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717311/erivajadusega-laste-hulk-kasvab-puudu-on-tugiisikutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xwIWaFdafNgLj1pTpJtHnO9yqwo=/335x190/filters:focal(480x512:495x527)/nginx/o/2019/06/27/12305485t1hb239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6717311/erivajadusega-laste-hulk-kasvab-puudu-on-tugiisikutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erivajadusega laste hulk kasvab, puudu on tugiisikutest </span></a><a href="https://tartu.postimees.ee/6717311/erivajadusega-laste-hulk-kasvab-puudu-on-tugiisikutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717290/tartu-linna-paeva-muusikast-tuleb-osa-esitusele-eeskatt-lastele-moeldes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_aBg2OrXHHjJD6zk_-qyMrfTNSQ=/685x350/smart/nginx/o/2019/06/27/12305438t1h0c6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tartu.postimees.ee/6717290/tartu-linna-paeva-muusikast-tuleb-osa-esitusele-eeskatt-lastele-moeldes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linna päeva muusikast tuleb osa esitusele eeskätt lastele mõeldes </span></a><a href="https://tartu.postimees.ee/6717290/tartu-linna-paeva-muusikast-tuleb-osa-esitusele-eeskatt-lastele-moeldes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717302/linna-paeval-saab-pidu-nii-bussis-kui-raeplatsil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qVwkUpoWMqXgJ6QdDmOqotPqv2o=/335x190/smart/nginx/o/2019/06/27/12305467t1h2e40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6717302/linna-paeval-saab-pidu-nii-bussis-kui-raeplatsil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linna päeval saab pidu nii bussis kui raeplatsil </span></a><a href="https://tartu.postimees.ee/6717302/linna-paeval-saab-pidu-nii-bussis-kui-raeplatsil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716912/nelja-riigi-kunstnikud-kannavad-hallile-seinale-varvilise-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dfu1mkjAJHE9wFFhDOpKGXhl9DE=/335x190/smart/nginx/o/2019/06/27/12304291t1h3675.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tartu.postimees.ee/6716912/nelja-riigi-kunstnikud-kannavad-hallile-seinale-varvilise-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja riigi kunstnikud kannavad hallile seinale värvilise sõnumi </span></a><a href="https://tartu.postimees.ee/6716912/nelja-riigi-kunstnikud-kannavad-hallile-seinale-varvilise-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717184/singer-vinger-lukkab-kaima-muusikasuve-antoniuse-oues" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aa6xrF1qM61pgtqq20BXTGQzad0=/685x350/filters:focal(693x449:1244x916)/nginx/o/2019/06/27/12305103t1h9b44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tartu.postimees.ee/6717184/singer-vinger-lukkab-kaima-muusikasuve-antoniuse-oues" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Singer Vinger lükkab käima muusikasuve Antoniuse õues </span></a><a href="https://tartu.postimees.ee/6717184/singer-vinger-lukkab-kaima-muusikasuve-antoniuse-oues" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-k0vuweu703" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-axyirialwz" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i7bo1zumgq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717101/tartu-postimees-vahendab-otseulekandes-linna-paeva-galakontserti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2y4OlUqwkmvWo3ZWpJcKhFOTZKw=/335x190/smart/nginx/o/2019/06/27/12304791t1hceee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://tartu.postimees.ee/6717101/tartu-postimees-vahendab-otseulekandes-linna-paeva-galakontserti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Postimees vahendab otseülekandes linna päeva galakontserti </span></a><a href="https://tartu.postimees.ee/6717101/tartu-postimees-vahendab-otseulekandes-linna-paeva-galakontserti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6717115/aasta-kula-komisjon-tutvus-lohkvaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nNAhRKY3e7mlFEhF1lOO2VGjqgU=/335x190/smart/nginx/o/2019/06/27/12304820t1h8299.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tartu.postimees.ee/6717115/aasta-kula-komisjon-tutvus-lohkvaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta küla komisjon tutvus Lohkvaga </span></a><a href="https://tartu.postimees.ee/6717115/aasta-kula-komisjon-tutvus-lohkvaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716943/kaabakas-viis-metsa-varviambrid-ja-ehitusprugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/imxsFWGVscE7P2G_pt14ot61N6Q=/685x350/filters:focal(38x242:431x384)/nginx/o/2019/06/27/12304348t1h888b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://tartu.postimees.ee/6716943/kaabakas-viis-metsa-varviambrid-ja-ehitusprugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaabakas viis metsa värviämbrid ja ehitusprügi </span></a><a href="https://tartu.postimees.ee/6716943/kaabakas-viis-metsa-varviambrid-ja-ehitusprugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716884/troostitu-lavalugu-toob-vaatajate-ette-krooni-aja-alguse-ilustamata-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G2UpbcxkkzLXd0-dUx8eQ_buRNs=/335x190/filters:focal(608x252:3149x2416)/nginx/o/2019/06/27/12304290t1h7c36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6716884/troostitu-lavalugu-toob-vaatajate-ette-krooni-aja-alguse-ilustamata-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trööstitu lavalugu toob vaatajate ette krooni aja alguse ilustamata elu </span></a><a href="https://tartu.postimees.ee/6716884/troostitu-lavalugu-toob-vaatajate-ette-krooni-aja-alguse-ilustamata-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0GsVEXt4k0cE5MQoy1k6tDIqbis=/335x190/smart/nginx/o/2019/06/26/12302927t1hbd5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Tartumaal võistlevad vangivalvurid </span></a><a href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716254/erivajadustega-laste-hulk-kasvab-puudu-on-tugiisikutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7S5k4EMtXdjkHX5HJcnHD3FcpOk=/685x350/smart/nginx/o/2019/06/26/12302309t1h72b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://tartu.postimees.ee/6716254/erivajadustega-laste-hulk-kasvab-puudu-on-tugiisikutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erivajadustega laste hulk kasvab, puudu on tugiisikutest </span></a><a href="https://tartu.postimees.ee/6716254/erivajadustega-laste-hulk-kasvab-puudu-on-tugiisikutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716603/tuttavad-laksid-kahmlema-ja-vene-kodanikud-soovisid-ebaseaduslikult-riiki-siseneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/O85IXky5ZJsPy5v_Ceiuv3aBmjE=/335x190/smart/nginx/o/2019/06/27/12303469t1h52f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6716603/tuttavad-laksid-kahmlema-ja-vene-kodanikud-soovisid-ebaseaduslikult-riiki-siseneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuttavad läksid kähmlema ja Vene kodanikud soovisid ebaseaduslikult riiki siseneda </span></a><a href="https://tartu.postimees.ee/6716603/tuttavad-laksid-kahmlema-ja-vene-kodanikud-soovisid-ebaseaduslikult-riiki-siseneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6715425/juri-saar-kuhu-publik-siis-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/31HSeWqiAxDUqD1HlEWnEXwixpE=/335x190/smart/nginx/o/2019/06/26/12302708t1h9d9c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #ED1C24">Arvamus</a></div><a href="https://tartu.postimees.ee/6715425/juri-saar-kuhu-publik-siis-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Saar: kuhu publik siis jäi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6715425/juri-saar-kuhu-publik-siis-jai/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6715425/juri-saar-kuhu-publik-siis-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6715428/uus-tanavakunst-kattis-kohati-vana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BVDcg0__XGHSI1ryuZknqAJpI4w=/685x350/smart/nginx/o/2019/06/25/12299833t1hf161.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tartu.postimees.ee/6715428/uus-tanavakunst-kattis-kohati-vana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus tänavakunst kattis kohati vana <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6715428/uus-tanavakunst-kattis-kohati-vana/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6715428/uus-tanavakunst-kattis-kohati-vana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716158/fotouudis-juri-ratasest-ilmus-tartu-silla-alla-tanavakunstiteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xJ4ipvNOBHrt73LfpeWYsssF93A=/335x190/smart/nginx/o/2019/06/26/12302044t1h35b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>252</span></div></div><a href="https://tartu.postimees.ee/6716158/fotouudis-juri-ratasest-ilmus-tartu-silla-alla-tanavakunstiteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotouudis: Jüri Ratasest ilmus Tartu silla alla tänavakunstiteos </span></a><a href="https://tartu.postimees.ee/6716158/fotouudis-juri-ratasest-ilmus-tartu-silla-alla-tanavakunstiteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716157/maanteeamet-viib-tallinna-tartu-maanteelt-ara-kaks-kiiruskaamerat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cBxGCbi0axfk4uNN-d24GE-xGis=/335x190/smart/nginx/o/2019/06/26/12302083t1hb948.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6716157/maanteeamet-viib-tallinna-tartu-maanteelt-ara-kaks-kiiruskaamerat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet viib Tallinna-Tartu maanteelt ära kaks kiiruskaamerat </span></a><a href="https://tartu.postimees.ee/6716157/maanteeamet-viib-tallinna-tartu-maanteelt-ara-kaks-kiiruskaamerat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t77w2udb8w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6717178/7-aastane-tasujad-loppmang-lapsstaar-lexi-rabe-palub-fanne-et-need-tema-kiusamise-lopetaksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HnSgvEeQukQxK92C3tZmJyMeSu0=/324x222/filters:focal(250x189:612x552)/nginx/o/2019/06/27/12305364t1he63b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6717178/7-aastane-tasujad-loppmang-lapsstaar-lexi-rabe-palub-fanne-et-need-tema-kiusamise-lopetaksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7-aastane «Tasujad: Lõppmäng» lapsstaar Lexi Rabe palub fänne, et need tema kiusamise lõpetaksid </span></a><a href="https://kinoportaal.postimees.ee/6717178/7-aastane-tasujad-loppmang-lapsstaar-lexi-rabe-palub-fanne-et-need-tema-kiusamise-lopetaksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6710207/mida-me-teame-john-travolta-tutrest-kes-on-sirgunud-kauniks-naiseks-ja-astub-nuud-ules-isa-filmis-murgiroos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-UWlwIc4kc9-F5aVk0wz0Pb7III=/324x222/filters:focal(254x351:438x562)/nginx/o/2019/06/27/12304643t1h7c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6710207/mida-me-teame-john-travolta-tutrest-kes-on-sirgunud-kauniks-naiseks-ja-astub-nuud-ules-isa-filmis-murgiroos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida me teame John Travolta tütrest, kes on sirgunud kauniks naiseks ja astub nüüd üles isa filmis «Mürgiroos»? </span></a><a href="https://kinoportaal.postimees.ee/6710207/mida-me-teame-john-travolta-tutrest-kes-on-sirgunud-kauniks-naiseks-ja-astub-nuud-ules-isa-filmis-murgiroos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6709207/hoyte-van-hoytema-kes-on-nolani-tahtis-paarimees-kes-teneti-pildile-puuab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZihT3u02TVs6HWu5qkM0DNM1WAs=/324x222/filters:focal(756x297:1270x662)/nginx/o/2019/06/27/12304341t1h1a1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6709207/hoyte-van-hoytema-kes-on-nolani-tahtis-paarimees-kes-teneti-pildile-puuab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoyte van Hoytema – kes on Nolani tähtis paarimees, kes «Teneti» pildile püüab? </span></a><a href="https://kinoportaal.postimees.ee/6709207/hoyte-van-hoytema-kes-on-nolani-tahtis-paarimees-kes-teneti-pildile-puuab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716679/ulmeponevikus-tehisema-avastab-roboti-poolt-ules-kasvatatud-teismeline-tudruk-et-ta-ei-olegi-ainuke-inimene-maailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l86ip-_7MOQ2fPz6xAq_iMbVJQ0=/324x222/filters:focal(686x128:1017x506)/nginx/o/2019/06/27/12304076t1hfd97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6716679/ulmeponevikus-tehisema-avastab-roboti-poolt-ules-kasvatatud-teismeline-tudruk-et-ta-ei-olegi-ainuke-inimene-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas kujutaksid ette, et sind kasvataks üles robot? «Tehisema» annab aimu, kuidas see välja võiks näha </span></a><a href="https://kinoportaal.postimees.ee/6716679/ulmeponevikus-tehisema-avastab-roboti-poolt-ules-kasvatatud-teismeline-tudruk-et-ta-ei-olegi-ainuke-inimene-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717667/piiri-lahistel-peeti-kinni-kolm-afgaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EiScw_tSEp7CYCqoHtZqE5jVKqE=/1000x435/smart/nginx/o/2019/06/28/12306561t1h4971.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6717667/piiri-lahistel-peeti-kinni-kolm-afgaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piiri lähistel peeti kinni kolm afgaani </span></a><a href="https://lounapostimees.postimees.ee/6717667/piiri-lahistel-peeti-kinni-kolm-afgaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p_b7-CxaFGv2e-Uw_xtRzEVrC-8=/335x190/smart/nginx/o/2019/06/28/12306693t1h7d72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta külaks pürgijad esitlesid end komisjonile </span></a><a href="https://lounapostimees.postimees.ee/6717688/aasta-kulaks-purgijad-esitlesid-end-komisjonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717601/noorkotkad-panevad-end-vorumaa-metsades-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yeCbiT2HUw0tKUlRz9OL0OJfQjI=/335x190/smart/nginx/o/2019/06/28/12306426t1h2a3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6717601/noorkotkad-panevad-end-vorumaa-metsades-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorkotkad panevad end Võrumaa metsades proovile </span></a><a href="https://lounapostimees.postimees.ee/6717601/noorkotkad-panevad-end-vorumaa-metsades-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717309/baltikumi-parim-baarmen-olen-oma-toosse-ara-armunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qL1jXX_JozwQ01W3NZtTbBjy2HQ=/685x350/smart/nginx/o/2019/06/27/12305480t1h8a2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6717309/baltikumi-parim-baarmen-olen-oma-toosse-ara-armunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltikumi parim baarmen: olen oma töösse ära armunud </span></a><a href="https://lounapostimees.postimees.ee/6717309/baltikumi-parim-baarmen-olen-oma-toosse-ara-armunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717332/puhajarve-rollerirajal-eksles-kilpkonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pXyrj_PrRD4hcdu4EqnxRpwlL98=/335x190/smart/nginx/o/2019/06/27/12305521t1hdd78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://lounapostimees.postimees.ee/6717332/puhajarve-rollerirajal-eksles-kilpkonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühajärve rollerirajal eksles kilpkonn <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6717332/puhajarve-rollerirajal-eksles-kilpkonn/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6717332/puhajarve-rollerirajal-eksles-kilpkonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717322/soir-uritatakse-euroraamidesse-sobitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U6ts9_gpMTInwgH0wexDbIb_6oM=/335x190/smart/nginx/o/2019/06/27/12305499t1h0647.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6717322/soir-uritatakse-euroraamidesse-sobitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõir üritatakse euroraamidesse sobitada </span></a><a href="https://lounapostimees.postimees.ee/6717322/soir-uritatakse-euroraamidesse-sobitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717377/varsked-vilistlased-kiidavad-kodulinna-koole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/epHFk8RDYgGwqB6ySA1aIkQq_sA=/685x350/smart/nginx/o/2019/06/27/12305634t1hacc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://lounapostimees.postimees.ee/6717377/varsked-vilistlased-kiidavad-kodulinna-koole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värsked vilistlased kiidavad kodulinna koole </span></a><a href="https://lounapostimees.postimees.ee/6717377/varsked-vilistlased-kiidavad-kodulinna-koole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717312/tamula-kortermajast-on-40-elamispinda-muudud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qzjR_6tJDGbUDw-_foJ5lO0ctyY=/335x190/filters:focal(768x460:783x475)/nginx/o/2019/06/27/12305486t1h1c92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://lounapostimees.postimees.ee/6717312/tamula-kortermajast-on-40-elamispinda-muudud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tamula kortermajast on 40 elamispinda müüdud </span></a><a href="https://lounapostimees.postimees.ee/6717312/tamula-kortermajast-on-40-elamispinda-muudud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6717039/videolugu-uus-ulem-plaanib-brigaadil-muskleid-kasvatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X5zqmJ2yApe-tmKFWIhEzAaRDLY=/335x190/smart/nginx/o/2019/06/27/12304724t1h322b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://lounapostimees.postimees.ee/6717039/videolugu-uus-ulem-plaanib-brigaadil-muskleid-kasvatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOLUGU: Uus ülem plaanib brigaadil muskleid kasvatada <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6717039/videolugu-uus-ulem-plaanib-brigaadil-muskleid-kasvatada/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Pildigalerii: Võru tseremoonial vahetus 2. jalaväebrigaadi ülem</div></a><a href="https://lounapostimees.postimees.ee/6717039/videolugu-uus-ulem-plaanib-brigaadil-muskleid-kasvatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8i5aowgo6o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oxyufdu9cs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nkH1npaR3cpKCDWZnELGMBMG09I=/1000x435/filters:focal(921x453:936x468)/nginx/o/2019/06/27/12306152t1h6225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kangelane, kes reetis oma riigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6717524/kangelane-kes-reetis-oma-riigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717751/eesti-purjetaja-jai-kariibidel-kadunuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ScpbOckfGWxvY2K4tvySXiYW4Ak=/335x190/smart/nginx/o/2019/06/28/12306861t1hc3dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6717751/eesti-purjetaja-jai-kariibidel-kadunuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti purjetaja jäi Kariibidel kadunuks</span><div class="list-article__additional-headline">USA rannavalve leidis purjetaja viimasest teadaolevast asukohast määrdunud päästevesti</div></a><a href="https://majandus24.postimees.ee/6717751/eesti-purjetaja-jai-kariibidel-kadunuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinna-gaasibusside-hanke-suunamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RGax-794ePdTt2y9P30sRm8mt8w=/335x190/smart/nginx/o/2019/06/27/12305161t1h3f5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinna-gaasibusside-hanke-suunamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Scania süüdistab Tallinnat gaasibusside hanke suunamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinna-gaasibusside-hanke-suunamises/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6717689/scania-suudistab-tallinna-gaasibusside-hanke-suunamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717729/kommunismiohvrite-memoriaal-palvis-maineka-arhitektuuriauhinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3lf87Gui83aosI5aonv687IV35I=/685x350/smart/nginx/o/2019/02/22/11810612t1h9c4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6717729/kommunismiohvrite-memoriaal-palvis-maineka-arhitektuuriauhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommunismiohvrite memoriaal pälvis maineka arhitektuuriauhinna </span></a><a href="https://www.postimees.ee/6717729/kommunismiohvrite-memoriaal-palvis-maineka-arhitektuuriauhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fk-WEte9EeDW_s81UaNdx7xT7Eg=/335x190/smart/nginx/o/2019/06/27/12306049t1hcd24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemad loobusid raske puudega lapsest</span><div class="list-article__additional-headline">Ema: meid tuli mustata, et see võimalikuks saaks</div></a><a href="https://www.postimees.ee/6717508/vanemad-loobusid-raske-puudega-lapsest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lp59ATTntFZmZBu8yMkvXKLPhFQ=/335x190/smart/nginx/o/2019/06/28/12306297t1h0657.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Tusk ründas Osakas tavatult ebadiplomaatiliselt Putinit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6717538/donald-tusk-rundas-osakas-tavatult-ebadiplomaatiliselt-putinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yj4LDpPZVqPZWVmAgAWDWTGmxFQ=/685x350/smart/nginx/o/2018/09/28/11452842t1h84a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poed peavad esmaspäevast sigaretid peitu panema </span></a><a href="https://tarbija24.postimees.ee/6717702/poed-peavad-esmaspaevast-sigaretid-peitu-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BfV-Fr_AtqJ1rCTe_Eqoyw9gkso=/335x190/filters:focal(393x23:1215x769)/nginx/o/2019/06/27/12306052t1h5e9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: slackliner Jaan Roose tegi Pärnus triki, mida Eestis pole varem nähtud </span></a><a href="https://parnu.postimees.ee/6717489/video-slackliner-jaan-roose-tegi-parnu-summer-cupi-avamisel-triki-mida-eestis-pole-varem-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CMWeZ15AQYDU0ekupJuCTU3CxzE=/335x190/filters:focal(732x384:1616x862)/nginx/o/2019/06/27/12305110t1hbbaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasika üliodav hind paneb kasvatajad vanduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sakala.postimees.ee/6717185/maasika-uliodav-hind-paneb-kasvatajad-vanduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PxzSRR03PLhqRj9U8YqEyDBBF2s=/685x350/smart/nginx/o/2019/06/28/12306562t1h02fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Islandi vaalapüüdjad jätavad tänavuse hooaja vahele </span></a><a href="https://majandus24.postimees.ee/6717674/islandi-vaalapuudjad-jatavad-tanavuse-hooaja-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vg3ijt4m1g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7e7c913f96fd7156d47d.js" async></script></body></html>