<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/JKhsYS-q2KfR3FR_6t7gu-rCMxk=/1200x630/smart/nginx/o/2019/04/11/11942846t1h855b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/JKhsYS-q2KfR3FR_6t7gu-rCMxk=/1200x630/smart/nginx/o/2019/04/11/11942846t1h855b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rein Taagepera avaneb filmis kui ookean"><meta property="twitter:title" content="Rein Taagepera avaneb filmis kui ookean"><meta property="og:url" content="https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean"><meta property="twitter:url" content="https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Film Rein Taageperast (86) algab ookeani ääres, kus ta ehitab maa ja vee piirile liivalossi. Peaaegu tunnise ekraaniloo lõpus teeb ta sedasama, kuid vaataja on vahepeal saanud teada, et politoloogi ja poliitiku elu ja tegevus on liivalossist tunduvalt kindlam ja püsivam, sest toetub rahvusluse vundamendile."><meta property="twitter:description" content="Film Rein Taageperast (86) algab ookeani ääres, kus ta ehitab maa ja vee piirile liivalossi. Peaaegu tunnise ekraaniloo lõpus teeb ta sedasama, kuid vaataja on vahepeal saanud teada, et politoloogi ja poliitiku elu ja tegevus on liivalossist tunduvalt kindlam ja püsivam, sest toetub rahvusluse vundamendile."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="Rein Taagepera"><meta property="article:tag" content="Peeter Simm"><meta property="article:tag" content="Jaan Kolberg"><meta property="article:tag" content="tivimi velliste"><meta property="article:tag" content="tartu ülikool"><meta property="article:tag" content="tartu aukodanik"><meta property="article:tag" content="Ameerika Ühendriigid"><meta name="article:published_time" content="2019-04-11T18:33:55+03:00"><meta name="article:modified_time" content="2019-04-11T18:35:56+03:00"><meta name="description" content="Film Rein Taageperast (86) algab ookeani ääres, kus ta ehitab maa ja vee piirile liivalossi. Peaaegu tunnise ekraaniloo lõpus teeb ta sedasama, kuid vaataja on vahepeal saanud teada, et politoloogi ja poliitiku elu ja tegevus on liivalossist tunduvalt kindlam ja püsivam, sest toetub rahvusluse vundamendile."><meta name="keywords" content="Rein Taagepera, Peeter Simm, Jaan Kolberg, tivimi velliste, tartu ülikool, tartu aukodanik, Ameerika Ühendriigid"><link rel="canonical" href="https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Rein Taagepera avaneb filmis kui ookean - Kultuur - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-47a70619a33476919902.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-6567570"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">R, 12.04.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6565506/kelly-kukin-taplus-viimse-viinapitsi-parast" class="quote__text">«Nädala­vahetust pärast pensioni- või palgapäeva ilmestavad kümned väljakutsed nii koduvägivalla kui ka sõpradevaheliste kähmluste pärast.» </a><a href="https://tartu.postimees.ee/6565506/kelly-kukin-taplus-viimse-viinapitsi-parast" class="quote__author section-border-color"><span class="slab section-font-color">Ajakirjanik Kelly Kukin</span></a></div><a href="https://tartu.postimees.ee/6565506/kelly-kukin-taplus-viimse-viinapitsi-parast" class="quote__image"><img src="//f8.pmo.ee/ElPOOgYQ_iAFGP0Qdna1fPqg6t4=/72x72/filters:focal(921x857:936x872)/nginx/o/2019/04/09/11937053t1hbec9.jpg" srcset="//f8.pmo.ee/ElPOOgYQ_iAFGP0Qdna1fPqg6t4=/72x72/filters:focal(921x857:936x872)/nginx/o/2019/04/09/11937053t1hbec9.jpg, //f8.pmo.ee/KKheb-K7bG7gaRHl5rymxi_hT-A=/144x144/filters:focal(921x857:936x872)/nginx/o/2019/04/09/11937053t1hbec9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/397">Kultuur</a></li><li class="breadcrumb-item">Rein Taagepera avaneb filmis kui ookean</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Rein Taagepera avaneb filmis kui ookean</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55520" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6NYmHtUElwxwzsYG-mW8d1bjfh8=/40x40/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg" srcset="//f11.pmo.ee/6NYmHtUElwxwzsYG-mW8d1bjfh8=/40x40/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg, //f11.pmo.ee/1hZc6556klYBGFzhAYiLdXr5lsU=/80x80/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raimu Hanson</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567570" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Rein%20Taagepera%20avaneb%20filmis%20kui%20ookean&url=https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567570" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Rein%20Taagepera%20avaneb%20filmis%20kui%20ookean&url=https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567570" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rein Taagepera avaneb filmis kui ookean&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean%3Futm_source%3Demail%26utm_content%3D6567570" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">11. aprill 2019, 23:55</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11942846" image-url="//f10.pmo.ee/_wvcwg-bs7XKEupPmxLev0mMA70=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/11/11942846t1h855b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11942846)" src="//f10.pmo.ee/zt0Uv1nx5NhWZVFI8JybJXQr6uU=/685x410/smart/nginx/o/2019/04/11/11942846t1h855b.jpg" srcset="//f10.pmo.ee/zt0Uv1nx5NhWZVFI8JybJXQr6uU=/685x410/smart/nginx/o/2019/04/11/11942846t1h855b.jpg, //f10.pmo.ee/TWbdx-xuKj8C5HtsOoTSlGY0zKY=/1370x820/smart/nginx/o/2019/04/11/11942846t1h855b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rein Taagepera ehitab Vaikse ookeani ääres vee ja maa piiril liivalossi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kaader filmist</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Film Rein Taageperast (86) algab ookeani ääres, kus ta ehitab maa ja vee piirile liivalossi. Peaaegu tunnise ekraaniloo lõpus teeb ta sedasama, kuid vaataja on vahepeal saanud teada, et politoloogi ja poliitiku elu ja tegevus on liivalossist tunduvalt kindlam ja püsivam, sest toetub rahvusluse vundamendile.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-yz24s1r0tb" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7h6hzygt7x" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2hdm6jzvxl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Jäin eestlaseks Marokos ja jäin eestlaseks Põhja-Ameerikas,» ütleb peategelane.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Taagepera» käsikirja autor Trivimi Velliste ning režissöörid Peeter Simm ja Jaan Kolberg on valmistanud suurmehe portree, mis esilinastub täna Tartus. Tartlastele on antud võimalus olla esimesed nägijad vähemalt kahel põhjusel: Rein Taagepera on Tartu aukodanik ning, nagu ta ütleb ka kaamera ees, peab just seda linna oma kodulinnaks.</p></div></div><div paywall-component="paywall" article-id="6567570" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean"></div><suggested-premiums :article-id="6567570"></suggested-premiums><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567570" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Rein%20Taagepera%20avaneb%20filmis%20kui%20ookean&url=https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567570" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Rein%20Taagepera%20avaneb%20filmis%20kui%20ookean&url=https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6567570" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rein Taagepera avaneb filmis kui ookean&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean%3Futm_source%3Demail%26utm_content%3D6567570" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6567570/rein-taagepera-avaneb-filmis-kui-ookean/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6567570" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6567570" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/20495/rein-taagepera">Rein Taagepera</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/2258/peeter-simm">Peeter Simm</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/64718/jaan-kolberg">Jaan Kolberg</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/586740/tivimi-velliste">tivimi velliste</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/11600/tartu-ulikool">tartu ülikool</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/300090/tartu-aukodanik">tartu aukodanik</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-c1oru48i4f" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-397" data-section="397" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/397">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6567559/ermi-teater-toob-mangu-esimese-pornofotograafi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KsrmKNpt68rqvw29OmQQHc7okUk=/1000x435/smart/nginx/o/2019/04/11/11942750t1h0c53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6567559/ermi-teater-toob-mangu-esimese-pornofotograafi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERMi teater toob mängu esimese pornofotograafi </span></a><a href="https://tartu.postimees.ee/6567559/ermi-teater-toob-mangu-esimese-pornofotograafi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6567535/ermi-direktor-alar-karis-iga-eesti-inimene-peab-siit-labi-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6fNmkcGXOjqOW-3vKdQvbwunH9Q=/324x185/smart/nginx/o/2019/04/11/11942714t1h2cdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6567535/ermi-direktor-alar-karis-iga-eesti-inimene-peab-siit-labi-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERMi direktor Alar Karis: iga Eesti inimene peab siit läbi käima </span></a><a href="https://tartu.postimees.ee/6567535/ermi-direktor-alar-karis-iga-eesti-inimene-peab-siit-labi-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6566666/muuseumeisse-joudis-uhel-ajal-kaks-haruldust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SlxQVWEZdWHKi94_-_wYPgMFYG8=/324x185/smart/nginx/o/2019/04/10/11940191t1h1999.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tartu.postimees.ee/6566666/muuseumeisse-joudis-uhel-ajal-kaks-haruldust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muuseumeisse jõudis ühel ajal kaks haruldust </span></a><a href="https://tartu.postimees.ee/6566666/muuseumeisse-joudis-uhel-ajal-kaks-haruldust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6566565/rist-soosaarel-meenutab-noorte-meeste-viimast-voitlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vcEE-sWznWwjzXzMhI8bWHSNmLg=/324x185/filters:focal(228x698:938x1148)/nginx/o/2019/04/10/11939875t1h97c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tartu.postimees.ee/6566565/rist-soosaarel-meenutab-noorte-meeste-viimast-voitlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rist soosaarel meenutab noorte meeste viimast võitlust </span></a><a href="https://tartu.postimees.ee/6566565/rist-soosaarel-meenutab-noorte-meeste-viimast-voitlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iudf8uwage" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6566432/lavastajana-auhinnatud-naitleja-karl-laumets-votab-teatris-appi-keemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JDdMBKwsdtZJlDKs3QWdIx-cFd4=/1000x435/smart/nginx/o/2019/04/10/11939532t1hbe1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6566432/lavastajana-auhinnatud-naitleja-karl-laumets-votab-teatris-appi-keemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavastajana auhinnatud näitleja Karl Laumets võtab teatris appi keemia </span></a><a href="https://tartu.postimees.ee/6566432/lavastajana-auhinnatud-naitleja-karl-laumets-votab-teatris-appi-keemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6565657/erich-pehapi-teosed-tulid-torontost-tartlaste-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_ZdPJvW6LLVf6k2UZxntjlA-xIg=/335x190/smart/nginx/o/2019/04/09/11937424t1h778c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6565657/erich-pehapi-teosed-tulid-torontost-tartlaste-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erich Pehapi teosed tulid Torontost tartlaste ette </span></a><a href="https://tartu.postimees.ee/6565657/erich-pehapi-teosed-tulid-torontost-tartlaste-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://esto2019.postimees.ee/6566010/vaata-ja-vali-siin-on-esto-2019-tartu-programm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xgeiv0-hCxWQQXr4QjpVMIDJrVs=/335x190/smart/nginx/o/2019/04/08/11933394t1h0703.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://esto2019.postimees.ee" class="list-article__section-label slab" style="color: #003CD1">ESTO 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://esto2019.postimees.ee/6566010/vaata-ja-vali-siin-on-esto-2019-tartu-programm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata ja vali: siin on ESTO 2019 Tartu programm</span><div class="list-article__additional-headline">29.-30. juuni</div></a><a href="https://esto2019.postimees.ee/6566010/vaata-ja-vali-siin-on-esto-2019-tartu-programm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6552649/popp-klassika-dzass-ja-tantsumuusika-koik-kandlel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V1-74tBTZFRQ-SycGRxRkn0ZiC8=/685x350/filters:focal(940x1584:955x1599)/nginx/o/2019/03/24/11892758t1h618b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6552649/popp-klassika-dzass-ja-tantsumuusika-koik-kandlel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Popp, klassika, džäss ja tantsumuusika – kõik kandlel</span><div class="list-article__additional-headline">Tartus algab suur kandlefestival!</div></a><a href="https://tartu.postimees.ee/6552649/popp-klassika-dzass-ja-tantsumuusika-koik-kandlel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6564767/tartu-kooliteatreid-tunnustati-paides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DuDAeIRvjUGLGVaeA596xbkjzfI=/335x190/filters:focal(1036x1785:1051x1800)/nginx/o/2019/04/08/11935102t1h2032.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://tartu.postimees.ee/6564767/tartu-kooliteatreid-tunnustati-paides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kooliteatreid tunnustati Paides </span></a><a href="https://tartu.postimees.ee/6564767/tartu-kooliteatreid-tunnustati-paides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6564847/romaani-esitlusele-annab-hoogu-rahvatantsuruhm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hXTK0DooLEva0FhVFfXaVa621zw=/335x190/filters:focal(183x5:787x378)/nginx/o/2019/04/08/11935289t1hf494.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tartu.postimees.ee/6564847/romaani-esitlusele-annab-hoogu-rahvatantsuruhm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Romaani esitlusele annab hoogu rahvatantsurühm </span></a><a href="https://tartu.postimees.ee/6564847/romaani-esitlusele-annab-hoogu-rahvatantsuruhm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6564873/elu-kahe-kuulsuse-varjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rM99CzhS8RnExhdS9nm1xjSJO6k=/685x350/filters:focal(741x837:756x852)/nginx/o/2019/04/08/11935366t1hcb4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6564873/elu-kahe-kuulsuse-varjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu kahe kuulsuse varjus </span></a><a href="https://tartu.postimees.ee/6564873/elu-kahe-kuulsuse-varjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6563828/urmas-lennukile-anti-ule-lutsu-huumoripreemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wjn7P8PGEcFMWgrI8zMObPIBR6M=/335x190/smart/nginx/o/2019/04/07/11932516t1h9dd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tartu.postimees.ee/6563828/urmas-lennukile-anti-ule-lutsu-huumoripreemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Lennukile anti üle Lutsu huumoripreemia </span></a><a href="https://tartu.postimees.ee/6563828/urmas-lennukile-anti-ule-lutsu-huumoripreemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6563556/skandinaavia-vaikus-raakis-vaikusest-aga-millestki-veel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nClWqgymDHO4KI3DDtlOW68b8Qg=/335x190/smart/nginx/o/2019/04/07/11931079t1h2ffc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tartu.postimees.ee/6563556/skandinaavia-vaikus-raakis-vaikusest-aga-millestki-veel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Skandinaavia vaikus» rääkis vaikusest, aga millestki veel... </span></a><a href="https://tartu.postimees.ee/6563556/skandinaavia-vaikus-raakis-vaikusest-aga-millestki-veel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6563085/tartus-eile-esitletud-kalambuurikogu-kasulikkuses-kaheldi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LyYJJbVo1v-dv1ZN064mL2lP0Uw=/685x350/smart/nginx/o/2019/04/05/11928059t1h947f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6563085/tartus-eile-esitletud-kalambuurikogu-kasulikkuses-kaheldi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus eile esitletud kalambuurikogu kasulikkuses kaheldi </span></a><a href="https://tartu.postimees.ee/6563085/tartus-eile-esitletud-kalambuurikogu-kasulikkuses-kaheldi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uv3ce41q08" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-f664wzd3ix" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n6f4hb2roq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6562749/vanemuises-tuleb-armastus-lavale-tango-rutmis-teist-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9p8IxOdiuVXLp3glcphW2BhuWAU=/335x190/filters:focal(327x267:2457x1565)/nginx/o/2019/04/05/11927283t1h58a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a></div><a href="https://tartu.postimees.ee/6562749/vanemuises-tuleb-armastus-lavale-tango-rutmis-teist-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuises tuleb armastus lavale tango rütmis teist korda </span></a><a href="https://tartu.postimees.ee/6562749/vanemuises-tuleb-armastus-lavale-tango-rutmis-teist-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6562892/enn-tegova-maalis-naituseks-igavtsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6xiG8gfFXzqqer5fdu7xlBGor-w=/335x190/filters:focal(296x120:3614x2444)/nginx/o/2019/04/05/11927840t1h58ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6562892/enn-tegova-maalis-naituseks-igavtsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enn Tegova maalis näituseks igavtsuse </span></a><a href="https://tartu.postimees.ee/6562892/enn-tegova-maalis-naituseks-igavtsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6562838/just-lati-toob-aparaaditehasesse-meie-lounanaabrite-kultuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qGzTwbd4UUte6o-wiQzy64c-HHc=/685x350/filters:focal(656x808:4204x2749)/nginx/o/2019/04/05/11927631t1h7217.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tartu.postimees.ee/6562838/just-lati-toob-aparaaditehasesse-meie-lounanaabrite-kultuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Just Läti toob Aparaaditehasesse meie lõunanaabrite kultuuri </span></a><a href="https://tartu.postimees.ee/6562838/just-lati-toob-aparaaditehasesse-meie-lounanaabrite-kultuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6561809/parim-filminaitleja-ingrid-isotamm-naudib-maaelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fci6x4jLeCbIB1nYSXUdZGExZJE=/335x190/filters:focal(946x534:1116x607)/nginx/o/2019/04/04/11924516t1h7db2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://tartu.postimees.ee/6561809/parim-filminaitleja-ingrid-isotamm-naudib-maaelu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Parim filminäitleja Ingrid Isotamm naudib maaelu </span></a><a href="https://tartu.postimees.ee/6561809/parim-filminaitleja-ingrid-isotamm-naudib-maaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6561914/gumnasistid-kureerisid-muuseumis-muusade-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oL9BDKf8ldfRG9W1MqK-WI4T0Ts=/335x190/smart/nginx/o/2019/04/04/11924701t1hcf23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://tartu.postimees.ee/6561914/gumnasistid-kureerisid-muuseumis-muusade-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gümnasistid kureerisid muuseumis muusade maailma </span></a><a href="https://tartu.postimees.ee/6561914/gumnasistid-kureerisid-muuseumis-muusade-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560972/linnukeste-musteerium-kuidas-lehmadest-said-lapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AWTvuf9Qgk0B5EZQm76qfM6ePHA=/685x350/filters:focal(866x413:1008x507)/nginx/o/2019/04/03/11922160t1h9fd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tartu.postimees.ee/6560972/linnukeste-musteerium-kuidas-lehmadest-said-lapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Linnukeste» müsteerium. Kuidas lehmadest said lapsed? </span></a><a href="https://tartu.postimees.ee/6560972/linnukeste-musteerium-kuidas-lehmadest-said-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560912/suur-publikuhuvi-toob-pallase-naitusele-lisaaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y_PR_N9b9B3gwitazqQkLdZBRFQ=/335x190/filters:focal(2514x1254:3638x1696)/nginx/o/2019/04/03/11922027t1h492e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://tartu.postimees.ee/6560912/suur-publikuhuvi-toob-pallase-naitusele-lisaaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur publikuhuvi toob «Pallase» näitusele lisaaja </span></a><a href="https://tartu.postimees.ee/6560912/suur-publikuhuvi-toob-pallase-naitusele-lisaaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560725/ulikooli-raamatukogus-avatakse-fotonaitus-eesti-ajaloost-konelevatest-toostusehitistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pyi_BEhEkQCordwBHMXuSXA4fZU=/335x190/filters:focal(75x90:304x204)/nginx/o/2019/04/03/11921529t1h6d76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6560725/ulikooli-raamatukogus-avatakse-fotonaitus-eesti-ajaloost-konelevatest-toostusehitistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikooli raamatukogus avatakse fotonäitus Eesti ajaloost kõnelevatest tööstusehitistest </span></a><a href="https://tartu.postimees.ee/6560725/ulikooli-raamatukogus-avatakse-fotonaitus-eesti-ajaloost-konelevatest-toostusehitistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560123/parimatest-parimad-eesti-filminaitlejad-tegutsevad-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jiCpuyddHxyFoMuYNPLqtFKWrBs=/685x350/smart/nginx/o/2019/04/02/11918727t1h0511.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6560123/parimatest-parimad-eesti-filminaitlejad-tegutsevad-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parimatest parimad Eesti filminäitlejad tegutsevad Tartus </span></a><a href="https://tartu.postimees.ee/6560123/parimatest-parimad-eesti-filminaitlejad-tegutsevad-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6559169/marko-maetamm-otsib-ja-talletab-tartu-essentsi-sonas-ja-pildis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BNK00kdwsEzEUEgD1coQYGRl6vc=/335x190/smart/nginx/o/2019/04/01/11915203t1h569b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>386</span></div></div><a href="https://tartu.postimees.ee/6559169/marko-maetamm-otsib-ja-talletab-tartu-essentsi-sonas-ja-pildis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marko Mäetamm otsib ja talletab Tartu essentsi sõnas ja pildis </span></a><a href="https://tartu.postimees.ee/6559169/marko-maetamm-otsib-ja-talletab-tartu-essentsi-sonas-ja-pildis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6555615/endises-kruusakarjaaris-etendub-naidend-laulupeo-sunnist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xxSQLZmTxuzFW0V9854zIdGuE0U=/335x190/filters:focal(1113x646:1128x661)/nginx/o/2019/03/27/11901545t1h37e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://tartu.postimees.ee/6555615/endises-kruusakarjaaris-etendub-naidend-laulupeo-sunnist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endises kruusakarjääris etendub näidend laulupeo sünnist </span></a><a href="https://tartu.postimees.ee/6555615/endises-kruusakarjaaris-etendub-naidend-laulupeo-sunnist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t16auibp5p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6564581/kinoohtu-kanal-2s-muusikaline-draama-jersey-poisid-jutustab-60ndate-menubandi-tousude-ja-moonade-loo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0DFyReNs6jj_wVnrgYYqwv__c1Y=/324x222/filters:focal(629x290:788x461)/nginx/o/2019/04/08/11934553t1hd6dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6564581/kinoohtu-kanal-2s-muusikaline-draama-jersey-poisid-jutustab-60ndate-menubandi-tousude-ja-moonade-loo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinoõhtu Kanal 2s: Muusikaline draama «Jersey poisid» jutustab 60ndate menubändi tõusude ja mõõnade loo </span></a><a href="https://kinoportaal.postimees.ee/6564581/kinoohtu-kanal-2s-muusikaline-draama-jersey-poisid-jutustab-60ndate-menubandi-tousude-ja-moonade-loo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6567609/ott-tanak-esilinastusel-ma-ei-ole-sarimorvar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kXu4XudFqeD6LidXBP1lkJvnp0E=/324x222/filters:focal(453x183:1050x746)/nginx/o/2019/04/11/11942912t1hae70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6567609/ott-tanak-esilinastusel-ma-ei-ole-sarimorvar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak esilinastusel: ma ei ole sarimõrvar </span></a><a href="https://elu24.postimees.ee/6567609/ott-tanak-esilinastusel-ma-ei-ole-sarimorvar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6567400/fotod-ja-video-paraadsoit-labi-linna-uhke-saabumine-punasele-vaibale-ja-rohkelt-tanusonu-tana-esilinastus-ott-tanaku-dokumentaalfilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KJMxacVpFKRETqBFUiTb4nNqsFc=/324x222/smart/nginx/o/2019/04/11/11943482t1ha7ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6567400/fotod-ja-video-paraadsoit-labi-linna-uhke-saabumine-punasele-vaibale-ja-rohkelt-tanusonu-tana-esilinastus-ott-tanaku-dokumentaalfilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Paraadsõit läbi linna, uhke saabumine punasele vaibale ja rohkelt tänusõnu! Täna esilinastus Ott Tänaku dokumentaalfilm </span></a><a href="https://kinoportaal.postimees.ee/6567400/fotod-ja-video-paraadsoit-labi-linna-uhke-saabumine-punasele-vaibale-ja-rohkelt-tanusonu-tana-esilinastus-ott-tanaku-dokumentaalfilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6567251/video-auturalli-na-sa-pead-ootama-vaata-kuidas-vanamees-lapselapsega-teeservas-ott-tanakut-passib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xPtLNWtT2LKmauuLJQs6JMmcqnk=/324x222/smart/nginx/o/2019/04/11/11942043t1h63e5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6567251/video-auturalli-na-sa-pead-ootama-vaata-kuidas-vanamees-lapselapsega-teeservas-ott-tanakut-passib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Auturalli, na, ša pead ootama! Vaata, kuidas Vanamees lapselapsega teeservas Ott Tänakut passib </span></a><a href="https://kinoportaal.postimees.ee/6567251/video-auturalli-na-sa-pead-ootama-vaata-kuidas-vanamees-lapselapsega-teeservas-ott-tanakut-passib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6566891/galerii-liivimaa-toomessil-oli-kohal-ule-30-tooandja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a3GompOiIzHPotXdd0uKobY7_0Q=/1000x435/smart/nginx/o/2019/04/11/11941908t1h929f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6566891/galerii-liivimaa-toomessil-oli-kohal-ule-30-tooandja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Liivimaa töömessil oli kohal üle 30 tööandja </span></a><a href="https://lounapostimees.postimees.ee/6566891/galerii-liivimaa-toomessil-oli-kohal-ule-30-tooandja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6566891/galerii-liivimaa-toomessil-oli-kohal-ule-30-tooandja" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270581"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6567463/hoiatus-kahtlaste-smside-saatjad-esitlevad-end-swedbankina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jBU449DaXTVac5T-pgL2HKp2YJE=/335x190/filters:focal(102x423:1185x1129)/nginx/o/2019/04/11/11942514t1h8d9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6567463/hoiatus-kahtlaste-smside-saatjad-esitlevad-end-swedbankina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoiatus: kahtlaste SMSide saatjad esitlevad end Swedbankina </span></a><a href="https://lounapostimees.postimees.ee/6567463/hoiatus-kahtlaste-smside-saatjad-esitlevad-end-swedbankina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6566949/foto-laks-turistidele-kalliks-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h3NehyHrMA6xHNdsJdU4t0MXdJk=/335x190/smart/nginx/o/2019/04/11/11941113t1h7016.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://lounapostimees.postimees.ee/6566949/foto-laks-turistidele-kalliks-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto läks turistidele kalliks maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6566949/foto-laks-turistidele-kalliks-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6566949/foto-laks-turistidele-kalliks-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6566913/galerii-poleng-polvamaal-jattis-inimesed-elukohata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y_dUHQfYDsshk4TThf3jn_4QG4w=/685x350/filters:focal(931x783:4977x3087)/nginx/o/2019/04/11/11941317t1h32ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://lounapostimees.postimees.ee/6566913/galerii-poleng-polvamaal-jattis-inimesed-elukohata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Põleng Põlvamaal jättis inimesed elukohata <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6566913/galerii-poleng-polvamaal-jattis-inimesed-elukohata/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Tulekahju võis süüdata küünal või küttekolle</div></a><a href="https://lounapostimees.postimees.ee/6566913/galerii-poleng-polvamaal-jattis-inimesed-elukohata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6567116/voru-opilasfirmad-paasesid-maailma-parimate-sekka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YqvctHv7d5bmhIbB0SkcOeeobyI=/335x190/smart/nginx/o/2019/04/11/11941570t1he40d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://lounapostimees.postimees.ee/6567116/voru-opilasfirmad-paasesid-maailma-parimate-sekka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru õpilasfirmad pääsesid maailma parimate sekka </span></a><a href="https://lounapostimees.postimees.ee/6567116/voru-opilasfirmad-paasesid-maailma-parimate-sekka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6567446/millist-hooldust-vajab-talveunest-arkav-jalgratas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/X3uNVpGLjJmnee2NCxF7cCE0BFI=/335x190/filters:focal(493x367:4789x3178)/nginx/o/2017/02/07/6318513t1h605b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6567446/millist-hooldust-vajab-talveunest-arkav-jalgratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist hooldust vajab talveunest ärkav jalgratas? </span></a><a href="https://lounapostimees.postimees.ee/6567446/millist-hooldust-vajab-talveunest-arkav-jalgratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6567354/vabarnad-ja-piret-paar-uhendavad-joud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VFN1x2iAkecjmBFW9HRRRoBOh2k=/685x350/smart/nginx/o/2019/04/11/11942193t1h355e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6567354/vabarnad-ja-piret-paar-uhendavad-joud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabarnad ja Piret Päär ühendavad jõud </span></a><a href="https://lounapostimees.postimees.ee/6567354/vabarnad-ja-piret-paar-uhendavad-joud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6567078/kaks-isikut-saadeti-tagasi-venemaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R_oTOQ4ZuDRjJAy6j5hotsACJZ0=/335x190/smart/nginx/o/2018/09/05/11389947t1he124.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://lounapostimees.postimees.ee/6567078/kaks-isikut-saadeti-tagasi-venemaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks isikut saadeti tagasi Venemaale </span></a><a href="https://lounapostimees.postimees.ee/6567078/kaks-isikut-saadeti-tagasi-venemaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6566323/maamessil-osaleb-42-polvamaa-vorumaa-ja-valgamaa-ettevotet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rpbGITFweNyjgQM2HqFt7bkdoCI=/335x190/smart/nginx/o/2018/12/13/11653818t1hf812.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6566323/maamessil-osaleb-42-polvamaa-vorumaa-ja-valgamaa-ettevotet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maamessil osaleb 42 Põlvamaa, Võrumaa ja Valgamaa ettevõtet </span></a><a href="https://lounapostimees.postimees.ee/6566323/maamessil-osaleb-42-polvamaa-vorumaa-ja-valgamaa-ettevotet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4l4s64g9im" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4l9l46l5pt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6566871/galerii-selgusid-maineka-maailma-pressifoto-voidupildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RnDyb8tOyAvPmS2uwZ4OmhPQ2n0=/1000x435/filters:focal(583x443:2946x2417)/nginx/o/2019/04/11/11940908t1h3eff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6566871/galerii-selgusid-maineka-maailma-pressifoto-voidupildid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">GALERII: vaata, millised on maailma parimad pressifotod </span></a><a href="https://www.postimees.ee/6566871/galerii-selgusid-maineka-maailma-pressifoto-voidupildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6566871/galerii-selgusid-maineka-maailma-pressifoto-voidupildid" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270558"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567541/eestisse-mittelastud-purjelaev-pani-vene-meedia-kihama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uvjFFNE5MRLdECshshQfExSignw=/335x190/smart/nginx/o/2019/04/11/11942992t1h79fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6567541/eestisse-mittelastud-purjelaev-pani-vene-meedia-kihama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestisse mittelastud purjelaev pani Vene meedia kihama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6567541/eestisse-mittelastud-purjelaev-pani-vene-meedia-kihama/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.postimees.ee/6567541/eestisse-mittelastud-purjelaev-pani-vene-meedia-kihama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6566901/valisministeerium-avaldas-vene-purjelaevale-sisenemiskeelu-andmise-pohjuse" itemprop="url">Välisministeerium avaldas Vene purjelaevale sisenemiskeelu andmise põhjuse</a></li><li><a href="https://www.postimees.ee/6566457/eesti-keelas-venemaa-purjelaeva-sedov-sisenemise-territoriaalvetesse" itemprop="url">Eesti keelas Venemaa purjelaeva Sedov sisenemise territoriaalvetesse</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567716/lukas-loominguvabadust-ei-ohusta-kull-mitte-miski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hLtln1yZ6m1xMUg7SLVhtGPPUgw=/335x190/smart/nginx/o/2019/04/09/11937451t1h788b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6567716/lukas-loominguvabadust-ei-ohusta-kull-mitte-miski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukas: loominguvabadust ei ohusta küll mitte miski </span></a><a href="https://www.postimees.ee/6567716/lukas-loominguvabadust-ei-ohusta-kull-mitte-miski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6566914/video-jaakarud-friida-ja-aron-tutvusid-uue-aedikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5M7IuBIVZmaltqk4XkbM-PdqZ9w=/685x350/smart/nginx/o/2019/04/11/11941035t1h4005.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://lemmik.postimees.ee/6566914/video-jaakarud-friida-ja-aron-tutvusid-uue-aedikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: jääkarud Friida ja Aron tutvusid uue aedikuga</span><div class="list-article__additional-headline">Millal saabub Tallinna loomaaeda uus isajääkaru?</div></a><a href="https://lemmik.postimees.ee/6566914/video-jaakarud-friida-ja-aron-tutvusid-uue-aedikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567612/assange-kavatseb-voidelda-usa-valjaandmisnoude-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t81xpsie81k9dEeTuvOzr9xvsqA=/335x190/filters:focal(273x102:2302x1172)/nginx/o/2019/04/11/11941597t1h3676.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6567612/assange-kavatseb-voidelda-usa-valjaandmisnoude-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Assange kavatseb võidelda USA väljaandmisnõude vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6567612/assange-kavatseb-voidelda-usa-valjaandmisnoude-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 22.30!</div></a><a href="https://www.postimees.ee/6567612/assange-kavatseb-voidelda-usa-valjaandmisnoude-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6567597/see-on-mitte-dokumentaal-vaid-reklaamfilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lxXOtq9d4BzOezvwbMjBSUFakyA=/335x190/filters:focal(453x183:1050x746)/nginx/o/2019/04/11/11942912t1hae70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kultuur.postimees.ee/6567597/see-on-mitte-dokumentaal-vaid-reklaamfilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See on mitte dokumentaal-, vaid reklaamfilm</span><div class="list-article__additional-headline">Ott Tänaku filmi arvustus</div></a><a href="https://kultuur.postimees.ee/6567597/see-on-mitte-dokumentaal-vaid-reklaamfilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6567400/fotod-ja-video-paraadsoit-labi-linna-uhke-saabumine-punasele-vaibale-ja-rohkelt-tanusonu-tana-esilinastus-ott-tanaku-dokumentaalfilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nMvr7e-Sq4D-Rb86dHUxo3P-Wj8=/685x350/filters:focal(1061x769:1451x1122)/nginx/o/2019/04/11/11942845t1h03bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6567400/fotod-ja-video-paraadsoit-labi-linna-uhke-saabumine-punasele-vaibale-ja-rohkelt-tanusonu-tana-esilinastus-ott-tanaku-dokumentaalfilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esilinastus Ott Tänaku dokumentaalfilm: paraadsõit läbi linna, uhke saabumine punasele vaibale ja rohkelt tänusõnu </span></a><a href="https://kinoportaal.postimees.ee/6567400/fotod-ja-video-paraadsoit-labi-linna-uhke-saabumine-punasele-vaibale-ja-rohkelt-tanusonu-tana-esilinastus-ott-tanaku-dokumentaalfilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6567682/kummekond-tootjat-piirab-suhkru-hulka-oma-toodetes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iv2xNy8awJWnmO843vRmO3aXgxM=/335x190/smart/nginx/o/2015/12/10/4784123t1h9c13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://tarbija24.postimees.ee/6567682/kummekond-tootjat-piirab-suhkru-hulka-oma-toodetes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümmekond tootjat piirab suhkru hulka oma toodetes <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6567682/kummekond-tootjat-piirab-suhkru-hulka-oma-toodetes/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6567682/kummekond-tootjat-piirab-suhkru-hulka-oma-toodetes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567565/graafikud-mitmed-riigikogusse-valitud-ei-kulutanud-valimiskampaaniaks-sentigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OGmyb_gStP479ZXQJmdDTpW7B7s=/335x190/filters:focal(187x212:1693x997)/nginx/o/2019/04/09/11938056t1h8afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6567565/graafikud-mitmed-riigikogusse-valitud-ei-kulutanud-valimiskampaaniaks-sentigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafikud: mitmed riigikogusse valitud ei kulutanud valimiskampaaniaks sentigi </span></a><a href="https://www.postimees.ee/6567565/graafikud-mitmed-riigikogusse-valitud-ei-kulutanud-valimiskampaaniaks-sentigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6567690/trump-kaalub-kolmandat-voimalikku-tippkohtumist-kimiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1fb9GffBhsDXXEadf1-PgUjbEPw=/685x350/filters:focal(619x258:1660x748)/nginx/o/2019/02/28/11829858t1h8960.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6567690/trump-kaalub-kolmandat-voimalikku-tippkohtumist-kimiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump kaalub kolmandat võimalikku tippkohtumist Kimiga </span></a><a href="https://www.postimees.ee/6567690/trump-kaalub-kolmandat-voimalikku-tippkohtumist-kimiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v1kkyv6xo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-1eda03cddbb73ce04bab.js" async></script></body></html>