<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/vGZlUB_ijQAxu8Wj-o3Ovy50qt0=/1200x630/filters:focal(1830x1559:2056x1703)/nginx/o/2019/03/22/11887057t1heea3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/vGZlUB_ijQAxu8Wj-o3Ovy50qt0=/1200x630/filters:focal(1830x1559:2056x1703)/nginx/o/2019/03/22/11887057t1heea3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lilled õitsevad, suusatajad teevad trenni"><meta property="twitter:title" content="Lilled õitsevad, suusatajad teevad trenni"><meta property="og:url" content="https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni"><meta property="twitter:url" content="https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Kevade esimestel päevadel näeb Tartus kaunist lilleilu, samal ajal võtavad Tähtvere suusaradadel suusatajad viimast."><meta property="twitter:description" content="Kevade esimestel päevadel näeb Tartus kaunist lilleilu, samal ajal võtavad Tähtvere suusaradadel suusatajad viimast."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Jüri Saar"><meta property="article:tag" content="kevad"><meta property="article:tag" content="krookused"><meta property="article:tag" content="Tähtvere"><meta name="article:published_time" content="2019-03-22T18:55:33+02:00"><meta name="article:modified_time" content="2019-03-22T18:59:09+02:00"><meta name="description" content="Kevade esimestel päevadel näeb Tartus kaunist lilleilu, samal ajal võtavad Tähtvere suusaradadel suusatajad viimast."><meta name="keywords" content="Jüri Saar, kevad, krookused, Tähtvere"><link rel="canonical" href="https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Lilled õitsevad, suusatajad teevad trenni - Uudised - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-aadf3bf317a07c2fc618.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-6551853"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">R, 22.03.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6550876/paavo-nogene-peab-vajalikuks-tartu-joulist-turundamist" class="quote__text">«Tallinn on töökeskkond, Tartu on elukeskkond.» </a><a href="https://tartu.postimees.ee/6550876/paavo-nogene-peab-vajalikuks-tartu-joulist-turundamist" class="quote__author section-border-color"><span class="slab section-font-color">Tallinki juht Paavo Nõgene</span></a></div><a href="https://tartu.postimees.ee/6550876/paavo-nogene-peab-vajalikuks-tartu-joulist-turundamist" class="quote__image"><img src="//f11.pmo.ee/7xNK-ex0C0EFbj4VEPN3WbrD1Kg=/72x72/smart/nginx/o/2019/03/21/11883500t1h758e.jpg" srcset="//f11.pmo.ee/7xNK-ex0C0EFbj4VEPN3WbrD1Kg=/72x72/smart/nginx/o/2019/03/21/11883500t1h758e.jpg, //f11.pmo.ee/5eAhM5ToqHDQyzG309zI74SnOZQ=/144x144/smart/nginx/o/2019/03/21/11883500t1h758e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/395">Uudised</a></li><li class="breadcrumb-item">Lilled õitsevad, suusatajad teevad trenni</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Lilled õitsevad, suusatajad teevad trenni</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56786" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/kXGkT5tyMcxgwMK7CaSnVA39__k=/40x40/smart/nginx/o/2017/03/03/6402519t1hc278.jpg" srcset="//f10.pmo.ee/kXGkT5tyMcxgwMK7CaSnVA39__k=/40x40/smart/nginx/o/2017/03/03/6402519t1hc278.jpg, //f10.pmo.ee/HU6DPJa4eFvTF7JEj0dVvzqKDJ8=/80x80/smart/nginx/o/2017/03/03/6402519t1hc278.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aime Jõgi</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551853" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Lilled%20%C3%B5itsevad%2C%20suusatajad%20teevad%20trenni&url=https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551853" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Lilled%20%C3%B5itsevad%2C%20suusatajad%20teevad%20trenni&url=https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551853" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lilled õitsevad, suusatajad teevad trenni&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni%3Futm_source%3Demail%26utm_content%3D6551853" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">22. märts 2019, 18:55</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11887057" image-url="//f12.pmo.ee/uLYuDLzsGl_ERhWGmJ5EXectrSw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/22/11887057t1heea3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11887057)" src="//f12.pmo.ee/lgJVgJ3dW-uWezBYisFWulW6_Hs=/685x410/filters:focal(1830x1559:2056x1703)/nginx/o/2019/03/22/11887057t1heea3.jpg" srcset="//f12.pmo.ee/lgJVgJ3dW-uWezBYisFWulW6_Hs=/685x410/filters:focal(1830x1559:2056x1703)/nginx/o/2019/03/22/11887057t1heea3.jpg, //f12.pmo.ee/gz0xgm315N1jU9nwKEeJEDGJAvg=/1370x820/filters:focal(1830x1559:2056x1703)/nginx/o/2019/03/22/11887057t1heea3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Krookused Sõpruse ringil.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristjan Teedema / Postimees/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kevade esimestel päevadel näeb Tartus kaunist lilleilu, samal ajal võtavad Tähtvere suusaradadel suusatajad viimast.<br> </p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-rbq1ttr2iq" :preview-length="0" video-id="64831" video-stream-type="VOD" video-headline="6551853 Lilled õitsevad, suusatajad teevad trenni" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/cc5c1c7f-a2f7-44bb-9cad-a9e13a18c2f5.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-u291b11zgk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bld5x7ssp4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hwynrdpf5m" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Sõpruse ringil on kollased krookused oma ninad tärkava muru ja kulu seest välja pistnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Barclay platsi lilleklumpides õitsevad piimulad.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11887059" image-url="//f7.pmo.ee/jLtbpkIFT2r33var8tC6V_no2FI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/22/11887059t1h36b7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11887059)" src="//f7.pmo.ee/ymT50wHw4TUAKQOHw7OHAfhzGKU=/685x0/smart/nginx/o/2019/03/22/11887059t1h36b7.jpg" srcset="//f7.pmo.ee/ymT50wHw4TUAKQOHw7OHAfhzGKU=/685x0/smart/nginx/o/2019/03/22/11887059t1h36b7.jpg, //f7.pmo.ee/vZ2_caYVz_SMZN9qFlwtbu7i86k=/1370x0/smart/nginx/o/2019/03/22/11887059t1h36b7.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Barclay platsi priimulad.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristjan Teedema / Postimees/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Emajõgi tõuseb. Veel napilt 15 sentimeetrit ja Kroonuaia silla alt läbi jalutajail saavad varbad märjaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu Postimehe reporter Jüri Saar, kes oma õhtust jooksuringi tegi, märkas Tähtveres aga kolme suusatajat. Näiteks dendropargis on suusaring veel täiesti selline, mille otsad kokku ulatuvad. «Kes veel tahab, võtku viimast!" ütles Jüri Saar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kahjuks ei ole meil tänastest suusatajaist pilte. Kel juhuslikult on, see saatku!</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551853" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Lilled%20%C3%B5itsevad%2C%20suusatajad%20teevad%20trenni&url=https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551853" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Lilled%20%C3%B5itsevad%2C%20suusatajad%20teevad%20trenni&url=https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551853" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lilled õitsevad, suusatajad teevad trenni&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni%3Futm_source%3Demail%26utm_content%3D6551853" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6551853/lilled-oitsevad-suusatajad-teevad-trenni/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6551853" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6551853" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/5457/juri-saar">Jüri Saar</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/8162/kevad">kevad</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/148178/krookused">krookused</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/31520/tahtvere">Tähtvere</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gwolh20ozr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a0cduz23wq" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-395" data-section="395" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/395">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6551709/tuul-puhus-peipsi-jaa-taas-nina-kulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OIzvdBHH-ZcE9OMNJ9JaTxkn51k=/2000x870/smart/nginx/o/2019/03/22/11886642t1hac5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tartu.postimees.ee/6551709/tuul-puhus-peipsi-jaa-taas-nina-kulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuul puhus Peipsi jää taas Nina külla</span><div class="list-article__additional-headline">Väike galerii</div></a><a href="https://tartu.postimees.ee/6551709/tuul-puhus-peipsi-jaa-taas-nina-kulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6551709/tuul-puhus-peipsi-jaa-taas-nina-kulla" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269615"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6551502/prokuratuur-saatis-endise-tartu-abilinnapeaga-seotud-kriminaalasja-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XKDKSdVwAyQouX6mB0gijwelikY=/648x370/filters:focal(705x853:4557x2687)/nginx/o/2019/03/22/11886027t1h46a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tartu.postimees.ee/6551502/prokuratuur-saatis-endise-tartu-abilinnapeaga-seotud-kriminaalasja-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur saatis endise Tartu abilinnapeaga seotud kriminaalasja kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6551502/prokuratuur-saatis-endise-tartu-abilinnapeaga-seotud-kriminaalasja-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud Kajar Lemberi kommentaar</div></a><a href="https://tartu.postimees.ee/6551502/prokuratuur-saatis-endise-tartu-abilinnapeaga-seotud-kriminaalasja-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550849/tartu-parim-teenindaja-pigem-saan-klientidelt-ikka-kiita-kui-pahandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DaIgt8_5rUXKyKwXRzexBSRf510=/648x370/smart/nginx/o/2019/03/21/11883441t1he2a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6550849/tartu-parim-teenindaja-pigem-saan-klientidelt-ikka-kiita-kui-pahandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu parim teenindaja: pigem saan klientidelt ikka kiita kui pahandada </span></a><a href="https://tartu.postimees.ee/6550849/tartu-parim-teenindaja-pigem-saan-klientidelt-ikka-kiita-kui-pahandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550844/maarja-koguduse-opetaja-siirdub-misjonitoole-myanmari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Lud2ZafiB6xeV4RsBKWd7gILktA=/648x370/smart/nginx/o/2019/03/21/11883437t1h44a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6550844/maarja-koguduse-opetaja-siirdub-misjonitoole-myanmari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja koguduse õpetaja siirdub misjonitööle Myanmari <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6550844/maarja-koguduse-opetaja-siirdub-misjonitoole-myanmari/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6550844/maarja-koguduse-opetaja-siirdub-misjonitoole-myanmari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ddm5r0oi0m" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6551161/eakas-kalamees-vajus-kabina-karjaaris-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eff7SD_TXxeFKAEHuIFWvTSCL7k=/2000x870/smart/nginx/o/2019/03/22/11885071t1h5301.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6551161/eakas-kalamees-vajus-kabina-karjaaris-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eakas kalamees vajus Kabina karjääris läbi jää </span></a><a href="https://tartu.postimees.ee/6551161/eakas-kalamees-vajus-kabina-karjaaris-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550854/vestides-varjupaigakoerad-paasevad-linna-peale-jalutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sXVpGqYCdvhajvppceTgnDMIO9w=/670x380/smart/nginx/o/2019/03/21/11883447t1h2856.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://tartu.postimees.ee/6550854/vestides-varjupaigakoerad-paasevad-linna-peale-jalutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vestides varjupaigakoerad pääsevad linna peale jalutama <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6550854/vestides-varjupaigakoerad-paasevad-linna-peale-jalutama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6550854/vestides-varjupaigakoerad-paasevad-linna-peale-jalutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xIYmSPjVb_AEdKLogikhlfg_-uE=/670x380/smart/nginx/o/2019/03/21/11883480t1h162f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooletus auto müümisel võib lõppeda vastutusega võõra sõiduki eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550848/veel-uks-osa-hiinalinnast-muutub-jaamamoisaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9LUZr_ZsV2eX_Wxiy299NXOVC14=/1370x700/smart/nginx/o/2019/03/21/11883440t1h4862.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tartu.postimees.ee/6550848/veel-uks-osa-hiinalinnast-muutub-jaamamoisaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel üks osa Hiinalinnast muutub Jaamamõisaks </span></a><a href="https://tartu.postimees.ee/6550848/veel-uks-osa-hiinalinnast-muutub-jaamamoisaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550876/paavo-nogene-peab-vajalikuks-tartu-joulist-turundamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k5_uP9fLbQ1UfJ7Ife_22g4Y_RU=/670x380/smart/nginx/o/2019/03/21/11883503t1h8426.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://tartu.postimees.ee/6550876/paavo-nogene-peab-vajalikuks-tartu-joulist-turundamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavo Nõgene peab vajalikuks Tartu jõulist turundamist </span></a><a href="https://tartu.postimees.ee/6550876/paavo-nogene-peab-vajalikuks-tartu-joulist-turundamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5UaU4TsQF5WAJ9pUHyj0dm4VA_0=/670x380/smart/nginx/o/2019/03/21/11883484t1h5d58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Restorani Volga saalist saab koolisöökla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550751/kolmandat-aastat-jarjest-annab-linnavalitsus-lisaraha-huviharidusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x6GMf2BXv6TT4iZ_tCf15dmn6jo=/1370x700/smart/nginx/o/2019/03/21/11883213t1h192b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6550751/kolmandat-aastat-jarjest-annab-linnavalitsus-lisaraha-huviharidusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmandat aastat järjest annab linnavalitsus lisaraha huviharidusele </span></a><a href="https://tartu.postimees.ee/6550751/kolmandat-aastat-jarjest-annab-linnavalitsus-lisaraha-huviharidusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550731/vanemuine-kutsub-noori-suvekooli-prooviesinemistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/plcdu1CRH_8lMVFDRxx6g-r8avc=/670x380/smart/nginx/o/2019/03/21/11883098t1h9ede.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6550731/vanemuine-kutsub-noori-suvekooli-prooviesinemistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuine kutsub noori suvekooli prooviesinemistele </span></a><a href="https://tartu.postimees.ee/6550731/vanemuine-kutsub-noori-suvekooli-prooviesinemistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550428/tartus-rooviti-naiselt-noaahvardusel-mobiiltelefon-vargaid-pole-leitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lPNoSVApMOfU08kyGgb6pI6qOpc=/670x380/filters:focal(1887x901:3588x1363)/nginx/o/2019/03/21/11882482t1h03da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a></div><a href="https://tartu.postimees.ee/6550428/tartus-rooviti-naiselt-noaahvardusel-mobiiltelefon-vargaid-pole-leitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus rööviti naiselt noaähvardusel mobiiltelefon, vargaid pole leitud </span></a><a href="https://tartu.postimees.ee/6550428/tartus-rooviti-naiselt-noaahvardusel-mobiiltelefon-vargaid-pole-leitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550668/tartu-noorsootookeskus-voorustab-partnereid-valismaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qMMTtl10gy3HCKaYlnprg6QTNDc=/1370x700/smart/nginx/o/2019/03/21/11882977t1hef99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6550668/tartu-noorsootookeskus-voorustab-partnereid-valismaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu noorsootöökeskus võõrustab partnereid välismaalt </span></a><a href="https://tartu.postimees.ee/6550668/tartu-noorsootookeskus-voorustab-partnereid-valismaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-501vz07lug" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-oc4rtof90e" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-44o9fhobye" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550499/voru-tanava-soogikohas-loodi-nii-et-veri-valjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/E2j1RKdjo_VshV77hBq_8VkDGfo=/670x380/filters:focal(2566x1673:3522x2094)/nginx/o/2019/03/21/11882497t1h4d33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6550499/voru-tanava-soogikohas-loodi-nii-et-veri-valjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru tänava söögikohas löödi nii, et veri väljas </span></a><a href="https://tartu.postimees.ee/6550499/voru-tanava-soogikohas-loodi-nii-et-veri-valjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550410/ihastes-on-liiklemine-pea-suve-lopuni-raskendatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5RYOHhPtz6EVZo3PMAZ2Dz7RMI4=/670x380/filters:focal(3257x798:3838x976)/nginx/o/2019/03/21/11882190t1hc857.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6550410/ihastes-on-liiklemine-pea-suve-lopuni-raskendatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ihastes on liiklemine pea suve lõpuni raskendatud </span></a><a href="https://tartu.postimees.ee/6550410/ihastes-on-liiklemine-pea-suve-lopuni-raskendatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549882/propeller-pungib-sunnipaeva-puhul-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CqRnSUcC3gJXib2kZS6ADmh8q78=/1370x700/smart/nginx/o/2019/03/20/11880809t1h55ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://tartu.postimees.ee/6549882/propeller-pungib-sunnipaeva-puhul-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Propeller pungib sünnipäeva puhul Tartus </span></a><a href="https://tartu.postimees.ee/6549882/propeller-pungib-sunnipaeva-puhul-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549860/video-ja-galerii-raadi-lennujuhtimiskeskus-laks-muinsuskaitse-meeleharmiks-kopa-alla" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DLc9Ob60gbi2RtmYr6EWHpdvB6k=/670x380/smart/nginx/o/2019/03/20/11880752t1hc5bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tartu.postimees.ee/6549860/video-ja-galerii-raadi-lennujuhtimiskeskus-laks-muinsuskaitse-meeleharmiks-kopa-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Raadi lennujuhtimiskeskus läks muinsuskaitse meelehärmiks kopa alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6549860/video-ja-galerii-raadi-lennujuhtimiskeskus-laks-muinsuskaitse-meeleharmiks-kopa-alla/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tartu.postimees.ee/6549860/video-ja-galerii-raadi-lennujuhtimiskeskus-laks-muinsuskaitse-meeleharmiks-kopa-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549875/fotograaf-kutsus-kirjanikud-aknale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-s-wgi1Iu3HSi1Z9E5sOrx7fmjQ=/670x380/filters:focal(1020x735:1139x939)/nginx/o/2019/03/20/11880800t1h2cde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tartu.postimees.ee/6549875/fotograaf-kutsus-kirjanikud-aknale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotograaf kutsus kirjanikud aknale </span></a><a href="https://tartu.postimees.ee/6549875/fotograaf-kutsus-kirjanikud-aknale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549868/kruusatanavad-kaovad-linnapildist-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H-b1YQlFsCUgQYoCx7bkUa-QX_s=/1370x700/smart/nginx/o/2019/03/20/11880791t1h80cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tartu.postimees.ee/6549868/kruusatanavad-kaovad-linnapildist-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kruusatänavad kaovad linnapildist visalt </span></a><a href="https://tartu.postimees.ee/6549868/kruusatanavad-kaovad-linnapildist-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549862/variku-lapsed-jouavad-sugisest-puhta-jalaga-kooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wxVFlZsZbNatgsAYVxlWb6_du5I=/670x380/filters:focal(428x843:733x1051)/nginx/o/2019/03/20/11880756t1h0dc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tartu.postimees.ee/6549862/variku-lapsed-jouavad-sugisest-puhta-jalaga-kooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Variku lapsed jõuavad sügisest puhta jalaga kooli </span></a><a href="https://tartu.postimees.ee/6549862/variku-lapsed-jouavad-sugisest-puhta-jalaga-kooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NfIYSZhmm75DHcPJsaRSbeurfH8=/670x380/smart/nginx/o/2019/03/20/11880799t1haa70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaalses joobes juht sõitis kalastusvõistluselt võidetud auto vanarauaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Varem oli mees kasutanud sama autot narkokuriteo sooritamiseks.</div></a><a href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550113/39-aastase-mehe-oppesoit-loppes-bussireisijate-jaoks-valusa-kukkumisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0NZgRq0URxnHCk5FugusNI5nhv8=/1370x700/filters:focal(1812x1885:2921x2097)/nginx/o/2019/03/21/11881513t1h8335.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6550113/39-aastase-mehe-oppesoit-loppes-bussireisijate-jaoks-valusa-kukkumisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">39-aastase mehe õppesõit lõppes bussireisijate jaoks valusa kukkumisega </span></a><a href="https://tartu.postimees.ee/6550113/39-aastase-mehe-oppesoit-loppes-bussireisijate-jaoks-valusa-kukkumisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6548968/kuidas-kontrollida-taksojuhi-seaduskuulekust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y99uXwZSYkFuTQR_FP_jPyJGamc=/670x380/smart/nginx/o/2019/03/19/11878500t1hddd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tartu.postimees.ee/6548968/kuidas-kontrollida-taksojuhi-seaduskuulekust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas kontrollida taksojuhi seaduskuulekust? </span></a><a href="https://tartu.postimees.ee/6548968/kuidas-kontrollida-taksojuhi-seaduskuulekust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549777/metsanduskool-avab-rahvusvahelisel-metsapaeval-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AtDvXfBkOqeSvHm2P5OGal_uX1A=/670x380/smart/nginx/o/2019/03/20/11880530t1hcec0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6549777/metsanduskool-avab-rahvusvahelisel-metsapaeval-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsanduskool avab rahvusvahelisel metsapäeval uksed </span></a><a href="https://tartu.postimees.ee/6549777/metsanduskool-avab-rahvusvahelisel-metsapaeval-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pikj5dkp5j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rpu_FZmZkv_Y9gU1otytuk1ZXKk=/648x444/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6519168/kingad-jalga-ja-tantsima-rutmikas-gloria-bell-sustib-keskealistesse-vallalistesse-uue-nooruse-usku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mst1OLr2zs-ovjE-_F_PrhAI_MU=/648x444/filters:focal(1474x1206:2139x1991)/nginx/o/2019/03/22/11887085t1h32d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6519168/kingad-jalga-ja-tantsima-rutmikas-gloria-bell-sustib-keskealistesse-vallalistesse-uue-nooruse-usku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingad jalga ja tantsima! Rütmikas «Gloria Bell» süstib keskealistesse vallalistesse uue nooruse usku </span></a><a href="https://kinoportaal.postimees.ee/6519168/kingad-jalga-ja-tantsima-rutmikas-gloria-bell-sustib-keskealistesse-vallalistesse-uue-nooruse-usku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6551855/vaata-kui-erilises-stuudios-voetakse-ules-peaaegu-koik-hollywoodi-filmide-lennukistseenid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zyogvCXqZv5IZUv07nMSGWVqEQc=/648x444/smart/nginx/o/2019/03/22/11887055t1h7d51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6551855/vaata-kui-erilises-stuudios-voetakse-ules-peaaegu-koik-hollywoodi-filmide-lennukistseenid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kui erilises stuudios võetakse üles peaaegu kõik Hollywoodi filmide lennukistseenid </span></a><a href="https://kinoportaal.postimees.ee/6551855/vaata-kui-erilises-stuudios-voetakse-ules-peaaegu-koik-hollywoodi-filmide-lennukistseenid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6551635/filmisaade-mitu-head-soovitust-kinnominekuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aVa4K7wcf0yLAegyZs6PKE0vBWI=/648x444/smart/nginx/o/2019/03/22/11887068t1h46cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6551635/filmisaade-mitu-head-soovitust-kinnominekuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade: mitu head soovitust kinnominekuks </span></a><a href="https://kultuur.postimees.ee/6551635/filmisaade-mitu-head-soovitust-kinnominekuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6551819/kinokrupt-meenuta-20-aasta-tagust-seksikat-suudlusstseeni-kus-juhtus-vaike-apradus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JKpV4A2gl41zh0E2kXpkZlW5Cno=/648x444/smart/nginx/o/2019/03/22/11887016t1h4ceb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6551819/kinokrupt-meenuta-20-aasta-tagust-seksikat-suudlusstseeni-kus-juhtus-vaike-apradus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokrüpt: Meenuta 20 aasta tagust seksikat suudlusstseeni, kus juhtus väike äpradus </span></a><a href="https://kinoportaal.postimees.ee/6551819/kinokrupt-meenuta-20-aasta-tagust-seksikat-suudlusstseeni-kus-juhtus-vaike-apradus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6551582/videolugu-vorumaa-noored-tegid-paev-labi-teatrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tigGh5_peIZ45Pvct8uUPxcQffI=/2000x870/smart/nginx/o/2019/03/22/11886393t1hc31d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://lounapostimees.postimees.ee/6551582/videolugu-vorumaa-noored-tegid-paev-labi-teatrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOLUGU: Võrumaa noored tegid päev läbi teatrit</span><div class="list-article__additional-headline">Vastseliinas toimus Võrumaa laste ja noorte näitemängupäev</div></a><a href="https://lounapostimees.postimees.ee/6551582/videolugu-vorumaa-noored-tegid-paev-labi-teatrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/6551582/videolugu-vorumaa-noored-tegid-paev-labi-teatrit" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/Nmfgn9X4Fl2C7JBw68jdT0pEyac=/230x130/smart/nginx/o/2019/03/22/11886393t1hc31d.jpg" srcset="//f11.pmo.ee/Nmfgn9X4Fl2C7JBw68jdT0pEyac=/230x130/smart/nginx/o/2019/03/22/11886393t1hc31d.jpg, //f11.pmo.ee/rXpuViwpjEFuGFj6tpSqi0FHqEc=/460x260/smart/nginx/o/2019/03/22/11886393t1hc31d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:09</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6551581/galerii-valgas-selgusid-maakonna-parimad-kooliteatrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6n1WuXCawl1CSyShdtpvvYCLETo=/670x380/smart/nginx/o/2019/03/22/11886252t1h3d27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://lounapostimees.postimees.ee/6551581/galerii-valgas-selgusid-maakonna-parimad-kooliteatrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Valgas selgusid maakonna parimad kooliteatrid </span></a><a href="https://lounapostimees.postimees.ee/6551581/galerii-valgas-selgusid-maakonna-parimad-kooliteatrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6551453/kohus-andis-aivo-parnale-aega-endale-pankrotiasjas-esindaja-leidmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cLIB7oEG2sbIm2QY7PimeRxuKUI=/670x380/smart/nginx/o/2018/04/21/7800038t1h3b5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6551453/kohus-andis-aivo-parnale-aega-endale-pankrotiasjas-esindaja-leidmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus andis Aivo Pärnale aega endale pankrotiasjas esindaja leidmiseks </span></a><a href="https://lounapostimees.postimees.ee/6551453/kohus-andis-aivo-parnale-aega-endale-pankrotiasjas-esindaja-leidmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6551164/valgas-poles-lausleegiga-mahajaetud-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HFmZgyynEZVJLutZk-bwgGnQy9c=/1370x700/smart/nginx/o/2019/03/22/11886291t1h44c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://lounapostimees.postimees.ee/6551164/valgas-poles-lausleegiga-mahajaetud-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas põles lausleegiga mahajäetud elumaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6551164/valgas-poles-lausleegiga-mahajaetud-elumaja/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Päästjad käisid kustutamas nii öösel kui varahommikul. Lisatud fotod!</div></a><a href="https://lounapostimees.postimees.ee/6551164/valgas-poles-lausleegiga-mahajaetud-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6550950/veerpalu-kunagine-treener-eesti-suusatamine-on-kokku-kukkunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ruviGOUZN-ZJhLBxfRC2XrGMqhA=/670x380/smart/nginx/o/2019/03/21/11883752t1ha929.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://lounapostimees.postimees.ee/6550950/veerpalu-kunagine-treener-eesti-suusatamine-on-kokku-kukkunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veerpalu kunagine treener: Eesti suusatamine on kokku kukkunud </span></a><a href="https://lounapostimees.postimees.ee/6550950/veerpalu-kunagine-treener-eesti-suusatamine-on-kokku-kukkunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6550971/antsla-seisab-silmitsi-sajandi-suurima-tee-ehitusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5Srvru0DTEMQWuHZIp3QBxVlZ5o=/670x380/filters:focal(1036x633:1051x648)/nginx/o/2019/03/21/11883858t1h2459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6550971/antsla-seisab-silmitsi-sajandi-suurima-tee-ehitusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antsla seisab silmitsi sajandi suurima tee-ehitusega </span></a><a href="https://lounapostimees.postimees.ee/6550971/antsla-seisab-silmitsi-sajandi-suurima-tee-ehitusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6550958/opositsioon-koigutab-vallajuhi-tooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hsEzUs9D1cipvNRN4gGJ2uayZLs=/1370x700/filters:focal(979x864:994x879)/nginx/o/2019/03/21/11883766t1h1dc1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://lounapostimees.postimees.ee/6550958/opositsioon-koigutab-vallajuhi-tooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon kõigutab vallajuhi tooli </span></a><a href="https://lounapostimees.postimees.ee/6550958/opositsioon-koigutab-vallajuhi-tooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6551466/obinitsas-tahistati-lauluema-sunniaastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c43zC-NCpFTiuyQwXKbKyOcpOQE=/670x380/smart/nginx/o/2019/03/22/11885923t1h6ab9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6551466/obinitsas-tahistati-lauluema-sunniaastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Obinitsas tähistati lauluema sünniaastapäeva </span></a><a href="https://lounapostimees.postimees.ee/6551466/obinitsas-tahistati-lauluema-sunniaastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6550957/toomas-valk-parimale-peole-pileteid-ei-muuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WKZp1MAmTYH9FivbkNQqoeW5SdA=/670x380/filters:focal(768x563:783x578)/nginx/o/2019/03/21/11883760t1h41d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6550957/toomas-valk-parimale-peole-pileteid-ei-muuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Valk: parimale peole pileteid ei müüda </span></a><a href="https://lounapostimees.postimees.ee/6550957/toomas-valk-parimale-peole-pileteid-ei-muuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t5nby064m3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2cov692p91" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IyFXYfiPnUG6YKO3U0g6BIF0ijQ=/2000x870/smart/nginx/o/2019/03/20/11880959t1h0d53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Isamaa kaotab liikmeid tempoga neli inimest päevas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1138) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/xdI_688y_Ejwt_sSS-flQjOLQQI=/230x130/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg" srcset="//f7.pmo.ee/xdI_688y_Ejwt_sSS-flQjOLQQI=/230x130/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg, //f7.pmo.ee/FZb7qNg7DugTtJb4PFvls6uFLt8=/460x260/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4JiVEmlFSp6mjlFud2Gglc4ulOs=/670x380/filters:focal(719x262:3455x2029)/nginx/o/2019/03/20/11880227t1h36b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium kutsub e-kirjaga ligi miljonit inimest varuma toitu ja tikke <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/atpCbel3z7PL2k4V_hFww6anvG4=/670x380/filters:focal(648x424:3641x3213)/nginx/o/2019/03/01/11833513t1hac85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi pank ennustab Eestis suuri koondamisi </span></a><a href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6551112/otseblogi-kontaveidi-ja-17-aastase-ameeriklanna-matsi-voitja-selgub-otsustavas-setis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AxkD8p__eeZHV1MDOflh7XJv0Fc=/1370x700/smart/nginx/o/2019/02/16/11792933t1hcfc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6551112/otseblogi-kontaveidi-ja-17-aastase-ameeriklanna-matsi-voitja-selgub-otsustavas-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Kontaveidi ja 17-aastase ameeriklanna matši võitja selgub otsustavas setis </span></a><a href="https://sport.postimees.ee/6551112/otseblogi-kontaveidi-ja-17-aastase-ameeriklanna-matsi-voitja-selgub-otsustavas-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Comu9UdlSBJ8x-D0rQy7NDcyX0=/670x380/smart/nginx/o/2019/03/22/11886625t1h85a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: 30 reisijaga liinibuss rammis sõiduautot <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 16.44! Sõiduki juht tuli autost välja lõigata</div></a><a href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zw1cSe5p8WqhXa3cRcqJ5guqpO4=/670x380/filters:focal(889x90:4388x1787)/nginx/o/2018/04/04/7750509t1h0eb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fjuk: me ei peaks leppima purjus nõukogude naislendurite kujundatud linnaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551832/leedus-hukkus-kopterionnetuses-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8CpDrmXQcWsIAcMHaHefFpPYplc=/1370x700/filters:focal(2135x1294:2829x1792)/nginx/o/2018/12/21/11670845t1hcab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551832/leedus-hukkus-kopterionnetuses-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedus hukkus kopteriõnnetuses kaks inimest </span></a><a href="https://www.postimees.ee/6551832/leedus-hukkus-kopterionnetuses-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q6HqCqgBmkKhnD5Jj1Gm9wC9jfI=/670x380/smart/nginx/o/2019/03/22/11885788t1hec70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: päästjatel oli Kadrioru parki eksinud pahura kopra ohjeldamisega tükk tegemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kopra aitamiseks kutsuti välja päästeamet</div></a><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mcfh_4Ertdg-itYB8IIf8FuaaaI=/670x380/smart/nginx/o/2019/03/22/11886988t1h2319.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tusk: Euroopa Liit ei saa Mayd rohkem aidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata/comments" class="list-article__comment section-font-color" itemprop="url">(194) </span></span></a><a href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tD8SA_FOCPoXS-DD538oU5GKCTc=/1370x700/filters:focal(890x175:2021x1182)/nginx/o/2019/03/22/11886434t1hef0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: TFW reedene moepidu hakkab pihta nüüd!</span><div class="list-article__additional-headline">Täna: Donna Nordica, Perit Muuga, Cärol Ott, Woolish, Embassy of Fashion</div></a><a href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oy3jv6kp1m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/fA9kttWzeoR7CSEVonDnisyZzmc=/60x60/smart/nginx/o/2015/10/19/4612021t1h0cb3.jpg" data-lazy-src-x2="//f8.pmo.ee/cJMrgR_OywkpT9f6J202-9OyfB0=/120x120/smart/nginx/o/2015/10/19/4612021t1h0cb3.jpg"><p class="site-footer__author-name">Kaspar Koort</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaspar.koort@postimees.ee">kaspar.koort@postimees.ee</a><p>739 0371</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-35772233ef331e5b3037.js" async></script></body></html>