<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Hw2ZcXtKIrBsqUWr5SJ2-tvEIXg=/1200x630/smart/nginx/o/2019/02/20/11802961t1h751b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Hw2ZcXtKIrBsqUWr5SJ2-tvEIXg=/1200x630/smart/nginx/o/2019/02/20/11802961t1h751b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tartu maratonil saadud vigastus surus Jürgen Ligi valimiskampaania haripunktis haiglasse"><meta property="twitter:title" content="Tartu maratonil saadud vigastus surus Jürgen Ligi valimiskampaania haripunktis haiglasse"><meta property="og:url" content="https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse"><meta property="twitter:url" content="https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Reformierakonna üks tipp-poliitikuid Jürgen Ligi kukkus läinud pühapäeval Tartu suusamaratonil 20 kilomeetrit enne lõppu sedavõrd rängalt, et vigastas kaht roiet ja üht kopsu. Praegu on poliitik haiglaravil, mis muu hulgas tähendab seda, et ta peab kõrvale jääma hulgast valimisüritustest."><meta property="twitter:description" content="Reformierakonna üks tipp-poliitikuid Jürgen Ligi kukkus läinud pühapäeval Tartu suusamaratonil 20 kilomeetrit enne lõppu sedavõrd rängalt, et vigastas kaht roiet ja üht kopsu. Praegu on poliitik haiglaravil, mis muu hulgas tähendab seda, et ta peab kõrvale jääma hulgast valimisüritustest."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Jürgen Ligi"><meta property="article:tag" content="tartu maraton"><meta property="article:tag" content="valimised"><meta name="article:published_time" content="2019-02-20T09:30:23+02:00"><meta name="article:modified_time" content="2019-02-20T09:35:03+02:00"><meta name="description" content="Reformierakonna üks tipp-poliitikuid Jürgen Ligi kukkus läinud pühapäeval Tartu suusamaratonil 20 kilomeetrit enne lõppu sedavõrd rängalt, et vigastas kaht roiet ja üht kopsu. Praegu on poliitik haiglaravil, mis muu hulgas tähendab seda, et ta peab kõrvale jääma hulgast valimisüritustest."><meta name="keywords" content="Jürgen Ligi, tartu maraton, valimised"><link rel="canonical" href="https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Tartu maratonil saadud vigastus surus Jürgen Ligi valimiskampaania haripunktis haiglasse - Uudised - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-41da28ce2b4ab9bb341c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-6527286"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6MzAwLCJWRVJTSU9OIjoiNS41Ni4wIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">K, 20.02.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6525190/tartu-maratoni-voitja-kilomeeter-enne-loppu-oli-minu-voimalus" class="quote__text">«Kilomeeter enne finišit nägin, et nüüd on minu võimalus ja läksin rünnakule.» </a><a href="https://tartu.postimees.ee/6525190/tartu-maratoni-voitja-kilomeeter-enne-loppu-oli-minu-voimalus" class="quote__author section-border-color"><span class="slab section-font-color">Tartu maratoni võitja Niko Koskela</span></a></div><a href="https://tartu.postimees.ee/6525190/tartu-maratoni-voitja-kilomeeter-enne-loppu-oli-minu-voimalus" class="quote__image"><img src="//f12.pmo.ee/T2a9uT-2bvlglNSnZAFfV1wxfoA=/72x72/smart/nginx/o/2019/02/18/11798376t1h6d95.png" srcset="//f12.pmo.ee/T2a9uT-2bvlglNSnZAFfV1wxfoA=/72x72/smart/nginx/o/2019/02/18/11798376t1h6d95.png, //f12.pmo.ee/HR-v6z8rm0-chCQejuc_Vfzc6vc=/144x144/smart/nginx/o/2019/02/18/11798376t1h6d95.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/395">Uudised</a></li><li class="breadcrumb-item">Tartu maratonil saadud vigastus surus Jürgen Ligi valimiskampaania haripunktis haiglasse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tartu maratonil saadud vigastus surus Jürgen Ligi valimiskampaania haripunktis haiglasse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/106994" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/aQt7pT16ikkl0RVL6gosgkWatVg=/40x40/smart/nginx/o/2016/06/21/5533575t1h2d4e.jpg" srcset="//f11.pmo.ee/aQt7pT16ikkl0RVL6gosgkWatVg=/40x40/smart/nginx/o/2016/06/21/5533575t1h2d4e.jpg, //f11.pmo.ee/uA2rrrZ1PF1aE_OqQEwB-7l4fAA=/80x80/smart/nginx/o/2016/06/21/5533575t1h2d4e.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Greete Palgi</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527286" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Tartu%20maratonil%20saadud%20vigastus%20surus%20J%C3%BCrgen%20Ligi%20valimiskampaania%20haripunktis%20haiglasse&url=https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527286" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tartu%20maratonil%20saadud%20vigastus%20surus%20J%C3%BCrgen%20Ligi%20valimiskampaania%20haripunktis%20haiglasse&url=https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527286" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tartu maratonil saadud vigastus surus Jürgen Ligi valimiskampaania haripunktis haiglasse&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse%3Futm_source%3Demail%26utm_content%3D6527286" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">20. veebruar 2019, 9:31</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11802961" image-url="//f12.pmo.ee/cGFZVmx_zeWusq8mHlmrBg_pVlU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/20/11802961t1h751b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11802961)" src="//f12.pmo.ee/K0gfS_NDg5gEvw9Pp216eOlLzs4=/685x410/smart/nginx/o/2019/02/20/11802961t1h751b.jpg" srcset="//f12.pmo.ee/K0gfS_NDg5gEvw9Pp216eOlLzs4=/685x410/smart/nginx/o/2019/02/20/11802961t1h751b.jpg, //f12.pmo.ee/8BpnJ9S3yHFc9G8UjD-9_UDDG9E=/1370x820/smart/nginx/o/2019/02/20/11802961t1h751b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jürgen Ligi tänavusel Tartu maratonil enne startimist.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristjan Teedema</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reformierakonna üks tipp-poliitikuid Jürgen Ligi kukkus läinud pühapäeval Tartu suusamaratonil 20 kilomeetrit enne lõppu sedavõrd rängalt, et vigastas kaht roiet ja üht kopsu. Praegu on poliitik haiglaravil, mis muu hulgas tähendab seda, et ta peab kõrvale jääma hulgast valimisüritustest.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uzoj4pa2lc" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ukcxp9fxdh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kolmapäeva hommikul Tartu Postimehega suheldes ütles Ligi, et tal on väga raske rääkida. «Pärast finišeerimist ei saanud ma enam end liigutada ja siis tulidki arstid juurde,» selgitas ta. Mehe sõnul pidid meedikud tema rinnust õhku välja laskma ning just seetõttu peabki ta praegu leppima haiglavoodiga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aktiivse harrastussportlasena tuntud Ligi märkis, et kukkus suusamaratoni jäise raja tõttu. Sama saatus tabas pühapäeval veel väga paljusid Otepää ja Elva vahel kulgenud suusatajad. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Teisipäeva õhtul ei saanud Ligi vigastuse tõttu osaleda teledebatis, kus ta pidi haridus- ja teadusministri Mailis Repsi vastas rääkima eesti- ja venekeelse hariduse teemal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ligi märkis, et ta peaks saama lähipäevil haiglas voolikutest lahti ning avaldas lootust, et tal õnnestub peagi ka valimisdebattidest osa võtta. Täna pidi Ligi varasema plaani kohaselt kohal olema Tre raadio debatis, aga ka see jääb ära. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ligi nentis, et kuigi ta ei taha praegu suusaraja laskumistele mõeldagi, siis on tal kavas järgmisel aastal ikkagi  taas Tartu maratonile minna. «Praegu tahaks haiglast välja saada ja taas liikuma hakata,» märkis Ligi.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527286" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Tartu%20maratonil%20saadud%20vigastus%20surus%20J%C3%BCrgen%20Ligi%20valimiskampaania%20haripunktis%20haiglasse&url=https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527286" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tartu%20maratonil%20saadud%20vigastus%20surus%20J%C3%BCrgen%20Ligi%20valimiskampaania%20haripunktis%20haiglasse&url=https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6527286" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tartu maratonil saadud vigastus surus Jürgen Ligi valimiskampaania haripunktis haiglasse&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse%3Futm_source%3Demail%26utm_content%3D6527286" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6527286/tartu-maratonil-saadud-vigastus-surus-jurgen-ligi-valimiskampaania-haripunktis-haiglasse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6527286" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6527286" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/11145/jurgen-ligi">Jürgen Ligi</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/7144/tartu-maraton">tartu maraton</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/12857/valimised">valimised</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zhivliqz2d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bw3iq74vrt" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-395" data-section="395" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/395">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6527059/ohvriabitelefonile-tuli-kone-peagi-parast-liini-avamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0a1nRna491yC_BHfF5cOAsNRXc0=/2000x870/smart/nginx/o/2019/02/19/11802243t1h844f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6527059/ohvriabitelefonile-tuli-kone-peagi-parast-liini-avamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohvriabitelefonile tuli kõne peagi pärast liini avamist </span></a><a href="https://tartu.postimees.ee/6527059/ohvriabitelefonile-tuli-kone-peagi-parast-liini-avamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6527053/sobra-tapmises-suudistatav-kutsus-endale-ise-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8uMq20H6RJEIb3yBcMw6vQ5t0mU=/648x370/filters:focal(864x563:879x578)/nginx/o/2019/02/19/11802236t1hc0ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6527053/sobra-tapmises-suudistatav-kutsus-endale-ise-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõbra tapmises süüdistatav kutsus endale ise politsei </span></a><a href="https://tartu.postimees.ee/6527053/sobra-tapmises-suudistatav-kutsus-endale-ise-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6527041/saabus-20-kuud-oodatud-laulupeoluba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1yBV0oCcykIOAqIFkQtvULDU7S4=/648x370/filters:focal(883x1032:898x1047)/nginx/o/2019/02/19/11802224t1h5060.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6527041/saabus-20-kuud-oodatud-laulupeoluba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saabus 20 kuud oodatud laulupeoluba</span><div class="list-article__additional-headline">Alo Põldmäe sari Eesti esimese üldlaulupeo ettevalmistamisest</div></a><a href="https://tartu.postimees.ee/6527041/saabus-20-kuud-oodatud-laulupeoluba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6527037/kuido-nomm-tervishoiuprobleemide-lahendamiseks-pole-ideid-ega-poliitilist-tahet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rJ_1tiDDCamGaRxpGbWgxMXC-B4=/648x370/smart/nginx/o/2019/02/19/11802215t1h86df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6527037/kuido-nomm-tervishoiuprobleemide-lahendamiseks-pole-ideid-ega-poliitilist-tahet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuido Nõmm: tervishoiuprobleemide lahendamiseks pole ideid ega poliitilist tahet </span></a><a href="https://tartu.postimees.ee/6527037/kuido-nomm-tervishoiuprobleemide-lahendamiseks-pole-ideid-ega-poliitilist-tahet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2evau6cdb7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6527078/jooksjad-kohtuvad-taas-ainulaadsel-maratonil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qevfFEBby9uf-E_glYu-q6CgYAM=/2000x870/filters:focal(1190x600:1205x615)/nginx/o/2019/02/19/11802309t1hc2ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6527078/jooksjad-kohtuvad-taas-ainulaadsel-maratonil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jooksjad kohtuvad taas ainulaadsel maratonil </span></a><a href="https://tartu.postimees.ee/6527078/jooksjad-kohtuvad-taas-ainulaadsel-maratonil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6527064/tootja-andis-go-busile-ule-esimese-linnaliinibussi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dXzwzo9fuIe0hHdyy1FH-ZFZBIQ=/670x380/filters:focal(979x614:994x629)/nginx/o/2019/02/19/11802263t1h56b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6527064/tootja-andis-go-busile-ule-esimese-linnaliinibussi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tootja andis Go Busile üle esimese linnaliinibussi </span></a><a href="https://tartu.postimees.ee/6527064/tootja-andis-go-busile-ule-esimese-linnaliinibussi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6527063/mangufilmi-tode-ja-oigus-piletid-lahevad-lennult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZuBODaK_z9haUL6hAGsvYczC1g4=/670x380/filters:focal(1056x256:1071x271)/nginx/o/2019/02/19/11802259t1h6ad9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6527063/mangufilmi-tode-ja-oigus-piletid-lahevad-lennult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mängufilmi «Tõde ja õigus» piletid lähevad lennult </span></a><a href="https://tartu.postimees.ee/6527063/mangufilmi-tode-ja-oigus-piletid-lahevad-lennult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6527058/tudengid-kasvatavad-tartus-maailmamuutjaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QQ1QUJ9L73OrEGRKDjbgI1bSgJY=/1370x700/smart/nginx/o/2019/02/19/11802241t1heafc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6527058/tudengid-kasvatavad-tartus-maailmamuutjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tudengid kasvatavad Tartus maailmamuutjaid </span></a><a href="https://tartu.postimees.ee/6527058/tudengid-kasvatavad-tartus-maailmamuutjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6527047/ida-tantsukool-ei-opeta-uksi-balletti-vaid-ka-tookust-ja-kohusetunnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/amU7IVjy1D1jcOW-FVwef4WkGtw=/670x380/filters:focal(979x1115:994x1130)/nginx/o/2019/02/19/11802230t1h2f2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6527047/ida-tantsukool-ei-opeta-uksi-balletti-vaid-ka-tookust-ja-kohusetunnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida tantsukool ei õpeta üksi balletti, vaid ka töökust ja kohusetunnet </span></a><a href="https://tartu.postimees.ee/6527047/ida-tantsukool-ei-opeta-uksi-balletti-vaid-ka-tookust-ja-kohusetunnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526994/tartumaal-otsitakse-kadunud-arthurit-kes-vajab-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mzYJIC6X56-CYdN9NVIQcwq_ens=/670x380/filters:focal(0x181:400x430)/nginx/o/2019/02/19/11801905t1h9c11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tartu.postimees.ee/6526994/tartumaal-otsitakse-kadunud-arthurit-kes-vajab-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal otsitakse kadunud Arthurit, kes vajab abi</span><div class="list-article__additional-headline">Täiendatud kell 22.50!</div></a><a href="https://tartu.postimees.ee/6526994/tartumaal-otsitakse-kadunud-arthurit-kes-vajab-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6527009/tartu-postimees-vahendab-otseulekandes-reedel-ermis-peetavat-ev101-kontsertaktust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/grNTcfJLgT4TfTZYhqt2Ls_1rFs=/1370x700/filters:focal(637x368:964x553)/nginx/o/2019/02/19/11802184t1h5b2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6527009/tartu-postimees-vahendab-otseulekandes-reedel-ermis-peetavat-ev101-kontsertaktust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Postimees vahendab otseülekandes reedel ERMis peetavat EV101 kontsertaktust </span></a><a href="https://tartu.postimees.ee/6527009/tartu-postimees-vahendab-otseulekandes-reedel-ermis-peetavat-ev101-kontsertaktust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526983/kohus-vahistas-elukaaslast-kooginoaga-pussitanud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vq8WmXOqdezSrAIVEPv3BdW3mQ8=/670x380/smart/nginx/o/2019/02/19/11801893t1ha1ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6526983/kohus-vahistas-elukaaslast-kooginoaga-pussitanud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus vahistas elukaaslast kööginoaga pussitanud mehe </span></a><a href="https://tartu.postimees.ee/6526983/kohus-vahistas-elukaaslast-kooginoaga-pussitanud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526945/noor-naine-rundas-teist-terava-esemega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GEM-Dphr1VKW-PtI0U2M6I9Y89Q=/670x380/smart/nginx/o/2019/02/19/11801702t1h1798.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6526945/noor-naine-rundas-teist-terava-esemega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor naine ründas teist terava esemega </span></a><a href="https://tartu.postimees.ee/6526945/noor-naine-rundas-teist-terava-esemega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526935/tartu-laheb-eesti-sunnipaevale-vastu-piduehtes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6t_pN35yKYGJlck5YcXx9D8ZTws=/1370x700/filters:focal(2268x1236:4357x2102)/nginx/o/2019/02/19/11801664t1ha40d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6526935/tartu-laheb-eesti-sunnipaevale-vastu-piduehtes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu läheb Eesti sünnipäevale vastu piduehtes </span></a><a href="https://tartu.postimees.ee/6526935/tartu-laheb-eesti-sunnipaevale-vastu-piduehtes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-s7zhihyo8c" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vhok2aymp8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e2u8jrehro" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526150/tartusse-ja-tartumaale-leiab-tee-uha-rohkem-sise-ja-valisturiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pxQg5cTCgIZ737kFJ-FJsEFJ3hQ=/670x380/smart/nginx/o/2019/02/18/11799546t1h3b72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tartu.postimees.ee/6526150/tartusse-ja-tartumaale-leiab-tee-uha-rohkem-sise-ja-valisturiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartusse ja Tartumaale leiab tee üha rohkem sise- ja välisturiste </span></a><a href="https://tartu.postimees.ee/6526150/tartusse-ja-tartumaale-leiab-tee-uha-rohkem-sise-ja-valisturiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526678/linn-ostab-suvel-alguse-saava-rattaringluse-jaoks-tehnikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OXymby8YQT6AZnzD2FnZ_VzKu5s=/670x380/smart/nginx/o/2019/02/19/11800897t1hb326.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6526678/linn-ostab-suvel-alguse-saava-rattaringluse-jaoks-tehnikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn ostab suvel alguse saava rattaringluse jaoks tehnikat </span></a><a href="https://tartu.postimees.ee/6526678/linn-ostab-suvel-alguse-saava-rattaringluse-jaoks-tehnikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6525939/erm-ootab-vabariigi-aastapaeval-naitusetuuridele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HRsAR2Hm1H57ur8VCMQWyPy26-0=/1370x700/filters:focal(132x247:1150x671)/nginx/o/2019/02/18/11799066t1h7393.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6525939/erm-ootab-vabariigi-aastapaeval-naitusetuuridele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERM ootab vabariigi aastapäeval näitusetuuridele </span></a><a href="https://tartu.postimees.ee/6525939/erm-ootab-vabariigi-aastapaeval-naitusetuuridele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526167/parast-20-aastat-taas-suuskadel-toeline-maraton-kaib-voidu-paikeseloojanguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kzA2rGMfnhi2FGjUOBtnKyURiWE=/670x380/filters:focal(1036x763:1051x778)/nginx/o/2019/02/18/11799571t1h9559.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tartu.postimees.ee/6526167/parast-20-aastat-taas-suuskadel-toeline-maraton-kaib-voidu-paikeseloojanguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärast 20 aastat taas suuskadel. Tõeline maraton käib võidu päikeseloojanguga </span></a><a href="https://tartu.postimees.ee/6526167/parast-20-aastat-taas-suuskadel-toeline-maraton-kaib-voidu-paikeseloojanguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526459/eesti-ja-norra-noored-keepillimangijad-annavad-kontserdi-pauluse-kirikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c_QmPNnfGqsZoRMSyurdt5pSRc4=/670x380/filters:focal(1107x545:1233x631)/nginx/o/2019/02/19/11800374t1h2115.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6526459/eesti-ja-norra-noored-keepillimangijad-annavad-kontserdi-pauluse-kirikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Norra noored keepillimängijad annavad kontserdi Pauluse kirikus </span></a><a href="https://tartu.postimees.ee/6526459/eesti-ja-norra-noored-keepillimangijad-annavad-kontserdi-pauluse-kirikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526461/tartu-kutsehariduskeskus-avas-uute-oppijate-vastuvotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rjBuhWS1R1WpfF3l5qmKEjnmN3E=/1370x700/smart/nginx/o/2019/02/19/11800372t1h9a09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6526461/tartu-kutsehariduskeskus-avas-uute-oppijate-vastuvotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kutsehariduskeskus avas uute õppijate vastuvõtu </span></a><a href="https://tartu.postimees.ee/6526461/tartu-kutsehariduskeskus-avas-uute-oppijate-vastuvotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526109/artur-kuusi-karikatuur-keks-on-parem-kui-seks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IiZRNaj-V-ZeWQxR6WYbfoIZZvQ=/670x380/filters:focal(203x85:1739x888)/nginx/o/2019/02/18/11799393t1h49b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a></div><a href="https://tartu.postimees.ee/6526109/artur-kuusi-karikatuur-keks-on-parem-kui-seks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Kuusi karikatuur: Keks on parem kui seks! </span></a><a href="https://tartu.postimees.ee/6526109/artur-kuusi-karikatuur-keks-on-parem-kui-seks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526200/jaine-rada-toi-kolm-peaporutuse-kahtlust-ja-rohkelt-sinikaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YzefLQidf7aqo6GiYLNThfzQKEk=/670x380/smart/nginx/o/2019/02/18/11799638t1h742f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tartu.postimees.ee/6526200/jaine-rada-toi-kolm-peaporutuse-kahtlust-ja-rohkelt-sinikaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jäine rada tõi kolm peapõrutuse kahtlust ja rohkelt sinikaid </span></a><a href="https://tartu.postimees.ee/6526200/jaine-rada-toi-kolm-peaporutuse-kahtlust-ja-rohkelt-sinikaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526134/poodi-mangurelvaga-tunginud-12-aastane-on-tartu-noorim-roovel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r4FglqCXp8uDPjfUzQ208ZUWZ6M=/1370x700/filters:focal(462x636:477x651)/nginx/o/2019/02/18/11799528t1h48eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>656</span></div></div><a href="https://tartu.postimees.ee/6526134/poodi-mangurelvaga-tunginud-12-aastane-on-tartu-noorim-roovel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poodi mängurelvaga tunginud 12-aastane on Tartu noorim röövel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6526134/poodi-mangurelvaga-tunginud-12-aastane-on-tartu-noorim-roovel/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6526134/poodi-mangurelvaga-tunginud-12-aastane-on-tartu-noorim-roovel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6526088/naabrid-veretoost-meie-ei-marganud-midagi-ebatavalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0hIm481W75hUz0ZAecUZ-EpxhVQ=/670x380/filters:focal(576x1840:3017x2468)/nginx/o/2019/02/18/11799328t1h31af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tartu.postimees.ee/6526088/naabrid-veretoost-meie-ei-marganud-midagi-ebatavalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrid veretööst: meie ei märganud midagi ebatavalist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6526088/naabrid-veretoost-meie-ei-marganud-midagi-ebatavalist/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Politsei ja prokuratuur ei ole öelnud, kes tapmise avastas.</div></a><a href="https://tartu.postimees.ee/6526088/naabrid-veretoost-meie-ei-marganud-midagi-ebatavalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6525992/kahtlustuse-kohaselt-elukaaslase-tapnud-mees-pummeldas-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CdUAYO7eS_JA_Vhg5rq55sR8WLE=/670x380/smart/nginx/o/2019/02/18/11799151t1h16d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6525992/kahtlustuse-kohaselt-elukaaslase-tapnud-mees-pummeldas-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahtlustuse kohaselt elukaaslase tapnud mees pummeldas edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6525992/kahtlustuse-kohaselt-elukaaslase-tapnud-mees-pummeldas-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Politsei tabas mehe samal päeval</div></a><a href="https://tartu.postimees.ee/6525992/kahtlustuse-kohaselt-elukaaslase-tapnud-mees-pummeldas-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-segeu336ix" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.56.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.56.0" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6527294/otsepilt-postimehes-tana-ohtul-esilinastub-apollo-kino-solarises-eesti-sajandi-film-tode-ja-oigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HfooPTxOaRIdcje8ZXyahA2cmfU=/648x444/filters:focal(592x157:1062x589)/nginx/o/2019/01/24/11737803t1hd985.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6527294/otsepilt-postimehes-tana-ohtul-esilinastub-apollo-kino-solarises-eesti-sajandi-film-tode-ja-oigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt Postimehes: Täna õhtul esilinastub Apollo Kino Solarises Eesti sajandi film «Tõde ja õigus» </span></a><a href="https://kinoportaal.postimees.ee/6527294/otsepilt-postimehes-tana-ohtul-esilinastub-apollo-kino-solarises-eesti-sajandi-film-tode-ja-oigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6526922/hilisohtune-film-kanal2s-nutikas-jurist-veronica-mars-tommatakse-kodulinna-morvaloosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CT7Mb1Ljf46K1eMV2otsKiuCmZU=/648x444/filters:focal(450x220:770x890)/nginx/o/2019/02/19/11801663t1h0898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6526922/hilisohtune-film-kanal2s-nutikas-jurist-veronica-mars-tommatakse-kodulinna-morvaloosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hilisõhtune film Kanal2s: Nutikas jurist «Veronica Mars» tõmmatakse kodulinna mõrvaloosse </span></a><a href="https://kinoportaal.postimees.ee/6526922/hilisohtune-film-kanal2s-nutikas-jurist-veronica-mars-tommatakse-kodulinna-morvaloosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6526813/fotod-kristallipilv-voi-trumpi-soengulaine-vaata-kuidas-laotub-punane-vaip-ja-milline-hakkab-valja-nagema-oscarite-lava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M5QpbTqWEJ7WB92vX7XmoU7XEfo=/648x444/filters:focal(2063x1143:3503x3013)/nginx/o/2019/02/19/11801421t1h404d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6526813/fotod-kristallipilv-voi-trumpi-soengulaine-vaata-kuidas-laotub-punane-vaip-ja-milline-hakkab-valja-nagema-oscarite-lava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kristallipilv või Trumpi soengulaine? Vaata, kuidas laotub punane vaip ja milline hakkab välja nägema Oscarite lava </span></a><a href="https://kinoportaal.postimees.ee/6526813/fotod-kristallipilv-voi-trumpi-soengulaine-vaata-kuidas-laotub-punane-vaip-ja-milline-hakkab-valja-nagema-oscarite-lava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6526426/toe-ja-oiguse-rezissoor-tanel-toom-akki-parast-seda-filmi-julgetakse-poistele-sagedamini-pearu-nimeks-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/neuFsbYSmwKSWFZEE5l1D-zszW8=/648x444/filters:focal(371x378:1479x1089)/nginx/o/2019/02/18/11799599t1hb425.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kinoportaal.postimees.ee/6526426/toe-ja-oiguse-rezissoor-tanel-toom-akki-parast-seda-filmi-julgetakse-poistele-sagedamini-pearu-nimeks-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tõe ja õiguse» režissöör Tanel Toom: äkki pärast seda filmi julgetakse poistele sagedamini Pearu nimeks panna </span></a><a href="https://kinoportaal.postimees.ee/6526426/toe-ja-oiguse-rezissoor-tanel-toom-akki-parast-seda-filmi-julgetakse-poistele-sagedamini-pearu-nimeks-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6527105/rapinas-avab-uksed-uuendatud-tervisekeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C8vK0jrSIDtEe2A__357UKRCeiI=/2000x870/filters:focal(902x614:917x629)/nginx/o/2019/02/19/11802420t1h290f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6527105/rapinas-avab-uksed-uuendatud-tervisekeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpinas avab uksed uuendatud tervisekeskus </span></a><a href="https://lounapostimees.postimees.ee/6527105/rapinas-avab-uksed-uuendatud-tervisekeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6527102/ametnike-sonul-on-raie-sipelgariigis-kuklaste-huvides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pH1kIPBO_L6QtpuYvlPGcTxv6DY=/670x380/smart/nginx/o/2019/02/19/11802412t1hb8a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6527102/ametnike-sonul-on-raie-sipelgariigis-kuklaste-huvides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnike sõnul on raie sipelgariigis kuklaste huvides </span></a><a href="https://lounapostimees.postimees.ee/6527102/ametnike-sonul-on-raie-sipelgariigis-kuklaste-huvides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6527087/filmi-vargamaest-voib-saada-uus-louna-eesti-turismimagnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GhM5KxqFNeICbur00Gqz1Tnqlz8=/670x380/smart/nginx/o/2019/02/19/11802386t1h3ec0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6527087/filmi-vargamaest-voib-saada-uus-louna-eesti-turismimagnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmi-Vargamäest võib saada uus Lõuna-Eesti turismimagnet </span></a><a href="https://lounapostimees.postimees.ee/6527087/filmi-vargamaest-voib-saada-uus-louna-eesti-turismimagnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6526990/kaitsevaes-seatakse-sammu-paraadi-jaoks-sirgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b3uXDul9UdFuCmoc9slLvMgxmIc=/1370x700/smart/nginx/o/2019/02/19/11801918t1h92c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://lounapostimees.postimees.ee/6526990/kaitsevaes-seatakse-sammu-paraadi-jaoks-sirgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväes seatakse sammu paraadi jaoks sirgeks</span><div class="list-article__additional-headline">Vaata videolugu ja pildigaleriid!</div></a><a href="https://lounapostimees.postimees.ee/6526990/kaitsevaes-seatakse-sammu-paraadi-jaoks-sirgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6527100/erakondade-esindajad-toetavad-polva-sunnitusosakonna-jatkamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E-H34pYFQXUgH1BIs56zoOidtNI=/670x380/filters:focal(1132x537:1147x552)/nginx/o/2019/02/19/11802411t1h4e1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6527100/erakondade-esindajad-toetavad-polva-sunnitusosakonna-jatkamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakondade esindajad toetavad Põlva sünnitusosakonna jätkamist </span></a><a href="https://lounapostimees.postimees.ee/6527100/erakondade-esindajad-toetavad-polva-sunnitusosakonna-jatkamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6527031/politsei-leidis-otsitud-mehe-tuttava-juurest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_JG3ozn7Z-Shw7t8Px51dSARzWg=/670x380/smart/nginx/o/2019/01/29/11750816t1hcf34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6527031/politsei-leidis-otsitud-mehe-tuttava-juurest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis otsitud mehe tuttava juurest</span><div class="list-article__additional-headline">Täiendatud kell 18.55!</div></a><a href="https://lounapostimees.postimees.ee/6527031/politsei-leidis-otsitud-mehe-tuttava-juurest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6526950/paasteamet-tunnustas-aumargiga-125-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yvCbX6XNT5DMz7fktqLVQs_6o5k=/1370x700/smart/nginx/o/2019/02/19/11801710t1h1c54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6526950/paasteamet-tunnustas-aumargiga-125-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet tunnustas aumärgiga 125 inimest</span><div class="list-article__additional-headline">Vaata, kes said tunnustuse Lõuna-Eestist!</div></a><a href="https://lounapostimees.postimees.ee/6526950/paasteamet-tunnustas-aumargiga-125-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6527021/riigikaitsesse-panustamine-toi-tunnustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KRlDN8ST1VFMFmp2EyQd_s46nEk=/670x380/filters:focal(1872x336:5860x3050)/nginx/o/2019/02/19/11802190t1hcc0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/6527021/riigikaitsesse-panustamine-toi-tunnustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikaitsesse panustamine tõi tunnustuse</span><div class="list-article__additional-headline">Aumärgid tulid nii Valgamaale kui ka Võrumaale</div></a><a href="https://lounapostimees.postimees.ee/6527021/riigikaitsesse-panustamine-toi-tunnustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6527094/valmiv-pusinaitus-paljastab-masinate-ulemvoimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/akZ5Q8sWB_Tp3K34tRgEDTseWIE=/670x380/smart/nginx/o/2019/02/19/11802397t1h2758.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6527094/valmiv-pusinaitus-paljastab-masinate-ulemvoimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valmiv püsinäitus paljastab masinate ülemvõimu </span></a><a href="https://lounapostimees.postimees.ee/6527094/valmiv-pusinaitus-paljastab-masinate-ulemvoimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zpd65uifoj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pjb1o9hhbw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3xxpndUMX7MNyT6evN7uAQ71OU8=/2000x870/smart/nginx/o/2019/01/23/11734689t1hcb4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus andmeleke: Swedbanki läbis miljardite jagu kahtlast raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Tehingutega on seotud ka Eesti Swedbank!</div></a><a href="https://majandus24.postimees.ee/6527165/uus-andmeleke-swedbanki-labis-miljardite-jagu-kahtlast-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6527172/narva-bojaarid-uritavad-ellu-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NVfbL9JMpAFi51n7MzJZnqeUfbg=/670x380/smart/nginx/o/2019/02/19/11802599t1h4a6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6527172/narva-bojaarid-uritavad-ellu-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva bojaarid üritavad ellu jääda </span></a><a href="https://leht.postimees.ee/6527172/narva-bojaarid-uritavad-ellu-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6527262/eestlaste-uks-armastatumaid-automudeleid-kaob-turult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JvhUoUT_A5mcGFJ8SOdDwnAXOB8=/670x380/filters:focal(41x104:619x382)/nginx/o/2012/03/19/1017322t1h120e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6527262/eestlaste-uks-armastatumaid-automudeleid-kaob-turult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste üks armastatumaid automudeleid kaob turult </span></a><a href="https://tarbija24.postimees.ee/6527262/eestlaste-uks-armastatumaid-automudeleid-kaob-turult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6527296/maailma-rikkaima-pere-vara-kasvas-eile-3-3-miljardi-dollari-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/abYGSEgL5UYDUiunXImi6ddtjnU=/1370x700/smart/nginx/o/2019/02/20/11802980t1hb136.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6527296/maailma-rikkaima-pere-vara-kasvas-eile-3-3-miljardi-dollari-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma rikkaima pere vara kasvas eile 3,3 miljardi dollari võrra </span></a><a href="https://majandus24.postimees.ee/6527296/maailma-rikkaima-pere-vara-kasvas-eile-3-3-miljardi-dollari-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6527031/politsei-leidis-otsitud-mehe-tuttava-juurest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_JG3ozn7Z-Shw7t8Px51dSARzWg=/670x380/smart/nginx/o/2019/01/29/11750816t1hcf34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6527031/politsei-leidis-otsitud-mehe-tuttava-juurest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis kadunud Arthuri tuttava juurest</span><div class="list-article__additional-headline">Täiendatud kell 18.55!</div></a><a href="https://lounapostimees.postimees.ee/6527031/politsei-leidis-otsitud-mehe-tuttava-juurest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527190/tarand-esitas-kohtusse-ekre-vastu-hagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4qktGs_tbYeWI5xcEBkvuFdGupg=/670x380/filters:focal(245x41:1723x1004)/nginx/o/2019/01/21/11730592t1h08e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://www.postimees.ee/6527190/tarand-esitas-kohtusse-ekre-vastu-hagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarand esitas kohtusse EKRE vastu hagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6527190/tarand-esitas-kohtusse-ekre-vastu-hagi/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6527190/tarand-esitas-kohtusse-ekre-vastu-hagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6527240/maratonil-murtud-roided-votsid-jurgen-ligi-kampaaniarajalt-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/quNBUfnyTef0XCnaCoRnG3P-oyw=/1370x700/smart/nginx/o/2019/02/01/11758324t1hbb1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a></div><a href="https://sakala.postimees.ee/6527240/maratonil-murtud-roided-votsid-jurgen-ligi-kampaaniarajalt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maratonil murtud roided võtsid Jürgen Ligi kampaaniarajalt maha </span></a><a href="https://sakala.postimees.ee/6527240/maratonil-murtud-roided-votsid-jurgen-ligi-kampaaniarajalt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527167/venemaa-valisministeeriumi-arusaam-eesti-riigigumnaasiumist-ebalojaalsed-koolijuhid-vallandatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FrN06RDQeARgHzAFxbaiXhZfoNo=/670x380/filters:focal(926x1245:3346x2815)/nginx/o/2019/02/19/11802590t1h03a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6527167/venemaa-valisministeeriumi-arusaam-eesti-riigigumnaasiumist-ebalojaalsed-koolijuhid-vallandatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa välisministeeriumi arusaam Eesti riigigümnaasiumist: ebalojaalsed koolijuhid vallandatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6527167/venemaa-valisministeeriumi-arusaam-eesti-riigigumnaasiumist-ebalojaalsed-koolijuhid-vallandatakse/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://www.postimees.ee/6527167/venemaa-valisministeeriumi-arusaam-eesti-riigigumnaasiumist-ebalojaalsed-koolijuhid-vallandatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527155/ravimeid-polgav-arst-kaib-mooda-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kEJJhYt9ac-ZkMyvANHSDjLiMgk=/670x380/filters:focal(787x1238:802x1253)/nginx/o/2019/02/19/11802557t1h325c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6527155/ravimeid-polgav-arst-kaib-mooda-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravimeid põlgav arst käib mööda Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6527155/ravimeid-polgav-arst-kaib-mooda-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6527155/ravimeid-polgav-arst-kaib-mooda-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6527196/usa-riigivolg-paisus-rekordtasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E-mwZdtbfo16IQ8zaZyr5JJKVWA=/1370x700/smart/nginx/o/2019/02/20/11802748t1h610e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6527196/usa-riigivolg-paisus-rekordtasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA riigivõlg paisus rekordtasemele </span></a><a href="https://www.postimees.ee/6527196/usa-riigivolg-paisus-rekordtasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ij27mdfuxi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@eestimeedia.ee" class="section-font-color">reklaammaakonnalehes@eestimeedia.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-df2355c73f5440e43480.js" async></script></body></html>