<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/NG4TQG9KT6tPERyyggHG156Aonc=/1200x630/smart/nginx/o/2019/01/17/11722182t1h3214.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/NG4TQG9KT6tPERyyggHG156Aonc=/1200x630/smart/nginx/o/2019/01/17/11722182t1h3214.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reporteritöö uurija Signe Ivask: üks pool sinust paneb tangot ja teine valssi, kumbagi puhtalt tantsida ei saa. Aga hakkama pead saama!"><meta property="twitter:title" content="Reporteritöö uurija Signe Ivask: üks pool sinust paneb tangot ja teine valssi, kumbagi puhtalt tantsida ei saa. Aga hakkama pead saama!"><meta property="og:url" content="https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama"><meta property="twitter:url" content="https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Meil on praegu kaks maja. Üks maja põleb ja teist maja peame ehitama. Me oleme reporterid. Me kustutame parasjagu põlevat maja ja peame sellessamas majas ka töötama. Aga küsimuseks jääb: kes seda teist maja ehitab? Seda uut ja paremat maja?Niisugust olukorda meedias on kirjeldanud Ameerika ajakirjandusprofessor Jeff Jarvis. Talle on seda omakorda rääkinud üks tark toimetaja. Vastne filosoofiadoktor Signe Ivask märgib, et see on jube ilusasti öeldud."><meta property="twitter:description" content="Meil on praegu kaks maja. Üks maja põleb ja teist maja peame ehitama. Me oleme reporterid. Me kustutame parasjagu põlevat maja ja peame sellessamas majas ka töötama. Aga küsimuseks jääb: kes seda teist maja ehitab? Seda uut ja paremat maja?Niisugust olukorda meedias on kirjeldanud Ameerika ajakirjandusprofessor Jeff Jarvis. Talle on seda omakorda rääkinud üks tark toimetaja. Vastne filosoofiadoktor Signe Ivask märgib, et see on jube ilusasti öeldud."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="signe ivask"><meta property="article:tag" content="reporteritöö"><meta property="article:tag" content="stress"><meta property="article:tag" content="ajakirjandus"><meta property="article:tag" content="läbipõlemine"><meta name="article:published_time" content="2019-01-17T23:55:00+02:00"><meta name="article:modified_time" content="2019-01-17T19:05:43+02:00"><meta name="description" content="Meil on praegu kaks maja. Üks maja põleb ja teist maja peame ehitama. Me oleme reporterid. Me kustutame parasjagu põlevat maja ja peame sellessamas majas ka töötama. Aga küsimuseks jääb: kes seda teist maja ehitab? Seda uut ja paremat maja?Niisugust olukorda meedias on kirjeldanud Ameerika ajakirjandusprofessor Jeff Jarvis. Talle on seda omakorda rääkinud üks tark toimetaja. Vastne filosoofiadoktor Signe Ivask märgib, et see on jube ilusasti öeldud."><meta name="keywords" content="signe ivask, reporteritöö, stress, ajakirjandus, läbipõlemine"><link rel="canonical" href="https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama"><link rel="alternate" href="https://m.postimees.ee/section/384/6501841"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Reporteritöö uurija Signe Ivask: üks pool sinust paneb tangot ja teine valssi, kumbagi puhtalt tantsida ei saa. Aga hakkama pead saama! - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5d89ae763b3efd6bbc35.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-6501841"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">R, 18.01.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6499012/mehikoorma-proviisor-vaikesed-apteegid-tootavad-inertsist-ja-kohusetundest" class="quote__text">Majanduslikust poolest pole mul eriti millestki rääkida. </a><a href="https://tartu.postimees.ee/6499012/mehikoorma-proviisor-vaikesed-apteegid-tootavad-inertsist-ja-kohusetundest" class="quote__author section-border-color"><span class="slab section-font-color">Mehikoorma proviisor Ilve Paats</span></a></div><a href="https://tartu.postimees.ee/6499012/mehikoorma-proviisor-vaikesed-apteegid-tootavad-inertsist-ja-kohusetundest" class="quote__image"><img src="//f9.pmo.ee/f0VHnOVhj2x-03B4jLXhlhIRhww=/72x72/smart/nginx/o/2019/01/14/11715288t1hf07f.jpg" srcset="//f9.pmo.ee/f0VHnOVhj2x-03B4jLXhlhIRhww=/72x72/smart/nginx/o/2019/01/14/11715288t1hf07f.jpg, //f9.pmo.ee/c27Rr1InECKucAOnjuD-EVqraNM=/144x144/smart/nginx/o/2019/01/14/11715288t1hf07f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Reporteritöö uurija Signe Ivask: üks pool sinust paneb tangot ja teine valssi, kumbagi puhtalt tantsida ei saa. Aga hakkama pead saama!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reporteritöö uurija Signe Ivask: üks pool sinust paneb tangot ja teine valssi, kumbagi puhtalt tantsida ei saa. Aga hakkama pead saama!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56786" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/kXGkT5tyMcxgwMK7CaSnVA39__k=/40x40/smart/nginx/o/2017/03/03/6402519t1hc278.jpg" srcset="//f10.pmo.ee/kXGkT5tyMcxgwMK7CaSnVA39__k=/40x40/smart/nginx/o/2017/03/03/6402519t1hc278.jpg, //f10.pmo.ee/HU6DPJa4eFvTF7JEj0dVvzqKDJ8=/80x80/smart/nginx/o/2017/03/03/6402519t1hc278.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aime Jõgi</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501841" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporterit%C3%B6%C3%B6%20uurija%20Signe%20Ivask%3A%20%C3%BCks%20pool%20sinust%20paneb%20tangot%20ja%20teine%20valssi%2C%20kumbagi%20puhtalt%20tantsida%20ei%20saa.%20Aga%20hakkama%20pead%20saama!&url=https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501841" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reporterit%C3%B6%C3%B6%20uurija%20Signe%20Ivask%3A%20%C3%BCks%20pool%20sinust%20paneb%20tangot%20ja%20teine%20valssi%2C%20kumbagi%20puhtalt%20tantsida%20ei%20saa.%20Aga%20hakkama%20pead%20saama!&url=https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501841" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reporteritöö uurija Signe Ivask: üks pool sinust paneb tangot ja teine valssi, kumbagi puhtalt tantsida ei saa. Aga hakkama pead saama!&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama%3Futm_source%3Demail%26utm_content%3D6501841" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">17. jaanuar 2019, 23:55</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11722182" image-url="//f11.pmo.ee/Tkhamf0UzYqAGwvEcrZqUGJEhA0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/17/11722182t1h3214.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11722182)" src="//f11.pmo.ee/jYzhBMkPcuRxYWacU5XZtYPX3YI=/685x410/smart/nginx/o/2019/01/17/11722182t1h3214.jpg" srcset="//f11.pmo.ee/jYzhBMkPcuRxYWacU5XZtYPX3YI=/685x410/smart/nginx/o/2019/01/17/11722182t1h3214.jpg, //f11.pmo.ee/BTITKAsNUbUHyWNf3GdJvJZ8gPU=/1370x820/smart/nginx/o/2019/01/17/11722182t1h3214.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Signe Ivask Tartu Postimehe toimetuses, töövahendite alla mattunud, markeerides seda, kui suured suured võivad moodsal ajal olla ootused reporteritööle.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sille Annuk</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Meil on praegu kaks maja. Üks maja põleb ja teist maja peame ehitama. Me oleme reporterid. Me kustutame parasjagu põlevat maja ja peame sellessamas majas ka töötama. Aga küsimuseks jääb: kes seda teist maja ehitab? Seda uut ja paremat maja?</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Niisugust olukorda meedias on kirjeldanud Ameerika ajakirjandusprofessor Jeff Jarvis. Talle on seda omakorda rääkinud üks tark toimetaja. Vastne filosoofiadoktor Signe Ivask märgib, et see on jube ilusasti öeldud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuidas tunneb end ajakirjanik toimetuses, mis on pidevas tehnoloogiliste muutuste tuultes. Mis võimalused on temal ellu jääda?</p></div></div><div paywall-component="paywall" article-id="6501841" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6501841"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501841" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporterit%C3%B6%C3%B6%20uurija%20Signe%20Ivask%3A%20%C3%BCks%20pool%20sinust%20paneb%20tangot%20ja%20teine%20valssi%2C%20kumbagi%20puhtalt%20tantsida%20ei%20saa.%20Aga%20hakkama%20pead%20saama!&url=https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501841" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reporterit%C3%B6%C3%B6%20uurija%20Signe%20Ivask%3A%20%C3%BCks%20pool%20sinust%20paneb%20tangot%20ja%20teine%20valssi%2C%20kumbagi%20puhtalt%20tantsida%20ei%20saa.%20Aga%20hakkama%20pead%20saama!&url=https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6501841" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reporteritöö uurija Signe Ivask: üks pool sinust paneb tangot ja teine valssi, kumbagi puhtalt tantsida ei saa. Aga hakkama pead saama!&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama%3Futm_source%3Demail%26utm_content%3D6501841" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6501841/reporteritoo-uurija-signe-ivask-uks-pool-sinust-paneb-tangot-ja-teine-valssi-kumbagi-puhtalt-tantsida-ei-saa-aga-hakkama-pead-saama/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6501841" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6501841" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/109020/signe-ivask">signe ivask</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/578599/reporteritoo">reporteritöö</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/4412/stress">stress</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/13792/ajakirjandus">ajakirjandus</a></li><li><a class="article-terms__term" href="https://tartu.postimees.ee/term/124673/labipolemine">läbipõlemine</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xizra094vr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501832/algas-16-korruselise-burootorni-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Cqmg1zu8iezzYYO0NPSVEZI_HnU=/2000x870/smart/nginx/o/2019/01/17/11722158t1h61fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6501832/algas-16-korruselise-burootorni-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas 16-korruselise bürootorni ehitus </span></a><a href="https://tartu.postimees.ee/6501832/algas-16-korruselise-burootorni-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501863/sass-henno-olen-sirgunud-pohjakihist-mul-oli-karm-lapsepolv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q8ahiNWgtcaQUFckoxt9l56fk20=/648x370/filters:focal(1036x677:1051x692)/nginx/o/2019/01/17/11722245t1hfb32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6501863/sass-henno-olen-sirgunud-pohjakihist-mul-oli-karm-lapsepolv" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Sass Henno: olen sirgunud põhjakihist, mul oli karm lapsepõlv </span></a><a href="https://tartu.postimees.ee/6501863/sass-henno-olen-sirgunud-pohjakihist-mul-oli-karm-lapsepolv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501824/politsei-ja-paasteamet-jatsid-seljataha-ohvriterohke-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lNnPe8kG80JqMT9fpctTle5ZmpY=/648x370/smart/nginx/o/2019/01/17/11722146t1hee7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6501824/politsei-ja-paasteamet-jatsid-seljataha-ohvriterohke-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei ja päästeamet jätsid seljataha ohvriterohke aasta </span></a><a href="https://tartu.postimees.ee/6501824/politsei-ja-paasteamet-jatsid-seljataha-ohvriterohke-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501840/rootsi-multikulti-kunst-tuli-viltuses-majas-tartlaste-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s0ETKO8_7Xkp5kUg1WWyBxOdGMo=/648x370/smart/nginx/o/2019/01/17/11722168t1h06b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6501840/rootsi-multikulti-kunst-tuli-viltuses-majas-tartlaste-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi multikulti kunst tuli viltuses majas tartlaste ette </span></a><a href="https://tartu.postimees.ee/6501840/rootsi-multikulti-kunst-tuli-viltuses-majas-tartlaste-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-axjrkn964a" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501836/go-bus-ei-kavatse-jalga-gaasipedaalilt-maha-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MUaG7Xnnxs7FfNnBEOQEiqUvQsA=/2000x870/filters:focal(979x820:994x835)/nginx/o/2019/01/17/11722161t1h826e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6501836/go-bus-ei-kavatse-jalga-gaasipedaalilt-maha-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Go Bus ei kavatse jalga gaasipedaalilt maha võtta </span></a><a href="https://tartu.postimees.ee/6501836/go-bus-ei-kavatse-jalga-gaasipedaalilt-maha-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501822/vepsa-eepos-pajatab-metsarahva-uskumustest-ja-tabudest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5_oap5fTRKKcgQhYgwVl5mRS_f0=/670x380/smart/nginx/o/2019/01/17/11722143t1h0c1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6501822/vepsa-eepos-pajatab-metsarahva-uskumustest-ja-tabudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vepsa eepos pajatab metsarahva uskumustest ja tabudest </span></a><a href="https://tartu.postimees.ee/6501822/vepsa-eepos-pajatab-metsarahva-uskumustest-ja-tabudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501810/esietendub-psuhholoogiline-isikudraama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jEiIj6ZrwK05QJhueO6wOSUVDyo=/670x380/smart/nginx/o/2019/01/17/11722124t1ha33c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6501810/esietendub-psuhholoogiline-isikudraama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esietendub psühholoogiline isikudraama </span></a><a href="https://tartu.postimees.ee/6501810/esietendub-psuhholoogiline-isikudraama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501806/sahamehed-tootavad-taistuuridel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PsFTZbE_ybxJeKi26TqdBphEO5k=/1370x700/filters:focal(1094x1007:1109x1022)/nginx/o/2019/01/17/11722089t1h6cbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6501806/sahamehed-tootavad-taistuuridel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sahamehed töötavad täistuuridel </span></a><a href="https://tartu.postimees.ee/6501806/sahamehed-tootavad-taistuuridel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501748/jaak-nigul-keskkond-voi-kunst" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EvsDv3XLbGNLOvZULojRvm6zf9E=/670x380/filters:focal(940x596:955x611)/nginx/o/2019/01/17/11721919t1hfdf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #ED1C24">Arvamus</a></div><a href="https://tartu.postimees.ee/6501748/jaak-nigul-keskkond-voi-kunst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Nigul: keskkond või kunst? </span></a><a href="https://tartu.postimees.ee/6501748/jaak-nigul-keskkond-voi-kunst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501747/siiri-laidla-heaolu-kasv-on-kaasa-toonud-kilekotihaiguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W6sl2fQVFbauXcIZ9X7sAzjSuTM=/670x380/smart/nginx/o/2019/01/17/11721914t1h530a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #ED1C24">Arvamus</a></div><a href="https://tartu.postimees.ee/6501747/siiri-laidla-heaolu-kasv-on-kaasa-toonud-kilekotihaiguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siiri Laidla: heaolu kasv on kaasa toonud kilekotihaiguse </span></a><a href="https://tartu.postimees.ee/6501747/siiri-laidla-heaolu-kasv-on-kaasa-toonud-kilekotihaiguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501736/linnaraamatukogus-saab-naha-kiiksuga-nukke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ltPCFP84fCow7J3PA8VAefFNfwg=/1370x700/filters:focal(333x170:403x208)/nginx/o/2019/01/17/11721893t1h77bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6501736/linnaraamatukogus-saab-naha-kiiksuga-nukke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnaraamatukogus saab näha kiiksuga nukke </span></a><a href="https://tartu.postimees.ee/6501736/linnaraamatukogus-saab-naha-kiiksuga-nukke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501668/kakskummend-juhti-tegelesid-roolis-korvaliste-asjadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FfQP7CcKkKmvpQ6PczFeApURi7E=/670x380/filters:focal(2024x1645:2519x1926)/nginx/o/2019/01/17/11721738t1ha032.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6501668/kakskummend-juhti-tegelesid-roolis-korvaliste-asjadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kakskümmend juhti tegelesid roolis kõrvaliste asjadega </span></a><a href="https://tartu.postimees.ee/6501668/kakskummend-juhti-tegelesid-roolis-korvaliste-asjadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501618/reiniku-kooli-lumises-hoovis-loodi-kopp-maasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aLYoklX8wTnb3fU5q7p9TZAceX4=/670x380/filters:focal(2019x1384:3082x1585)/nginx/o/2019/01/17/11721603t1hd5d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6501618/reiniku-kooli-lumises-hoovis-loodi-kopp-maasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reiniku kooli lumises hoovis löödi kopp maasse </span></a><a href="https://tartu.postimees.ee/6501618/reiniku-kooli-lumises-hoovis-loodi-kopp-maasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501553/terviseamet-ei-tuvastanud-remonditavas-herbert-masingu-koolis-uhtegi-seaduserikkumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D4gmeQYLfGxcWAs53yFi_2Yv1co=/1370x700/smart/nginx/o/2019/01/17/11721391t1h240e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a></div><a href="https://tartu.postimees.ee/6501553/terviseamet-ei-tuvastanud-remonditavas-herbert-masingu-koolis-uhtegi-seaduserikkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet ei tuvastanud remonditavas Herbert Masingu koolis ühtegi seaduserikkumist </span></a><a href="https://tartu.postimees.ee/6501553/terviseamet-ei-tuvastanud-remonditavas-herbert-masingu-koolis-uhtegi-seaduserikkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4nhlh09u2p" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-umyyhl0qap" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fkg2hqi70s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501583/maadlejad-toid-kohtla-jarvelt-mitmeid-esikohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gwnoulUMAU2n30JnDGoyzGtfh6Y=/670x380/filters:focal(1165x578:1443x897)/nginx/o/2019/01/17/11721456t1h0ba8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tartu.postimees.ee/6501583/maadlejad-toid-kohtla-jarvelt-mitmeid-esikohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maadlejad tõid Kohtla-Järvelt mitmeid esikohti </span></a><a href="https://tartu.postimees.ee/6501583/maadlejad-toid-kohtla-jarvelt-mitmeid-esikohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501559/tartu-talisupleja-naasis-hiina-taliujumisfestivalilt-kolme-kuldmedaliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H8yFy2ksejR5VCukIxwnRiA8HyE=/670x380/filters:focal(2727x1997:3301x2182)/nginx/o/2019/01/17/11721415t1h320f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6501559/tartu-talisupleja-naasis-hiina-taliujumisfestivalilt-kolme-kuldmedaliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu talisupleja naasis Hiina taliujumisfestivalilt kolme kuldmedaliga </span></a><a href="https://tartu.postimees.ee/6501559/tartu-talisupleja-naasis-hiina-taliujumisfestivalilt-kolme-kuldmedaliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501390/tartu-avalike-suhete-osakonna-juht-liikus-linnavalitsuses-teisele-ametikohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gPamtAQ8Rl1ahw7LpTrUZ6kXwek=/1370x700/smart/nginx/o/2019/01/17/11720808t1h0969.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #ED1C24">Uudised</a></div><a href="https://tartu.postimees.ee/6501390/tartu-avalike-suhete-osakonna-juht-liikus-linnavalitsuses-teisele-ametikohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu avalike suhete osakonna juht liikus linnavalitsuses teisele ametikohale </span></a><a href="https://tartu.postimees.ee/6501390/tartu-avalike-suhete-osakonna-juht-liikus-linnavalitsuses-teisele-ametikohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6501297/video-eesti-andekaim-kass-oppis-selgeks-ebatavalise-triki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ky9dUfTx9FE5MlgNkC4_4jShfts=/670x380/smart/nginx/o/2019/01/17/11720444t1h897a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>538</span></div></div><a href="https://lemmik.postimees.ee/6501297/video-eesti-andekaim-kass-oppis-selgeks-ebatavalise-triki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Eesti andekaim kass õppis selgeks ebatavalise triki </span></a><a href="https://lemmik.postimees.ee/6501297/video-eesti-andekaim-kass-oppis-selgeks-ebatavalise-triki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501359/go-bus-avab-jargmisel-nadalal-tartu-voru-kaugliini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rIFnzlbui3-t-3i8NAnTJ68MR_s=/670x380/filters:focal(440x875:894x922)/nginx/o/2019/01/17/11720761t1h9589.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6501359/go-bus-avab-jargmisel-nadalal-tartu-voru-kaugliini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Go Bus avab järgmisel nädalal Tartu-Võru kaugliini </span></a><a href="https://tartu.postimees.ee/6501359/go-bus-avab-jargmisel-nadalal-tartu-voru-kaugliini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6500880/laulupeomuuseumis-hakkab-sarama-juugendlik-paike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4rdGmLNPvUNzsp9YlkMZ6ZnaRFI=/1370x700/smart/nginx/o/2019/01/16/11719548t1hf397.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6500880/laulupeomuuseumis-hakkab-sarama-juugendlik-paike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeomuuseumis hakkab särama juugendlik päike </span></a><a href="https://tartu.postimees.ee/6500880/laulupeomuuseumis-hakkab-sarama-juugendlik-paike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6500928/tartus-avatakse-eesti-esimene-drive-in-leivapood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2UL3hEXjGJOnXaOyM1w_JpHms_U=/670x380/filters:focal(1152x1094:1167x1109)/nginx/o/2019/01/16/11719664t1h000a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>931</span></div></div><a href="https://tartu.postimees.ee/6500928/tartus-avatakse-eesti-esimene-drive-in-leivapood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus avatakse Eesti esimene drive-in-leivapood </span></a><a href="https://tartu.postimees.ee/6500928/tartus-avatakse-eesti-esimene-drive-in-leivapood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501216/artur-kuusi-karikatuur-ja-pension-ka-ei-touse-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qzwHLcy-PX-OIsXTmLR1bvJ3PcM=/670x380/filters:focal(587x265:698x341)/nginx/o/2019/01/17/11720215t1h291d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6501216/artur-kuusi-karikatuur-ja-pension-ka-ei-touse-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Kuusi karikatuur: ja pension ka ei tõuse enam </span></a><a href="https://tartu.postimees.ee/6501216/artur-kuusi-karikatuur-ja-pension-ka-ei-touse-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6501176/soomusrong-peatub-elvas-terve-nadala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2ETtbab42MFAv1OSpbXVGIBJoe4=/1370x700/filters:focal(1044x962:1415x1131)/nginx/o/2019/01/17/11720186t1h8715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6501176/soomusrong-peatub-elvas-terve-nadala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomusrong peatub Elvas terve nädala </span></a><a href="https://tartu.postimees.ee/6501176/soomusrong-peatub-elvas-terve-nadala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6500756/ants-kask-kuidas-kiita-homset-kui-ei-tea-mida-see-toob" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uuSw09yBsIqjPy90OdOWEcdT1-o=/670x380/smart/nginx/o/2019/01/16/11719362t1hd100.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #ED1C24">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tartu.postimees.ee/6500756/ants-kask-kuidas-kiita-homset-kui-ei-tea-mida-see-toob" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ants Kask: kuidas kiita homset, kui ei tea, mida see toob? </span></a><a href="https://tartu.postimees.ee/6500756/ants-kask-kuidas-kiita-homset-kui-ei-tea-mida-see-toob" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6500764/andrus-punt-parim-valik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AGaSPCKdeOAB2CP7RvnDagM67aQ=/670x380/filters:focal(825x1411:840x1426)/nginx/o/2019/01/16/11719367t1h8398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #ED1C24">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tartu.postimees.ee/6500764/andrus-punt-parim-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Punt: parim valik </span></a><a href="https://tartu.postimees.ee/6500764/andrus-punt-parim-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q2hv7dwzwa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.47.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6501953/kohe-treiler-uksikisa-robert-pattinson-voitleb-julmas-kosmoseulmekas-enda-ja-tutre-elu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4DuHP6tlWu7TtYXP-0NBTyl6iHk=/648x444/filters:focal(826x164:1203x955)/nginx/o/2019/01/17/11722470t1h6ea7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6501953/kohe-treiler-uksikisa-robert-pattinson-voitleb-julmas-kosmoseulmekas-enda-ja-tutre-elu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhe treiler: Üksikisa Robert Pattinson võitleb julmas kosmoseulmekas enda ja tütre elu eest </span></a><a href="https://kinoportaal.postimees.ee/6501953/kohe-treiler-uksikisa-robert-pattinson-voitleb-julmas-kosmoseulmekas-enda-ja-tutre-elu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6501850/top-5-kinoveteran-samuel-l-jackson-avaldas-oma-koigi-aegade-lemmikrollid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7_5Y4nTMsVwbQGqS_BjARw61sjY=/648x444/filters:focal(1053x318:1998x2374)/nginx/o/2019/01/12/11711002t1ha89d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6501850/top-5-kinoveteran-samuel-l-jackson-avaldas-oma-koigi-aegade-lemmikrollid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 5: Kinoveteran Samuel L. Jackson avaldas oma kõigi aegade lemmikrollid </span></a><a href="https://kinoportaal.postimees.ee/6501850/top-5-kinoveteran-samuel-l-jackson-avaldas-oma-koigi-aegade-lemmikrollid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6501632/laheb-asjaks-bridget-jonesi-beebis-laheb-lahti-titemoll-mitme-papa-kandidaadi-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6ij2E179Ro9WXWcBBHVEG4Kpqbs=/648x444/smart/nginx/o/2019/01/17/11721642t1h206c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6501632/laheb-asjaks-bridget-jonesi-beebis-laheb-lahti-titemoll-mitme-papa-kandidaadi-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läheb asjaks! «Bridget Jonesi beebis» läheb lahti titemöll mitme papa-kandidaadi vahel </span></a><a href="https://kinoportaal.postimees.ee/6501632/laheb-asjaks-bridget-jonesi-beebis-laheb-lahti-titemoll-mitme-papa-kandidaadi-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6501608/stseen-filmist-klassikokkutulek-3-ristiisad-pilgud-ja-nooled-salaparane-noorharra-marten-viskab-mardile-silma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WlRT6puq3eu6J2aR7c7DVnfGE1M=/648x444/filters:focal(1241x325:1688x1054)/nginx/o/2019/01/17/11721520t1h84f8.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6501608/stseen-filmist-klassikokkutulek-3-ristiisad-pilgud-ja-nooled-salaparane-noorharra-marten-viskab-mardile-silma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stseen filmist «Klassikokkutulek 3: Ristiisad»: Pilgud ja nooled! Salapärane noorhärra Märten viskab Mardile silma </span></a><a href="https://kinoportaal.postimees.ee/6501608/stseen-filmist-klassikokkutulek-3-ristiisad-pilgud-ja-nooled-salaparane-noorharra-marten-viskab-mardile-silma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501675/galerii-valgas-alustas-tegutsemist-ukraina-soogikoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GP7DEUh_qDV8cjKLJ99lA9J5HKg=/2000x870/filters:focal(97x210:4785x3379)/nginx/o/2019/01/17/11721760t1h90c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://lounapostimees.postimees.ee/6501675/galerii-valgas-alustas-tegutsemist-ukraina-soogikoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Valgas alustas tegutsemist Ukraina söögikoht </span></a><a href="https://lounapostimees.postimees.ee/6501675/galerii-valgas-alustas-tegutsemist-ukraina-soogikoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6501675/galerii-valgas-alustas-tegutsemist-ukraina-soogikoht" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266477"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501520/tanaval-liikudes-tasub-aeg-ajalt-pilk-ules-suunata-raastastes-voib-varitseda-oht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SjNuV9hpxSD3ckRAgWsE5KDs5o8=/670x380/smart/nginx/o/2019/01/17/11721161t1hb7f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6501520/tanaval-liikudes-tasub-aeg-ajalt-pilk-ules-suunata-raastastes-voib-varitseda-oht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaval liikudes tasub aeg-ajalt üles vaadata: räästastes valitseb oht</span><div class="list-article__additional-headline">Saatke fotosid ja vihjeid ohtlikest olukordadest: ajaleht@lounapostimees.ee</div></a><a href="https://lounapostimees.postimees.ee/6501520/tanaval-liikudes-tasub-aeg-ajalt-pilk-ules-suunata-raastastes-voib-varitseda-oht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501605/galerii-valgas-prommutas-luulet-14-noort-poeeti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jf0MrwRDejOKyJ2wdVOrmcoPDQI=/670x380/smart/nginx/o/2019/01/17/11721533t1hffaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://lounapostimees.postimees.ee/6501605/galerii-valgas-prommutas-luulet-14-noort-poeeti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Valgas prõmmutas luulet 14 noort poeeti </span></a><a href="https://lounapostimees.postimees.ee/6501605/galerii-valgas-prommutas-luulet-14-noort-poeeti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501945/algas-registreerimine-valga-valka-kohvikutepaevale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4BNxrIHcZcu34bJDjZnOYxMEUjY=/1370x700/filters:focal(125x74:1291x857)/nginx/o/2017/07/15/6894919t1h620b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://lounapostimees.postimees.ee/6501945/algas-registreerimine-valga-valka-kohvikutepaevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas registreerimine Valga-Valka kohvikutepäevale </span></a><a href="https://lounapostimees.postimees.ee/6501945/algas-registreerimine-valga-valka-kohvikutepaevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501348/grippi-haigestumine-kogub-hoogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OBxiuePZAXcwIV5AG_Guz33T40g=/670x380/smart/nginx/o/2018/12/20/11668466t1hd0ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lounapostimees.postimees.ee/6501348/grippi-haigestumine-kogub-hoogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grippi haigestumine kogub hoogu </span></a><a href="https://lounapostimees.postimees.ee/6501348/grippi-haigestumine-kogub-hoogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501875/dokumendid-esitasid-kumme-erakonda-ja-18-uksikkandidaati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZVZZSPn7w46Jlguka5bnIqqtmys=/670x380/smart/nginx/o/2019/01/17/11722262t1h1b79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6501875/dokumendid-esitasid-kumme-erakonda-ja-18-uksikkandidaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dokumendid esitasid kümme erakonda ja 18 üksikkandidaati </span></a><a href="https://lounapostimees.postimees.ee/6501875/dokumendid-esitasid-kumme-erakonda-ja-18-uksikkandidaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6500041/vale-viitenumber-jattis-haigla-oendusabita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BnAx5jxuffT0cSdD_ZoJXeY0gwg=/1370x700/smart/nginx/o/2019/01/15/11717728t1h3585.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lounapostimees.postimees.ee/6500041/vale-viitenumber-jattis-haigla-oendusabita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vale viitenumber jättis haigla õendusabita </span></a><a href="https://lounapostimees.postimees.ee/6500041/vale-viitenumber-jattis-haigla-oendusabita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6501118/elroni-uus-juht-ronge-on-juurde-vaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zQ2vgqp6jmkNoOSHqW1texL8DFI=/670x380/smart/nginx/o/2019/01/17/11720016t1h1cd4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6501118/elroni-uus-juht-ronge-on-juurde-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni uus juht: ronge on juurde vaja </span></a><a href="https://lounapostimees.postimees.ee/6501118/elroni-uus-juht-ronge-on-juurde-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6500314/endine-koolidirektor-moisteti-oigeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tXB9rL-NN-GiC-zZee1-KY3Fixk=/670x380/filters:focal(844x900:859x915)/nginx/o/2019/01/16/11718432t1h965d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6500314/endine-koolidirektor-moisteti-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine koolidirektor mõisteti õigeks </span></a><a href="https://lounapostimees.postimees.ee/6500314/endine-koolidirektor-moisteti-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-12d615w20l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gmvqs4ftxt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6501940/juhan-parts-koik-valimisprogrammid-on-deja-vu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yZNZMu1xkIprGbXAw8lysOWF7Eo=/2000x870/filters:focal(302x172:1468x948)/nginx/o/2019/01/17/11722407t1hd526.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6501940/juhan-parts-koik-valimisprogrammid-on-deja-vu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">INTERVJUU Parts: Euroopa reeglid motiveerivad inimesi tihti skeeme looma, et raha saada </span></a><a href="https://leht.postimees.ee/6501940/juhan-parts-koik-valimisprogrammid-on-deja-vu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6501963/vaher-teede-olukorraga-ei-saa-rahule-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aoT1LbJCU1azavzle9rh3e3u9Jg=/670x380/filters:focal(962x841:2392x1855)/nginx/o/2015/12/28/4836395t1hb881.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6501963/vaher-teede-olukorraga-ei-saa-rahule-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaher: teede olukorraga ei saa rahule jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6501963/vaher-teede-olukorraga-ei-saa-rahule-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6501963/vaher-teede-olukorraga-ei-saa-rahule-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6501861/hull-paev-liikluses-lagedi-teel-taas-liiklusonnetus-vigastatud-juht-tuli-veokist-valja-loigata" itemprop="url">Hull päev liikluses: Lagedi teel taas liiklusõnnetus, vigastatud juht tuli veokist välja lõigata</a></li><li><a href="https://www.postimees.ee/6501813/fotod-ja-videod-veok-rammis-tallinna-tartu-maanteel-bussipeatust-uks-inimene-sai-viga" itemprop="url">Fotod ja videod: veok rammis Tallinna-Tartu maanteel bussipeatust, üks inimene sai viga</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6501862/trump-usa-panustab-taielikult-natosse-liikmed-peavad-rohkem-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qEzvFl4Kf3IQQs9U-Msr_cK0txk=/670x380/filters:focal(1938x171:2420x985)/nginx/o/2019/01/17/11722007t1h968f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6501862/trump-usa-panustab-taielikult-natosse-liikmed-peavad-rohkem-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: USA panustab täielikult NATOsse, liikmed peavad rohkem maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6501862/trump-usa-panustab-taielikult-natosse-liikmed-peavad-rohkem-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.33!</div></a><a href="https://www.postimees.ee/6501862/trump-usa-panustab-taielikult-natosse-liikmed-peavad-rohkem-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6501793/juhtkiri-liiga-palju-ja-liiga-vahe-kandidaate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/02s4ort_EMNIQlo32f18cp8c31M=/1370x700/smart/nginx/o/2019/01/17/11722021t1he00f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6501793/juhtkiri-liiga-palju-ja-liiga-vahe-kandidaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: liiga palju ja liiga vähe kandidaate <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6501793/juhtkiri-liiga-palju-ja-liiga-vahe-kandidaate/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6501793/juhtkiri-liiga-palju-ja-liiga-vahe-kandidaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZOlH4ZlMB4OGJB93OuGj1X0v_eQ=/670x380/smart/nginx/o/2019/01/17/11722544t1h7c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vladimir Putini koerakollektsioon täienes veel ühe vahva neljajalgse võrra </span></a><a href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6501935/brasiilia-voib-kaotada-usa-jaapani-ja-austraalia-turistide-viisanoude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u6Lxa85D52Fz_AiHSWR1l6CNhBg=/670x380/smart/nginx/o/2010/11/08/463202t1h3932.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6501935/brasiilia-voib-kaotada-usa-jaapani-ja-austraalia-turistide-viisanoude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilia võib kaotada USA, Jaapani ja Austraalia turistide viisanõude </span></a><a href="https://www.postimees.ee/6501935/brasiilia-voib-kaotada-usa-jaapani-ja-austraalia-turistide-viisanoude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6501929/97-aastane-prints-philip-sattus-autoonnetusse-soiduk-paiskus-kulili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KPKVxMG4tMsTOXYzYTMqyT1b_vs=/1370x700/filters:focal(1019x409:1711x1101)/nginx/o/2019/01/17/11722376t1heef2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elu24.postimees.ee/6501929/97-aastane-prints-philip-sattus-autoonnetusse-soiduk-paiskus-kulili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">97-aastane prints Philip sattus autoõnnetusse, sõiduk paiskus külili</span><div class="list-article__additional-headline">Lisatud fotod sündmuskohalt</div></a><a href="https://elu24.postimees.ee/6501929/97-aastane-prints-philip-sattus-autoonnetusse-soiduk-paiskus-kulili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6501158/suur-ulevaade-erakondade-uleriigilistes-nimekirjades-troonivad-tugevad-ankrumehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fCQQTpHBC7iivSCPJ-2URkHMLSw=/670x380/smart/nginx/o/2019/01/04/11696081t1h5d49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://poliitika.postimees.ee/6501158/suur-ulevaade-erakondade-uleriigilistes-nimekirjades-troonivad-tugevad-ankrumehed" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">SUUR ÜLEVAADE: erakondade üleriigilistes nimekirjades troonivad tugevad ankrumehed <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6501158/suur-ulevaade-erakondade-uleriigilistes-nimekirjades-troonivad-tugevad-ankrumehed/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6501158/suur-ulevaade-erakondade-uleriigilistes-nimekirjades-troonivad-tugevad-ankrumehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6501546/netflixi-asutaja-on-vorreldes-jouluajaga-miljardi-dollari-vorra-rikkam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UCli1CaLJ9DkldRmhulxnkVgccI=/670x380/filters:focal(673x433:1597x1708)/nginx/o/2019/01/17/11721265t1h6be6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6501546/netflixi-asutaja-on-vorreldes-jouluajaga-miljardi-dollari-vorra-rikkam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netflixi asutaja on võrreldes jõuluajaga miljardi dollari võrra rikkam <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6501546/netflixi-asutaja-on-vorreldes-jouluajaga-miljardi-dollari-vorra-rikkam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6501546/netflixi-asutaja-on-vorreldes-jouluajaga-miljardi-dollari-vorra-rikkam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6501721/esimene-kuul-idanema-hakanud-taim-on-surnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EIhXPFD83f-qTBhwjDgf2flXnkA=/1370x700/smart/nginx/o/2019/01/17/11721882t1h36f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://heureka.postimees.ee/6501721/esimene-kuul-idanema-hakanud-taim-on-surnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene Kuul idanema hakanud taim on surnud </span></a><a href="https://heureka.postimees.ee/6501721/esimene-kuul-idanema-hakanud-taim-on-surnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yy7xa1b48l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/5CcdTjD23J5H1srXlqG26JpEL80=/60x60/smart/nginx/o/2018/01/02/7456567t1h022a.jpg" data-lazy-src-x2="//f9.pmo.ee/g4_0W2o8tdDKXq_hOlHFsP3WynA=/120x120/smart/nginx/o/2018/01/02/7456567t1h022a.jpg"><p class="site-footer__author-name">Greete Palgi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:greete.palgi@postimees.ee">greete.palgi@postimees.ee</a><p>739 0375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-39a4f1e1c29b5b29b878.js"></script></body></html>