<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/ybdGjogHAC8gALyizRD6HM1rI30=/1200x630/smart/nginx/o/2018/12/30/11686349t1h816a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/ybdGjogHAC8gALyizRD6HM1rI30=/1200x630/smart/nginx/o/2018/12/30/11686349t1h816a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kunstimaja aastanäitust täiendab väljapanek Promenaadiviies"><meta property="twitter:title" content="Kunstimaja aastanäitust täiendab väljapanek Promenaadiviies"><meta property="og:url" content="https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies"><meta property="twitter:url" content="https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Kultuuriklubi Promenaadiviis tavapärane aastanäitus «Promenäär» on dialoogis kunstimaja aastalõpunäitusega ning pakub laia ja mitmekülgse ülevaate Tartu kunstielust."><meta property="twitter:description" content="Kultuuriklubi Promenaadiviis tavapärane aastanäitus «Promenäär» on dialoogis kunstimaja aastalõpunäitusega ning pakub laia ja mitmekülgse ülevaate Tartu kunstielust."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="promenaadiviis"><meta property="article:tag" content="aastanäitus"><meta property="article:tag" content="promenäär"><meta property="article:tag" content="tartu kunst"><meta name="article:published_time" content="2018-12-30T23:55:00+02:00"><meta name="article:modified_time" content="2018-12-30T18:18:00+02:00"><meta name="description" content="Kultuuriklubi Promenaadiviis tavapärane aastanäitus «Promenäär» on dialoogis kunstimaja aastalõpunäitusega ning pakub laia ja mitmekülgse ülevaate Tartu kunstielust."><meta name="keywords" content="promenaadiviis, aastanäitus, promenäär, tartu kunst"><link rel="canonical" href="https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies"><link rel="alternate" href="https://m.postimees.ee/section/384/6488305"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Kunstimaja aastanäitust täiendab väljapanek Promenaadiviies - Kultuur - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4128f1b7cb6ace0c1307.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-6488305"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">E, 31.12.2018</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6487420/lugejad-haaletasid-tartu-ja-tartumaa-aasta-tooteks-nutika-rodupiirde" class="quote__text">Energiasäästlikkus kujuneb kodu soetajale järjest tähtsamaks. Ühel hetkel võivad päikeseenergia lahendustega maja kommunaalkulud olla aastas märgatavalt väiksemad kui teistel. </a><a href="https://tartu.postimees.ee/6487420/lugejad-haaletasid-tartu-ja-tartumaa-aasta-tooteks-nutika-rodupiirde" class="quote__author section-border-color"><span class="slab section-font-color">OÜ Innore juhatuse liige Tõnis Kaukvere</span></a></div><a href="https://tartu.postimees.ee/6487420/lugejad-haaletasid-tartu-ja-tartumaa-aasta-tooteks-nutika-rodupiirde" class="quote__image"><img src="//f11.pmo.ee/COj4csR_zhjRPhUIgL_7_DIb8K0=/72x72/smart/nginx/o/2018/12/28/11683802t1h1094.jpg" srcset="//f11.pmo.ee/COj4csR_zhjRPhUIgL_7_DIb8K0=/72x72/smart/nginx/o/2018/12/28/11683802t1h1094.jpg, //f11.pmo.ee/XsjR3cjZ2R3m8Ii0qIq3VzR3ZBI=/144x144/smart/nginx/o/2018/12/28/11683802t1h1094.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/397">Kultuur</a></li><li class="breadcrumb-item">Kunstimaja aastanäitust täiendab väljapanek Promenaadiviies</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kunstimaja aastanäitust täiendab väljapanek Promenaadiviies</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/75888" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Mareli Reinhold</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488305" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kunstimaja%20aastan%C3%A4itust%20t%C3%A4iendab%20v%C3%A4ljapanek%20Promenaadiviies&url=https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488305" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kunstimaja%20aastan%C3%A4itust%20t%C3%A4iendab%20v%C3%A4ljapanek%20Promenaadiviies&url=https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488305" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kunstimaja aastanäitust täiendab väljapanek Promenaadiviies&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies%3Futm_source%3Demail%26utm_content%3D6488305" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">30. detsember 2018, 23:55</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11686349" image-url="//f10.pmo.ee/LQlrYakOAqCrp5gF_7YSv_LXwLY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/30/11686349t1h816a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11686349)" src="//f10.pmo.ee/QTgJSonYRb-dHegWXesb2E311EA=/685x410/smart/nginx/o/2018/12/30/11686349t1h816a.jpg" srcset="//f10.pmo.ee/QTgJSonYRb-dHegWXesb2E311EA=/685x410/smart/nginx/o/2018/12/30/11686349t1h816a.jpg, //f10.pmo.ee/OUU6etoI33MpRsMzCNiC_mPzuX8=/1370x820/smart/nginx/o/2018/12/30/11686349t1h816a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Näituse kujundaja Martti Ruus on hoolimata seinapinna vähesusest suutnud kultuuriklubisse Promenaadiviis ära mahutada 50 teost.</p><p class="figure__caption--name" itemprop="creator">FOTO: Ain Protsin</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kultuuriklubi Promenaadiviis tavapärane aastanäitus «Promenäär» on dialoogis kunstimaja aastalõpunäitusega ning pakub laia ja mitmekülgse ülevaate Tartu kunstielust.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ga3fy94usu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b2o3cjhmig" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kultuuriklubis on juba üle saja liikme, nende seas on kunstnikke, akadeemikuid, kirjanikke ja kunstiteadlasi. Väljapanekus on 32 kunstniku tööd, kokku 50 teost, mille näituse kujundaja Martti Ruus on hoolimata seinapinna vähesusest suutnud edukalt ära mahutada üksteise kõrvale ja kohale. Silme ette kangastuvad omaaegsed Pallase väljapanekud, kus töid oli sageli rohkem kui tühja seina.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Nüüdseks juba kunstiklassikute staatusesse jõudnutest on praegu Promenaadiviies esindatud näiteks Peeter Allik, Ilmar Kruusamäe, Imat Suumann ja Enn Tegova. Noorema põlvkonna kunstnikest näiteks Mirjam Hinn ja Regina Mareta-Soonsein, kes mõlemad on varem edukalt osalenud ka Tartu noore kunstniku oksjonil ja kunstipildis tunnustust pälvinud. Promenaadiviie nüüdsel aastanäitusel figureerib esimest korda kümme kunstnikku: Kati Seeme, Jaan Malin, Markus Kasemaa, Heiki Leis, Jan Tammik, Üllar Varik, Mirjam Hinn, Jaanika Verlin, Margus Meinart ja Anneli Anderson.</p></div></div><div paywall-component="paywall" article-id="6488305" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6488305"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488305" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kunstimaja%20aastan%C3%A4itust%20t%C3%A4iendab%20v%C3%A4ljapanek%20Promenaadiviies&url=https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488305" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kunstimaja%20aastan%C3%A4itust%20t%C3%A4iendab%20v%C3%A4ljapanek%20Promenaadiviies&url=https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6488305" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kunstimaja aastanäitust täiendab väljapanek Promenaadiviies&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies%3Futm_source%3Demail%26utm_content%3D6488305" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6488305" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6488305" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://tartu.postimees.ee/term/297314/promenaadiviis">promenaadiviis</a></li><li><a class="article-terms__term button" href="https://tartu.postimees.ee/term/29469/aastanaitus">aastanäitus</a></li><li><a class="article-terms__term button" href="https://tartu.postimees.ee/term/576974/promenaar">promenäär</a></li><li><a class="article-terms__term button" href="https://tartu.postimees.ee/term/576975/tartu-kunst">tartu kunst</a></li></ul><comments-teaser :article="6488305" :comment-count="0" article-url="https://tartu.postimees.ee/6488305/kunstimaja-aastanaitust-taiendab-valjapanek-promenaadiviies"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zlydjjhrqm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-397" data-section="397" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tartu.postimees.ee/section/397">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6488304/vaatajate-ette-tuleb-naidend-noorest-jaan-tonissonist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w123NFenGBZMKHG7EZqLHuYsbJY=/2000x870/smart/nginx/o/2018/12/30/11686347t1hd270.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://tartu.postimees.ee/6488304/vaatajate-ette-tuleb-naidend-noorest-jaan-tonissonist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaatajate ette tuleb näidend noorest Jaan Tõnissonist</span> </a><a href="https://tartu.postimees.ee/6488304/vaatajate-ette-tuleb-naidend-noorest-jaan-tonissonist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6488280/tartu-korgeima-kunstipreemia-saanud-eike-eplik-teeb-uue-naituse-aasta-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b-5KZOsVEnffcfILd59n7RFas58=/436x250/smart/nginx/o/2018/12/30/11686203t1h4c23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://tartu.postimees.ee/6488280/tartu-korgeima-kunstipreemia-saanud-eike-eplik-teeb-uue-naituse-aasta-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kõrgeima kunstipreemia saanud Eike Eplik teeb uue näituse aasta pärast</span> </a><a href="https://tartu.postimees.ee/6488280/tartu-korgeima-kunstipreemia-saanud-eike-eplik-teeb-uue-naituse-aasta-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6485740/eestlased-huppasid-hiinaski-ule-jaanitule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tUoG_nEUK-MQo35GRnxj3UPBi5c=/436x250/smart/nginx/o/2018/12/26/11678773t1he14b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://tartu.postimees.ee/6485740/eestlased-huppasid-hiinaski-ule-jaanitule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased hüppasid Hiinaski üle jaanitule</span> </a><a href="https://tartu.postimees.ee/6485740/eestlased-huppasid-hiinaski-ule-jaanitule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6485734/etenduse-vaataja-satub-surnud-mehe-majja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g2ojRBTNzAutJ9a0DW6jwDvY7Y4=/436x250/filters:focal(831x1672:846x1687)/nginx/o/2018/12/26/11678764t1he5af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://tartu.postimees.ee/6485734/etenduse-vaataja-satub-surnud-mehe-majja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Etenduse vaataja satub surnud mehe majja</span> </a><a href="https://tartu.postimees.ee/6485734/etenduse-vaataja-satub-surnud-mehe-majja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-46jpke4c6u" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6483265/lasteraamatus-armastab-uks-kapik-teist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_tWYdUBeARB6oISNaeNL90Ykbhk=/2000x870/filters:focal(337x362:4101x2496)/nginx/o/2018/12/21/11671731t1h9245.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tartu.postimees.ee/6483265/lasteraamatus-armastab-uks-kapik-teist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasteraamatus armastab üks käpik teist</span> </a><a href="https://tartu.postimees.ee/6483265/lasteraamatus-armastab-uks-kapik-teist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6483764/eike-eplik-sai-aastalopunaitusel-tartu-korgeima-kunstipreemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rLrrBOA18r-PB5yfWaCqOFgjUyA=/670x380/filters:focal(907x140:1948x1236)/nginx/o/2018/12/21/11673240t1hb7e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://tartu.postimees.ee/6483764/eike-eplik-sai-aastalopunaitusel-tartu-korgeima-kunstipreemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eike Eplik sai aastalõpunäitusel Tartu kõrgeima kunstipreemia</span> </a><a href="https://tartu.postimees.ee/6483764/eike-eplik-sai-aastalopunaitusel-tartu-korgeima-kunstipreemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6483187/galerii-konrad-magi-ateljee-maaliopilased-avaldasid-opetajaile-tanuks-raamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2YXa1RDLYLoO4BgQFaN15J6Dddk=/670x380/smart/nginx/o/2018/12/21/11671395t1h9a7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6483187/galerii-konrad-magi-ateljee-maaliopilased-avaldasid-opetajaile-tanuks-raamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Konrad Mägi ateljee maaliõpilased avaldasid õpetajaile tänuks raamatu</span> </a><a href="https://tartu.postimees.ee/6483187/galerii-konrad-magi-ateljee-maaliopilased-avaldasid-opetajaile-tanuks-raamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482633/promenaadiviis-viib-huvilised-kokku-kunsti-ja-muu-loominguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dzaK4AhS2DafvVPfkCr11JRHk0A=/1370x700/filters:focal(1670x503:3301x1985)/nginx/o/2018/12/20/11670226t1h645b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tartu.postimees.ee/6482633/promenaadiviis-viib-huvilised-kokku-kunsti-ja-muu-loominguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Promenaadiviis viib huvilised kokku kunsti ja muu loominguga</span> </a><a href="https://tartu.postimees.ee/6482633/promenaadiviis-viib-huvilised-kokku-kunsti-ja-muu-loominguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482820/mika-keranen-motleb-metsale-ja-lastele-ning-loob-trummi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aSuDZkeVByE-zGOJ_MgW8rL944w=/670x380/smart/nginx/o/2018/12/20/11670734t1h236f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://tartu.postimees.ee/6482820/mika-keranen-motleb-metsale-ja-lastele-ning-loob-trummi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mika Keränen mõtleb metsale ja lastele ning lööb trummi</span> </a><a href="https://tartu.postimees.ee/6482820/mika-keranen-motleb-metsale-ja-lastele-ning-loob-trummi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482387/linnakirjanik-mika-keranen-osales-emajoe-kooli-raadiosaates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rbQxNcLy2u0NQyA4TIBZm0CQvcQ=/670x380/filters:focal(945x56:3271x1308)/nginx/o/2018/12/20/11669423t1h293c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tartu.postimees.ee/6482387/linnakirjanik-mika-keranen-osales-emajoe-kooli-raadiosaates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnakirjanik Mika Keränen osales Emajõe kooli raadiosaates</span> </a><a href="https://tartu.postimees.ee/6482387/linnakirjanik-mika-keranen-osales-emajoe-kooli-raadiosaates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6481618/maarja-koguduse-muusikavaimsus-pusib-ja-kestab-sajandeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1aylXwgO0bQ66QhLf8jTAunj4fk=/1370x700/filters:focal(919x2009:934x2024)/nginx/o/2018/12/19/11667862t1h4d75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tartu.postimees.ee/6481618/maarja-koguduse-muusikavaimsus-pusib-ja-kestab-sajandeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja koguduse muusikavaimsus püsib ja kestab sajandeid</span> </a><a href="https://tartu.postimees.ee/6481618/maarja-koguduse-muusikavaimsus-pusib-ja-kestab-sajandeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6480598/lydia-koidula-viisistas-oma-luuletusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gz5hfao0IJfrbQHS4Xw8Fya-yPw=/670x380/filters:focal(477x539:492x554)/nginx/o/2018/12/18/11665726t1hce02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://tartu.postimees.ee/6480598/lydia-koidula-viisistas-oma-luuletusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lydia Koidula viisistas oma luuletusi</span><div class="list-article__additional-headline">Alo Põldmäe sari Eesti esimese üldlaulupeo ettevalmistamisest</div></a><a href="https://tartu.postimees.ee/6480598/lydia-koidula-viisistas-oma-luuletusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6479859/vanarahva-tarkuste-kogumik-opetab-oigesti-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jl05FAZ2iKM-mXsNRbAmOl1pFhI=/670x380/filters:focal(423x532:1464x1076)/nginx/o/2018/12/17/11664109t1h7240.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tartu.postimees.ee/6479859/vanarahva-tarkuste-kogumik-opetab-oigesti-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanarahva tarkuste kogumik õpetab õigesti otsima</span> </a><a href="https://tartu.postimees.ee/6479859/vanarahva-tarkuste-kogumik-opetab-oigesti-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6479546/vanemuise-juhiks-soovib-saada-kaks-naist-ja-kaks-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jQCpRM0uTi6tq_udgsQGJHHraOo=/1370x700/filters:focal(716x259:2410x1008)/nginx/o/2018/12/17/11663377t1hda58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6479546/vanemuise-juhiks-soovib-saada-kaks-naist-ja-kaks-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuise juhiks soovib saada kaks naist ja kaks meest</span> </a><a href="https://tartu.postimees.ee/6479546/vanemuise-juhiks-soovib-saada-kaks-naist-ja-kaks-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5unehnvm2m" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5dy549k4nf" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-by8gcpqdep" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6479251/pedigree-rokkis-armastuse-saalis-korge-pingega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NvIdDqf4KX_s6TDgMWKMIoFg0Ic=/670x380/smart/nginx/o/2018/12/17/11662995t1h41a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tartu.postimees.ee/6479251/pedigree-rokkis-armastuse-saalis-korge-pingega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pedigree rokkis Armastuse saalis kõrge pingega</span> </a><a href="https://tartu.postimees.ee/6479251/pedigree-rokkis-armastuse-saalis-korge-pingega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6478741/viltuse-maja-kolme-korruse-koik-saalid-taidab-naiste-kunst" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wUEGzjSI1neMod_ZUCqbqH3IE2w=/670x380/smart/nginx/o/2018/12/16/11661516t1ha603.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tartu.postimees.ee/6478741/viltuse-maja-kolme-korruse-koik-saalid-taidab-naiste-kunst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viltuse maja kolme korruse kõik saalid täidab naiste kunst</span> </a><a href="https://tartu.postimees.ee/6478741/viltuse-maja-kolme-korruse-koik-saalid-taidab-naiste-kunst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6478082/mida-teeb-aeg-toiduga-ning-mida-tahendavad-hetk-ja-igavik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OmvSInLj03tQ3jkARFPZ4yxUyh8=/1370x700/filters:focal(375x238:375x258)/nginx/o/2018/12/15/11658786t1ha976.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tartu.postimees.ee/6478082/mida-teeb-aeg-toiduga-ning-mida-tahendavad-hetk-ja-igavik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teeb aeg toiduga ning mida tähendavad hetk ja igavik</span> </a><a href="https://tartu.postimees.ee/6478082/mida-teeb-aeg-toiduga-ning-mida-tahendavad-hetk-ja-igavik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6477943/uus-tegelane-semu-aitab-pimedatele-lastele-punktkirjas-raamatuid-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u5FGQ7XPLzVeCVRsNYUS9eViHcY=/670x380/filters:focal(415x223:444x248)/nginx/o/2018/12/14/11657276t1h4498.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tartu.postimees.ee/6477943/uus-tegelane-semu-aitab-pimedatele-lastele-punktkirjas-raamatuid-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus tegelane Semu aitab pimedatele lastele punktkirjas raamatuid saada</span> </a><a href="https://tartu.postimees.ee/6477943/uus-tegelane-semu-aitab-pimedatele-lastele-punktkirjas-raamatuid-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6477966/ermi-joululaadal-kuuleb-superstaari-ja-voib-oppida-tundma-eesti-suldi-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T4pm064rXctyaExwUy6JPtkKnR8=/670x380/filters:focal(2422x1081:2563x1168)/nginx/o/2018/12/14/11657370t1h522d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://tartu.postimees.ee/6477966/ermi-joululaadal-kuuleb-superstaari-ja-voib-oppida-tundma-eesti-suldi-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERMi jõululaadal kuuleb superstaari ja võib õppida tundma Eesti süldi ajalugu</span> </a><a href="https://tartu.postimees.ee/6477966/ermi-joululaadal-kuuleb-superstaari-ja-voib-oppida-tundma-eesti-suldi-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6477836/tartu-uus-teater-lavastab-alo-poldmae-kammerooperi-emajoe-oobikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q0LItWTEPLYY0XRa89yZlf5rOho=/1370x700/filters:focal(38x29:419x382)/nginx/o/2018/12/14/11656919t1hed8f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6477836/tartu-uus-teater-lavastab-alo-poldmae-kammerooperi-emajoe-oobikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Uus Teater lavastab Alo Põldmäe kammerooperi «Emajõe ööbikud»</span> </a><a href="https://tartu.postimees.ee/6477836/tartu-uus-teater-lavastab-alo-poldmae-kammerooperi-emajoe-oobikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6477043/noor-kunstnik-estookin-viib-vaatajad-minevikust-tulevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ff9Lxu5ewqWTSib2oVO0E-TSC0A=/670x380/filters:focal(1056x561:1071x576)/nginx/o/2018/12/13/11654270t1he4c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tartu.postimees.ee/6477043/noor-kunstnik-estookin-viib-vaatajad-minevikust-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor kunstnik Estookin viib vaatajad minevikust tulevikku</span> </a><a href="https://tartu.postimees.ee/6477043/noor-kunstnik-estookin-viib-vaatajad-minevikust-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6476081/tantsupaev-toob-raekoja-platsile-ligi-viissada-tantsijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BtS4cfZ5AZxTsikwOa05035474k=/670x380/filters:focal(979x1818:994x1833)/nginx/o/2018/12/12/11651485t1h4123.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tartu.postimees.ee/6476081/tantsupaev-toob-raekoja-platsile-ligi-viissada-tantsijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tantsupäev toob Raekoja platsile ligi viissada tantsijat</span> </a><a href="https://tartu.postimees.ee/6476081/tantsupaev-toob-raekoja-platsile-ligi-viissada-tantsijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6475963/saksa-arhitektuuriloolane-eesti-moisahooned-pole-saksamaa-omadest-alavaarsemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TAalPPRixw_ZVJ28JflOD2DlTIE=/1370x700/smart/nginx/o/2018/12/12/11650877t1h619a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/6475963/saksa-arhitektuuriloolane-eesti-moisahooned-pole-saksamaa-omadest-alavaarsemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa arhitektuuriloolane: Eesti mõisahooned pole Saksamaa omadest alaväärsemad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6475963/saksa-arhitektuuriloolane-eesti-moisahooned-pole-saksamaa-omadest-alavaarsemad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/6475963/saksa-arhitektuuriloolane-eesti-moisahooned-pole-saksamaa-omadest-alavaarsemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6475796/lydia-koidula-175-isamaalise-poetessi-elu-labi-seninagemata-vanade-fotode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u1dwikkS72m1L77vNT5mhl3Xibg=/670x380/filters:focal(14x28:670x513)/nginx/o/2018/12/12/11650563t1h1de7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://parnu.postimees.ee/6475796/lydia-koidula-175-isamaalise-poetessi-elu-labi-seninagemata-vanade-fotode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lydia Koidula 175: isamaalise poetessi elu läbi seninägemata vanade fotode</span> </a><a href="https://parnu.postimees.ee/6475796/lydia-koidula-175-isamaalise-poetessi-elu-labi-seninagemata-vanade-fotode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6475638/jarek-kasar-esineb-ermis-koos-saja-laululapsega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HfFWGyTtH9i-SXdIIUdSrCqvXL8=/670x380/filters:focal(258x13:588x316)/nginx/o/2018/12/12/11649903t1hb249.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6475638/jarek-kasar-esineb-ermis-koos-saja-laululapsega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jarek Kasar esineb ERMis koos saja laululapsega</span> </a><a href="https://tartu.postimees.ee/6475638/jarek-kasar-esineb-ermis-koos-saja-laululapsega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6th4tajdrc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.47.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6487566/pilk-tulevikku-neid-filme-ja-naitlejaid-ootab-usa-kinopublik-2019-aastal-enim-ekraanile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e7ZzhI2xN39kCg2Mu8k81K07e9g=/648x444/filters:focal(1355x632:2200x1785)/nginx/o/2018/12/28/11684176t1hdd22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6487566/pilk-tulevikku-neid-filme-ja-naitlejaid-ootab-usa-kinopublik-2019-aastal-enim-ekraanile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk tulevikku: Neid filme ja näitlejaid ootab USA kinopublik 2019. aastal enim ekraanile</span> </a><a href="https://kinoportaal.postimees.ee/6487566/pilk-tulevikku-neid-filme-ja-naitlejaid-ootab-usa-kinopublik-2019-aastal-enim-ekraanile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6456544/asterix-volujoogi-saladus-lakitab-joujuurikad-druiidi-maagilistele-teadmistele-parijat-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OvPj6OgwwrYAuzkSGJNyEygOL5U=/648x444/filters:focal(759x153:987x571)/nginx/o/2018/11/18/11584353t1he5a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6456544/asterix-volujoogi-saladus-lakitab-joujuurikad-druiidi-maagilistele-teadmistele-parijat-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Asterix: Võlujoogi saladus» läkitab jõujuurikad druiidi maagilistele teadmistele pärijat otsima</span> </a><a href="https://kinoportaal.postimees.ee/6456544/asterix-volujoogi-saladus-lakitab-joujuurikad-druiidi-maagilistele-teadmistele-parijat-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6456935/shreki-tegijate-uus-naerutaja-voluv-prints-vorgutab-koik-muinasjutuprintsessid-ja-saab-needuse-kaela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i7ggnbe13RhDhE61L4FUh86uvM0=/648x444/filters:focal(409x209:549x357)/nginx/o/2018/11/19/11585968t1h588d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6456935/shreki-tegijate-uus-naerutaja-voluv-prints-vorgutab-koik-muinasjutuprintsessid-ja-saab-needuse-kaela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Shreki» tegijate uus naerutaja! «Võluv prints» võrgutab kõik muinasjutuprintsessid ja saab needuse kaela</span> </a><a href="https://kinoportaal.postimees.ee/6456935/shreki-tegijate-uus-naerutaja-voluv-prints-vorgutab-koik-muinasjutuprintsessid-ja-saab-needuse-kaela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6487546/uued-filmid-sel-nadalal-vene-huumorit-klaustrofoobiat-itaalia-eluroomu-higi-poksiringis-ja-uus-lotte-film" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1XxDAn3YB0wGl4wCv4pC-Xe77bo=/648x444/smart/nginx/o/2018/11/19/11586113t1hdde9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6487546/uued-filmid-sel-nadalal-vene-huumorit-klaustrofoobiat-itaalia-eluroomu-higi-poksiringis-ja-uus-lotte-film" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued filmid sel nädalal: Vene huumorit, klaustrofoobiat, Itaalia elurõõmu, higi poksiringis ja uus Lotte-film</span> </a><a href="https://kinoportaal.postimees.ee/6487546/uued-filmid-sel-nadalal-vene-huumorit-klaustrofoobiat-itaalia-eluroomu-higi-poksiringis-ja-uus-lotte-film" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6488027/meremae-kultuuriuhing-avas-vene-piiri-aares-seltsimaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q4E9gaLYgNfg5yTDpf7ScZ-5G6c=/2000x870/smart/nginx/o/2018/12/30/11685630t1hd6ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://lounapostimees.postimees.ee/6488027/meremae-kultuuriuhing-avas-vene-piiri-aares-seltsimaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meremäe kultuuriühing avas Vene piiri ääres seltsimaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6488027/meremae-kultuuriuhing-avas-vene-piiri-aares-seltsimaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lounapostimees.postimees.ee/6488027/meremae-kultuuriuhing-avas-vene-piiri-aares-seltsimaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6488027/meremae-kultuuriuhing-avas-vene-piiri-aares-seltsimaja" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265750"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6488337/lipumuuseumi-asukoht-tekitab-eriarvamusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/juExQ3-7Mymrptn0r4YWQpGrTj0=/670x380/filters:focal(864x446:879x461)/nginx/o/2018/12/30/11686526t1h1df4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6488337/lipumuuseumi-asukoht-tekitab-eriarvamusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lipumuuseumi asukoht tekitab eriarvamusi</span> </a><a href="https://lounapostimees.postimees.ee/6488337/lipumuuseumi-asukoht-tekitab-eriarvamusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6488308/tehvandil-selgusid-eesti-meistrid-jalitussoidus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6olCXz9AqxIG3tCah-4MBEjUq_E=/670x380/smart/nginx/o/2018/12/30/11686289t1hdf53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">83 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://lounapostimees.postimees.ee/6488308/tehvandil-selgusid-eesti-meistrid-jalitussoidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehvandil selgusid Eesti meistrid jälitussõidus</span><div class="list-article__additional-headline">Vaata galeriist meeleolukaid hetki võistluspäevast!</div></a><a href="https://lounapostimees.postimees.ee/6488308/tehvandil-selgusid-eesti-meistrid-jalitussoidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6488151/poleng-valgas-tanu-naabrimehele-jai-suurem-kahju-tulemata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6UPX4QXZHeFwp3qIV0fkBbqviPI=/1370x700/smart/nginx/o/2013/12/02/2661404t1hf8de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lounapostimees.postimees.ee/6488151/poleng-valgas-tanu-naabrimehele-jai-suurem-kahju-tulemata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põleng Valgas: tänu naabrimehele jäi suurem kahju tulemata</span> </a><a href="https://lounapostimees.postimees.ee/6488151/poleng-valgas-tanu-naabrimehele-jai-suurem-kahju-tulemata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6488002/galerii-torva-valla-rahvas-tombas-aasta-jooksul-tehtule-joone-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wy0q1fuh7BKbe8HciO8wA6iTu2k=/670x380/smart/nginx/o/2018/12/30/11685467t1h3dc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">80 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/6488002/galerii-torva-valla-rahvas-tombas-aasta-jooksul-tehtule-joone-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tõrva valla rahvas tõmbas aasta jooksul tehtule joone alla</span> </a><a href="https://lounapostimees.postimees.ee/6488002/galerii-torva-valla-rahvas-tombas-aasta-jooksul-tehtule-joone-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6488318/valja-hoigati-vorumaa-spordiaasta-tahed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/13qg_9nmuqAHxeixmgDlKIZElJc=/670x380/smart/nginx/o/2018/12/30/11686379t1h293e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6488318/valja-hoigati-vorumaa-spordiaasta-tahed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välja hõigati Võrumaa spordiaasta tähed</span> </a><a href="https://lounapostimees.postimees.ee/6488318/valja-hoigati-vorumaa-spordiaasta-tahed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6488031/otepaa-tervisekeskuse-ehitus-on-lopusirgel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/byO0gr7D93ZAsik4BPLTDGwi9-w=/1370x700/smart/nginx/o/2018/12/30/11685672t1he93d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://lounapostimees.postimees.ee/6488031/otepaa-tervisekeskuse-ehitus-on-lopusirgel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää tervisekeskuse ehitus on lõpusirgel</span> </a><a href="https://lounapostimees.postimees.ee/6488031/otepaa-tervisekeskuse-ehitus-on-lopusirgel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6486556/need-on-louna-eesti-postimehe-loetumad-lood-aastal-2018" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c6046dcvANMoWMjf737q2T-gXb4=/670x380/smart/nginx/o/2018/07/01/7930966t1hf5ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6486556/need-on-louna-eesti-postimehe-loetumad-lood-aastal-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edetabel: Lõuna-Eesti Postimehe loetumad lood aastal 2018</span> </a><a href="https://lounapostimees.postimees.ee/6486556/need-on-louna-eesti-postimehe-loetumad-lood-aastal-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6487962/polva-tarbijate-uhistu-tegi-suurperele-joulukingi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y3ewSKF5T5cz9bv0IKo72tR4xvo=/670x380/smart/nginx/o/2018/12/29/11685306t1hc336.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6487962/polva-tarbijate-uhistu-tegi-suurperele-joulukingi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva tarbijate ühistu tegi suurperele jõulukingi</span> </a><a href="https://lounapostimees.postimees.ee/6487962/polva-tarbijate-uhistu-tegi-suurperele-joulukingi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fa1w4uz3zi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0iscn4155u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488409/fotod-viljandis-juhtus-raske-liiklusonnetus-haiglasse-viidi-kuus-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QaPT3nt20i2fQkrJuXlZ4nL5wfA=/2000x870/smart/nginx/o/2018/12/30/11686820t1h8754.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6488409/fotod-viljandis-juhtus-raske-liiklusonnetus-haiglasse-viidi-kuus-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viljandis juhtus raske liiklusõnnetus, haiglasse viidi kuus inimest</span><div class="list-article__additional-headline">Ühe sõiduki juht põgenes sündmuskohalt!</div></a><a href="https://www.postimees.ee/6488409/fotod-viljandis-juhtus-raske-liiklusonnetus-haiglasse-viidi-kuus-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6488409/fotod-viljandis-juhtus-raske-liiklusonnetus-haiglasse-viidi-kuus-inimest" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265771"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6488407/autopesulast-alguse-saanud-tuletorjehaire-kulvas-v-spaas-paanikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cu8oiBevt_CELjJqoK_IOFZ5eJw=/670x380/smart/nginx/o/2018/12/30/11686676t1hc7ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6488407/autopesulast-alguse-saanud-tuletorjehaire-kulvas-v-spaas-paanikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autopesulast alguse saanud tuletõrjehäire külvas V spaas paanikat</span> </a><a href="https://tartu.postimees.ee/6488407/autopesulast-alguse-saanud-tuletorjehaire-kulvas-v-spaas-paanikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6487359/poliitikalembeline-kirik-paljud-eesti-vaimulikud-kuuluvad-erakondadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S0b0rCQVWPJ-Kw-CkeQb2kBhBic=/670x380/filters:focal(1097x0:3291x1937)/nginx/o/2018/12/28/11683801t1hb151.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6487359/poliitikalembeline-kirik-paljud-eesti-vaimulikud-kuuluvad-erakondadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitikalembeline kirik: paljud Eesti vaimulikud kuuluvad erakondadesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6487359/poliitikalembeline-kirik-paljud-eesti-vaimulikud-kuuluvad-erakondadesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8</span><div class="list-article__additional-headline">Vaimulike seas populaarseim on Isamaa</div></a><a href="https://www.postimees.ee/6487359/poliitikalembeline-kirik-paljud-eesti-vaimulikud-kuuluvad-erakondadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6486018/otsepilt-ekskalevlase-koduklubi-orlando-magic-voorustab-turtsuva-mootoriga-detroit-pistonsit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dWTf_d1mzWV9gY6PdaBsfBjelyA=/1370x700/smart/nginx/o/2018/12/27/11679261t1h3ba5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6486018/otsepilt-ekskalevlase-koduklubi-orlando-magic-voorustab-turtsuva-mootoriga-detroit-pistonsit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: ekskalevlase koduklubi Orlando Magic võõrustab turtsuva mootoriga Detroit Pistonsit</span> </a><a href="https://tv.postimees.ee/6486018/otsepilt-ekskalevlase-koduklubi-orlando-magic-voorustab-turtsuva-mootoriga-detroit-pistonsit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488377/galerii-suur-ameerika-tanaval-poles-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kiJ0WkFEzvE4nPdyatusquN9-i8=/670x380/smart/nginx/o/2018/12/30/11686642t1h05f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6488377/galerii-suur-ameerika-tanaval-poles-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Suur-Ameerika tänaval põles elumaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6488377/galerii-suur-ameerika-tanaval-poles-elumaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Uuendatud kl 22.23</div></a><a href="https://www.postimees.ee/6488377/galerii-suur-ameerika-tanaval-poles-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6480339/ulevaade-mida-toi-aasta-2018-poliitikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eD1GSlSn7iDKTot62Gz8xlczK_s=/670x380/filters:focal(155x206:4656x2739)/nginx/o/2018/11/15/11575665t1h7884.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6480339/ulevaade-mida-toi-aasta-2018-poliitikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: mida tõi aasta 2018 poliitikasse?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6480339/ulevaade-mida-toi-aasta-2018-poliitikasse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5</span><div class="list-article__additional-headline">Mitme ministri tool kõikus</div></a><a href="https://poliitika.postimees.ee/6480339/ulevaade-mida-toi-aasta-2018-poliitikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6488402/martti-nomme-ootab-murele-lahendust-uhe-suusaga-ei-saa-hupata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rfMGd3Ina2E-bLH3xgT103S9aVo=/1370x700/smart/nginx/o/2018/03/12/7681861t1h7db0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6488402/martti-nomme-ootab-murele-lahendust-uhe-suusaga-ei-saa-hupata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martti Nõmme ootab murele lahendust: ühe suusaga ei saa hüpata</span> </a><a href="https://sport.postimees.ee/6488402/martti-nomme-ootab-murele-lahendust-uhe-suusaga-ei-saa-hupata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6488398/cskad-ehmatanud-kalev-cramo-pustitas-fannide-toel-klubi-rekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XQbvPlHJbDdmhVIKZuE1LKkkbbU=/670x380/filters:focal(426x56:2470x1297)/nginx/o/2018/12/30/11686496t1ha510.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6488398/cskad-ehmatanud-kalev-cramo-pustitas-fannide-toel-klubi-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">CSKAd ehmatanud Kalev/Cramo püstitas fännide toel klubi rekordi</span> </a><a href="https://sport.postimees.ee/6488398/cskad-ehmatanud-kalev-cramo-pustitas-fannide-toel-klubi-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6488237/2018-aasta-hinnapomm-elektri-hind-tegi-poorase-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SU29zDCnNVyEG6sttjYl6o-Li0A=/670x380/smart/nginx/o/2018/12/30/11686145t1h27bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://majandus24.postimees.ee/6488237/2018-aasta-hinnapomm-elektri-hind-tegi-poorase-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2018. aasta hinnapomm: elektri hind tegi pöörase tõusu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6488237/2018-aasta-hinnapomm-elektri-hind-tegi-poorase-tousu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6488237/2018-aasta-hinnapomm-elektri-hind-tegi-poorase-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6488192/jarelhuuded-arasaatmistseremoonial-ullar-jorberg-oli-margiline-nahtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EE3sST7c1qaH4t9CBj81i1M5kx0=/1370x700/smart/nginx/o/2018/12/30/11685780t1h0f9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>512</span></div></div><a href="https://tartu.postimees.ee/6488192/jarelhuuded-arasaatmistseremoonial-ullar-jorberg-oli-margiline-nahtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelhüüded ärasaatmistseremoonial: Üllar Jörberg oli märgiline nähtus</span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://tartu.postimees.ee/6488192/jarelhuuded-arasaatmistseremoonial-ullar-jorberg-oli-margiline-nahtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://elu24.postimees.ee/6488067/fotod-ja-video-tartust-ullar-jorberg-saadeti-viimsele-teekonnale" itemprop="url">Fotod ja video Tartust: Üllar Jörberg saadeti viimsele teekonnale</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7eg2ctcpe1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/5CcdTjD23J5H1srXlqG26JpEL80=/60x60/smart/nginx/o/2018/01/02/7456567t1h022a.jpg" data-lazy-src-x2="//f9.pmo.ee/g4_0W2o8tdDKXq_hOlHFsP3WynA=/120x120/smart/nginx/o/2018/01/02/7456567t1h022a.jpg"><p class="site-footer__author-name">Greete Palgi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:greete.palgi@postimees.ee">greete.palgi@postimees.ee</a><p>739 0375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-4ce5ac6aacd7c18bf748.js"></script></body></html>