<!DOCTYPE html><html lang="et" class=""><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/6gY_hTCZaYBbwrS3s4ghEYj-cEI=/1200x630/smart/nginx/o/2018/10/31/11539676t1h72e0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/6gY_hTCZaYBbwrS3s4ghEYj-cEI=/1200x630/smart/nginx/o/2018/10/31/11539676t1h72e0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jõululinnas saab tuvastada päkapiku näpujälgi ja õppida tundma põhku"><meta property="twitter:title" content="Jõululinnas saab tuvastada päkapiku näpujälgi ja õppida tundma põhku"><meta property="og:url" content="https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku"><meta property="twitter:url" content="https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Lähenevate jõulude puhul ärkab Tartus Raekoja platsil teist aastat ellu iselaadne valgusküla, kus on võimalik osaleda töötubades, tuvastada päkapiku näpujälgi ja võistelda koos jõuluvanadega."><meta property="twitter:description" content="Lähenevate jõulude puhul ärkab Tartus Raekoja platsil teist aastat ellu iselaadne valgusküla, kus on võimalik osaleda töötubades, tuvastada päkapiku näpujälgi ja võistelda koos jõuluvanadega."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="jõululinn"><meta property="article:tag" content="Tartu"><meta property="article:tag" content="Raekoja plats"><meta property="article:tag" content="valgusküla"><meta name="article:published_time" content="2018-10-31T23:55:00+02:00"><meta name="article:modified_time" content="2018-10-31T19:05:54+02:00"><meta name="description" content="Lähenevate jõulude puhul ärkab Tartus Raekoja platsil teist aastat ellu iselaadne valgusküla, kus on võimalik osaleda töötubades, tuvastada päkapiku näpujälgi ja võistelda koos jõuluvanadega."><meta name="keywords" content="jõululinn, Tartu, Raekoja plats, valgusküla"><link rel="canonical" href="https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku"><link rel="alternate" href="https://m.postimees.ee/section/384/6442651"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Jõululinnas saab tuvastada päkapiku näpujälgi ja õppida tundma põhku - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0211438b4cf32f04a7b8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-6442651"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">P, 4.11.2018</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/769d19a5c8c64ccddcab9a5092242dfc.svg" height="50" width="305" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6436427/opetaja-gerttu-vaher-koolis-liikumine-on-sama-tahtis-kui-tahestiku-oppimine" class="quote__text">Koolis liikumine on sama tähtis kui tähestiku õppimine. </a><a href="https://tartu.postimees.ee/6436427/opetaja-gerttu-vaher-koolis-liikumine-on-sama-tahtis-kui-tahestiku-oppimine" class="quote__author section-border-color"><span class="slab section-font-color">Tartu Kesklinna kooli õpetaja Gerttu Vaher</span></a></div><a href="https://tartu.postimees.ee/6436427/opetaja-gerttu-vaher-koolis-liikumine-on-sama-tahtis-kui-tahestiku-oppimine" class="quote__image"><img src="//f11.pmo.ee/MzySGra_VHUW8Gh-Lw7dfz3BqTc=/72x72/smart/nginx/o/2018/10/23/11520563t1hb92e.jpg" srcset="//f11.pmo.ee/MzySGra_VHUW8Gh-Lw7dfz3BqTc=/72x72/smart/nginx/o/2018/10/23/11520563t1hb92e.jpg, //f11.pmo.ee/o9sFOC_pjo6e9zG4aPQTJCnfX28=/144x144/smart/nginx/o/2018/10/23/11520563t1hb92e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/769d19a5c8c64ccddcab9a5092242dfc.svg" height="45" width="275" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Jõululinnas saab tuvastada päkapiku näpujälgi ja õppida tundma põhku</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Jõululinnas saab tuvastada päkapiku näpujälgi ja õppida tundma põhku</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/84372" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/9FGvcgzmcqlwpld_6kvFSzUqhrE=/40x40/filters:focal(262x1101:3260x2913)/nginx/o/2017/12/28/7442813t1hefcd.jpg" srcset="//f10.pmo.ee/9FGvcgzmcqlwpld_6kvFSzUqhrE=/40x40/filters:focal(262x1101:3260x2913)/nginx/o/2017/12/28/7442813t1hefcd.jpg, //f10.pmo.ee/xz5Ktxet2sGo6UQiv-qF_Ec0FqE=/80x80/filters:focal(262x1101:3260x2913)/nginx/o/2017/12/28/7442813t1hefcd.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Janno Zõbin</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6442651" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=J%C3%B5ululinnas%20saab%20tuvastada%20p%C3%A4kapiku%20n%C3%A4puj%C3%A4lgi%20ja%20%C3%B5ppida%20tundma%20p%C3%B5hku&url=https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6442651" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=J%C3%B5ululinnas%20saab%20tuvastada%20p%C3%A4kapiku%20n%C3%A4puj%C3%A4lgi%20ja%20%C3%B5ppida%20tundma%20p%C3%B5hku&url=https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6442651" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Jõululinnas saab tuvastada päkapiku näpujälgi ja õppida tundma põhku&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku%3Futm_source%3Demail%26utm_content%3D6442651" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">31. oktoober 2018, 23:55</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11539676" image-url="//f10.pmo.ee/8UNR4iZBhwHpO6aMKXsRMSVysLg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/31/11539676t1h72e0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11539676)" src="//f10.pmo.ee/IPmVQGDgqGEo8zP31bSQ09dqp7M=/685x410/smart/nginx/o/2018/10/31/11539676t1h72e0.jpg" srcset="//f10.pmo.ee/IPmVQGDgqGEo8zP31bSQ09dqp7M=/685x410/smart/nginx/o/2018/10/31/11539676t1h72e0.jpg, //f10.pmo.ee/lyNLEz5s_74wjvjjvkxib9hK1iw=/1370x820/smart/nginx/o/2018/10/31/11539676t1h72e0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Mullu nägi jõululinn välja selline. Tänavu lisandub nii paviljone kui ka igasugust muud põnevat tegevust.</p><p class="figure__caption--name" itemprop="creator">FOTO: Uku Peterson</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lähenevate jõulude puhul ärkab Tartus Raekoja platsil teist aastat ellu iselaadne valgusküla, kus on võimalik osaleda töötubades, tuvastada päkapiku näpujälgi ja võistelda koos jõuluvanadega.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ipb71lrdz5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zxsn1bfqhh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Valgusküla korraldajad kinnitavad, et tegevust jagub igas vanuses linlastele, alates lastest ja lõpetades eakatega.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Võrreldes mulluse talvega on programm tänavu tihedam ja tegevust rohkem. «Jõululinn Tartu» projektijuht Ragnar Kekkonen ja Tiigi seltsimaja programmijuht Katrin Vask rääkisid, et eraldi on kavas hommikused programmid lasteaedadele. «Meisterdamise paviljon jäi eelmine aasta kitsaks, nüüd on see suurem,» ütles Vask. Sel aastal on valguskülas mulluse seitsme paviljoni asemel koguni kaksteist.</p></div></div><div paywall-component="paywall" article-id="6442651" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6442651"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6442651" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=J%C3%B5ululinnas%20saab%20tuvastada%20p%C3%A4kapiku%20n%C3%A4puj%C3%A4lgi%20ja%20%C3%B5ppida%20tundma%20p%C3%B5hku&url=https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6442651" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=J%C3%B5ululinnas%20saab%20tuvastada%20p%C3%A4kapiku%20n%C3%A4puj%C3%A4lgi%20ja%20%C3%B5ppida%20tundma%20p%C3%B5hku&url=https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6442651" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Jõululinnas saab tuvastada päkapiku näpujälgi ja õppida tundma põhku&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku%3Futm_source%3Demail%26utm_content%3D6442651" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6442651" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6442651" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/571867/joululinn">jõululinn</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7145/tartu">Tartu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12671/raekoja-plats">Raekoja plats</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/530101/valguskula">valgusküla</a></li></ul><comments-teaser :article="6442651" :comment-count="0" article-url="https://tartu.postimees.ee/6442651/joululinnas-saab-tuvastada-pakapiku-napujalgi-ja-oppida-tundma-pohku"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-b1szbm6xkx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.40.0" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6444997/video-pahad-poisid-will-smith-ja-martin-lawrence-rokkavad-roomust-vommikomoodia-jarje-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w3SJ8gLCKPL1bYptFqUGaP4dln0=/648x444/filters:focal(1098x524:2058x1159)/nginx/o/2018/11/03/11546209t1h225e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6444997/video-pahad-poisid-will-smith-ja-martin-lawrence-rokkavad-roomust-vommikomoodia-jarje-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Pahad poisid» Will Smith ja Martin Lawrence rõkkavad rõõmust võmmikomöödia järje üle</span> </a><a href="https://kinoportaal.postimees.ee/6444997/video-pahad-poisid-will-smith-ja-martin-lawrence-rokkavad-roomust-vommikomoodia-jarje-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6444971/vahur-joa-arvamus-bohemian-rhapsody-on-sunge-alatooniga-film-mehest-kes-armastas-elada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PrYgTyTkRfY-3Q6ZS-4hEgXjg7w=/648x444/filters:focal(819x1629:2330x3182)/nginx/o/2013/04/01/1664914t1haf4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6444971/vahur-joa-arvamus-bohemian-rhapsody-on-sunge-alatooniga-film-mehest-kes-armastas-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Joa arvamus: «Bohemian Rhapsody» on sünge alatooniga film mehest, kes armastas elada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6444971/vahur-joa-arvamus-bohemian-rhapsody-on-sunge-alatooniga-film-mehest-kes-armastas-elada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/6444971/vahur-joa-arvamus-bohemian-rhapsody-on-sunge-alatooniga-film-mehest-kes-armastas-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6444953/fotod-kas-tunned-ara-kaunitariks-sirgunud-videviku-saaga-vampiiriplika-mackenzie-foy-vallutab-jalle-kinoekraane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7CUx-kHyCVX4nQr0k71gFrYL41A=/648x444/filters:focal(984x586:1739x1341)/nginx/o/2018/11/03/11546139t1h65ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6444953/fotod-kas-tunned-ara-kaunitariks-sirgunud-videviku-saaga-vampiiriplika-mackenzie-foy-vallutab-jalle-kinoekraane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kas tunned ära? Kaunitariks sirgunud Videviku-saaga vampiiriplika Mackenzie Foy vallutab jälle kinoekraane</span> </a><a href="https://kinoportaal.postimees.ee/6444953/fotod-kas-tunned-ara-kaunitariks-sirgunud-videviku-saaga-vampiiriplika-mackenzie-foy-vallutab-jalle-kinoekraane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6444856/kvaliteedimark-loe-millega-volus-oudusponevik-operatsioon-overlord-ara-horrorkirjanik-stephen-kingi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KJCJJxBly2KUjwmj-gn0b244BL8=/648x444/filters:focal(1227x461:2134x1179)/nginx/o/2018/10/20/11513610t1h6a63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6444856/kvaliteedimark-loe-millega-volus-oudusponevik-operatsioon-overlord-ara-horrorkirjanik-stephen-kingi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteedimärk: Loe, millega võlus õuduspõnevik «Operatsioon Overlord» ära horrorkirjanik Stephen Kingi</span> </a><a href="https://kinoportaal.postimees.ee/6444856/kvaliteedimark-loe-millega-volus-oudusponevik-operatsioon-overlord-ara-horrorkirjanik-stephen-kingi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tartu.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6444035/tartu-ulikooli-sotsiaalteadused-on-maailmatasemel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Dysottp-SNpDKUEndABa6tCpYbM=/2000x870/smart/nginx/o/2018/11/02/11543026t1h7502.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6444035/tartu-ulikooli-sotsiaalteadused-on-maailmatasemel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli sotsiaalteadused on maailmatasemel</span> </a><a href="https://tartu.postimees.ee/6444035/tartu-ulikooli-sotsiaalteadused-on-maailmatasemel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6444439/tartu-valib-aukodanikke-ja-tartu-tahe-kavalere" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uiLQ3JlDSDiPW-CJTpXt0Uo902o=/648x444/filters:focal(272x292:1353x892)/nginx/o/2018/11/02/11544437t1hbf4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6444439/tartu-valib-aukodanikke-ja-tartu-tahe-kavalere" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu valib aukodanikke ja Tartu Tähe kavalere</span> </a><a href="https://tartu.postimees.ee/6444439/tartu-valib-aukodanikke-ja-tartu-tahe-kavalere" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6445166/jahilkaik-piirissaarel-loppes-kuuliga-jalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hlBL2RAPa5ywnUFbtv-mBdHTK8Q=/648x444/smart/nginx/o/2018/11/04/11548600t1ha07a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6445166/jahilkaik-piirissaarel-loppes-kuuliga-jalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahilkäik Piirissaarel lõppes kuuliga jalas</span> </a><a href="https://tartu.postimees.ee/6445166/jahilkaik-piirissaarel-loppes-kuuliga-jalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6443056/tipphetked-tartu-kaotas-voimsa-maratongeimi-ja-sellega-esikoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WtqMu7GYXya1PWP9kG5LzMnplbw=/648x444/smart/nginx/o/2018/11/03/11547716t1h6b93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6443056/tipphetked-tartu-kaotas-voimsa-maratongeimi-ja-sellega-esikoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Tartu kaotas võimsa maratongeimi ja sellega esikoha</span> </a><a href="https://sport.postimees.ee/6443056/tipphetked-tartu-kaotas-voimsa-maratongeimi-ja-sellega-esikoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6443056/tipphetked-tartu-kaotas-voimsa-maratongeimi-ja-sellega-esikoha" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/b1T4RFjXK9Jx-4tr1YsuPZKJeEk=/230x130/smart/nginx/o/2018/11/03/11547716t1h6b93.jpg" srcset="//f8.pmo.ee/b1T4RFjXK9Jx-4tr1YsuPZKJeEk=/230x130/smart/nginx/o/2018/11/03/11547716t1h6b93.jpg, //f8.pmo.ee/W9HcXTNSZMh6Oll5FcpJzQqVoTc=/460x260/smart/nginx/o/2018/11/03/11547716t1h6b93.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:24</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2xfd9acu7c" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6445049/galerii-tedxtartu-meelitas-ermi-sadu-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SbvWcFNN-_Kxaa2mzd6x15J6-Pw=/2000x870/smart/nginx/o/2018/11/03/11546987t1hfdb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6445049/galerii-tedxtartu-meelitas-ermi-sadu-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. TEDxTartu meelitas ERMi sadu inimesi</span> </a><a href="https://tartu.postimees.ee/6445049/galerii-tedxtartu-meelitas-ermi-sadu-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6445049/galerii-tedxtartu-meelitas-ermi-sadu-inimesi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="262922"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6444990/tammeka-virutas-palli-kuressaare-varavasse-kuus-korda-ja-noppis-voidupunktid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yP26Yy3PcUeR-heAAR38uchmG5g=/670x380/filters:focal(1025x992:3186x2082)/nginx/o/2018/11/03/11546386t1he5bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6444990/tammeka-virutas-palli-kuressaare-varavasse-kuus-korda-ja-noppis-voidupunktid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammeka virutas palli Kuressaare väravasse kuus korda ja noppis võidupunktid</span> </a><a href="https://tartu.postimees.ee/6444990/tammeka-virutas-palli-kuressaare-varavasse-kuus-korda-ja-noppis-voidupunktid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6444980/tartu-infokeskuses-naeb-ehtenaitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JQMncOcXanLKA7eiS3NqkS-7TDo=/670x380/filters:focal(0x310:733x650)/nginx/o/2018/11/03/11546192t1h6033.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6444980/tartu-infokeskuses-naeb-ehtenaitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu infokeskuses näeb ehtenäitust</span> </a><a href="https://tartu.postimees.ee/6444980/tartu-infokeskuses-naeb-ehtenaitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6443136/uuenenud-estiko-kammivabriku-klubi-esimese-avaliku-kontserdi-annab-nublu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jcG3ZwhMs1y6qmvf3414xffSrG8=/1370x700/smart/nginx/o/2018/11/03/11545855t1h1770.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6443136/uuenenud-estiko-kammivabriku-klubi-esimese-avaliku-kontserdi-annab-nublu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuenenud Estiko Kammivabriku klubi esimese avaliku kontserdi annab Nublu</span> </a><a href="https://tartu.postimees.ee/6443136/uuenenud-estiko-kammivabriku-klubi-esimese-avaliku-kontserdi-annab-nublu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6444499/seinale-suure-pildi-printimise-pooleli-jatnud-robot-vajas-hooldust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VF5BCdm1cQPw03oQlX8VUAWmLsY=/670x380/filters:focal(2184x56:4751x3310)/nginx/o/2018/11/02/11544629t1h2b93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6444499/seinale-suure-pildi-printimise-pooleli-jatnud-robot-vajas-hooldust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seinale suure pildi printimise pooleli jätnud robot vajas hooldust</span> </a><a href="https://tartu.postimees.ee/6444499/seinale-suure-pildi-printimise-pooleli-jatnud-robot-vajas-hooldust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6444238/ulikooli-loodusmuuseumis-avati-naitus-vetikateadusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z0fK08ui99x1ZVSIXWd3LlUYIJE=/670x380/filters:focal(256x305:1499x893)/nginx/o/2018/11/02/11543765t1hb269.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tartu.postimees.ee/6444238/ulikooli-loodusmuuseumis-avati-naitus-vetikateadusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikooli loodusmuuseumis avati näitus vetikateadusest</span> </a><a href="https://tartu.postimees.ee/6444238/ulikooli-loodusmuuseumis-avati-naitus-vetikateadusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6444100/raekoja-platsil-suudati-sudamehaigustesse-surnud-inimeste-malestuseks-kuunlad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PhnRjvUk47PlF6afEFxgTEAod4I=/1370x700/smart/nginx/o/2018/11/02/11544645t1h7794.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tartu.postimees.ee/6444100/raekoja-platsil-suudati-sudamehaigustesse-surnud-inimeste-malestuseks-kuunlad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raekoja platsil süüdati südamehaigustesse surnud inimeste mälestuseks küünlad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6444100/raekoja-platsil-suudati-sudamehaigustesse-surnud-inimeste-malestuseks-kuunlad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6444100/raekoja-platsil-suudati-sudamehaigustesse-surnud-inimeste-malestuseks-kuunlad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-z54stff8d6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-n7eqe5n5nm" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qyc2lnnodu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qyi9s640u8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-4c3z29p374" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8WcJ11SBWMF16Sl7fG958_AdOs0=/2000x870/smart/nginx/o/2018/11/04/11547744t1hd713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaal Venemaal: juhtivad politseiametnikud vägistasid OMON-i kindrali tütre</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pD2lHeW3Gjs1ftWPkBuLeB8nBMg=/670x380/smart/nginx/o/2018/11/04/11548549t1h8d10.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mupo ametnik pääses ülinapilt jalakäijate alas kihutanud autojuhi eest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/bDhLOighdw2JZYC1moLCC05ebBw=/230x130/filters:focal(690x530:750x615)/nginx/o/2018/11/04/11548543t1h95ee.jpg" srcset="//f7.pmo.ee/bDhLOighdw2JZYC1moLCC05ebBw=/230x130/filters:focal(690x530:750x615)/nginx/o/2018/11/04/11548543t1h95ee.jpg, //f7.pmo.ee/hbujWlkQMgWyygBQDRevBAt_fDc=/460x260/filters:focal(690x530:750x615)/nginx/o/2018/11/04/11548543t1h95ee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6445021/auhinnasadu-on-labi-nemad-on-myhits-awards-voitjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D-gMzIgh0Do_zyHwIlMGvhiowjc=/670x380/filters:focal(903x147:1862x995)/nginx/o/2018/11/03/11547620t1h2b24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6445021/auhinnasadu-on-labi-nemad-on-myhits-awards-voitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auhinnasadu on läbi: nemad on MyHits Awards võitjad...</span> </a><a href="https://elu24.postimees.ee/6445021/auhinnasadu-on-labi-nemad-on-myhits-awards-voitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6445166/jahilkaik-piirissaarel-loppes-kuuliga-jalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Oand8lrlcncmHF8qWXcR8R0cZ24=/1370x700/smart/nginx/o/2018/11/04/11548600t1ha07a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6445166/jahilkaik-piirissaarel-loppes-kuuliga-jalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahilkäik Piirissaarel lõppes kuuliga jalas</span> </a><a href="https://tartu.postimees.ee/6445166/jahilkaik-piirissaarel-loppes-kuuliga-jalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445150/vanglas-loengut-pidanud-maratoonar-juba-uksest-sisse-astudes-tundsin-tuttavat-lohna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iIvIQxASLPVAzFF8pojGqGMnBIk=/670x380/filters:focal(1580x0:3879x2579)/nginx/o/2018/11/04/11548570t1h666a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6445150/vanglas-loengut-pidanud-maratoonar-juba-uksest-sisse-astudes-tundsin-tuttavat-lohna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanglas loengut pidanud maratoonar: juba uksest sisse astudes tundsin tuttavat lõhna</span> </a><a href="https://sport.postimees.ee/6445150/vanglas-loengut-pidanud-maratoonar-juba-uksest-sisse-astudes-tundsin-tuttavat-lohna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6445143/tanavakusitlus-kuidas-suhtute-alanud-joulumuukidesse-tekitavad-need-ostusoovi-voi-veel-on-liiga-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8-4Spu4LypWfc81sOaQdtKIoxsE=/670x380/smart/nginx/o/2018/11/04/11548554t1h8fda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6445143/tanavakusitlus-kuidas-suhtute-alanud-joulumuukidesse-tekitavad-need-ostusoovi-voi-veel-on-liiga-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavaküsitlus: kuidas suhtute alanud jõulumüükidesse, tekitavad need ostusoovi või veel on liiga vara?</span> </a><a href="https://sakala.postimees.ee/6445143/tanavakusitlus-kuidas-suhtute-alanud-joulumuukidesse-tekitavad-need-ostusoovi-voi-veel-on-liiga-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5LM_5IRPxj60vbQEGbbsJ6s_x0o=/1370x700/smart/nginx/o/2018/11/04/11548558t1h4830.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«NBA nädal»: kas LeBron James teeb Lakersi eest kogu töö ära?</span> </a><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/tupktq7RAcZcElbRhBNmF9TtZCE=/230x130/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg" srcset="//f11.pmo.ee/tupktq7RAcZcElbRhBNmF9TtZCE=/230x130/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg, //f11.pmo.ee/rHI_P1iGQFjr3Ib7kkTL0GP8LO0=/460x260/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_8OV64hRfdJUVp4kZ-BvuvZDZz4=/670x380/filters:focal(599x540:653x577)/nginx/o/2018/11/02/11543867t1hab1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Myrakas vestab: saastatootjad hõõruvad käsi, aga inimestel kilod aina kogunevad</span> </a><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8NbdI63ckqbg_JTZG1v7ybp2Yqc=/670x380/smart/nginx/o/2018/05/17/7848195t1hc6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtmeküsimus: mida teevad inimesed veebruaris, kui neid ootab suur maksutagastus?</span> </a><a href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kSnYOwc6x9mPSWc9fQVsAdAMywM=/1370x700/filters:focal(434x87:614x290)/nginx/o/2018/11/03/11547019t1h5398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kris Meeke naasis ralliradadele, võistlust jääb määrima kaardilugeja surmanud õnnetus</span> </a><a href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2821kw9v1a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/5CcdTjD23J5H1srXlqG26JpEL80=/60x60/smart/nginx/o/2018/01/02/7456567t1h022a.jpg" data-lazy-src-x2="//f9.pmo.ee/g4_0W2o8tdDKXq_hOlHFsP3WynA=/120x120/smart/nginx/o/2018/01/02/7456567t1h022a.jpg"><p class="site-footer__author-name">Greete Palgi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:greete.palgi@postimees.ee">greete.palgi@postimees.ee</a><p>739 0375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3db7bf27b60dd524941e.js"></script></body></html>