<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/0T1HnxdIpCLhq22WAauZLpO9myA=/1200x630/filters:focal(450x451:465x466)/nginx/o/2018/09/03/11377158t1h65f2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="August Gailiti uljas sõit luulehobul"><meta property="og:url" content="https://tartu.postimees.ee/6247704/august-gailiti-uljas-soit-luulehobul"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="August Gailiti «Pühajärv», mis koosneb ühestainsast pikemast värssföljetonist ja sisaldab 441 luulerida, on arvatavasti ka enamikule tema pühendunud austajatele tõeline üllatusraamat."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="august gailit"><meta property="article:tag" content="Pühajärv"><meta name="article:published_time" content="2018-09-03T23:55:00+03:00"><meta name="article:modified_time" content="2018-09-03T18:21:11+03:00"><meta name="description" content="August Gailiti «Pühajärv», mis koosneb ühestainsast pikemast värssföljetonist ja sisaldab 441 luulerida, on arvatavasti ka enamikule tema pühendunud austajatele tõeline üllatusraamat."><meta name="keywords" content="august gailit, Pühajärv"><link rel="canonical" href="https://tartu.postimees.ee/6247704/august-gailiti-uljas-soit-luulehobul"><link rel="alternate" href="https://m.postimees.ee/section/384/6247704"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>August Gailiti uljas sõit luulehobul - Kultuur - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-6247704"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">T, 4.09.2018</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/769d19a5c8c64ccddcab9a5092242dfc.svg" height="50" width="305" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6152488/greete-palgi-relv-on-relv-ka-rahukaitsja-kaes" class="quote__text">Muidugi sain aru, et sõdurid olid seal just reisijate ohutuse nimel, ometi oli minu turvatunne tugevalt riivatud. </a><a href="https://tartu.postimees.ee/6152488/greete-palgi-relv-on-relv-ka-rahukaitsja-kaes" class="quote__author section-border-color"><span class="slab section-font-color">Reporter Greete Palgi</span></a></div><a href="https://tartu.postimees.ee/6152488/greete-palgi-relv-on-relv-ka-rahukaitsja-kaes" class="quote__image"><img src="//f8.pmo.ee/VuE51JZ4GrYE3i6CMFLfY9mrXD0=/72x72/smart/nginx/o/2018/08/07/11162829t1hcde0.jpg" srcset="//f8.pmo.ee/VuE51JZ4GrYE3i6CMFLfY9mrXD0=/72x72/smart/nginx/o/2018/08/07/11162829t1hcde0.jpg, //f8.pmo.ee/FG_6DDjkEnspFaIXEnWWIG8k_XY=/144x144/smart/nginx/o/2018/08/07/11162829t1hcde0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kultuur.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item section-font-color menu-item--active">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/769d19a5c8c64ccddcab9a5092242dfc.svg" height="45" width="275" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="3470"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/397">Kultuur</a></li><li class="breadcrumb-item">August Gailiti uljas sõit luulehobul</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">August Gailiti uljas sõit luulehobul</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/57616" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Kull</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6247704/august-gailiti-uljas-soit-luulehobul%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6247704" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=August%20Gailiti%20uljas%20s%C3%B5it%20luulehobul&url=https://tartu.postimees.ee/6247704/august-gailiti-uljas-soit-luulehobul%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6247704" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20August Gailiti uljas sõit luulehobul&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6247704/august-gailiti-uljas-soit-luulehobul%3Futm_source%3Demail%3Futm_content%3D6247704" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6247704/august-gailiti-uljas-soit-luulehobul/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">3. september 2018, 23:55</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11377158" image-url="//f11.pmo.ee/DP3_3-ps7Kv0Gyb-au7qvEOg81M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/03/11377158t1h65f2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11377158)" src="//f11.pmo.ee/uMFnsv4LKXPzTJ3WxqkMaOJGCd8=/685x410/filters:focal(450x451:465x466)/nginx/o/2018/09/03/11377158t1h65f2.jpg" srcset="//f11.pmo.ee/uMFnsv4LKXPzTJ3WxqkMaOJGCd8=/685x410/filters:focal(450x451:465x466)/nginx/o/2018/09/03/11377158t1h65f2.jpg, //f11.pmo.ee/Pq6lcLZNea1ieA20VPUq3INhDL4=/1370x820/filters:focal(450x451:465x466)/nginx/o/2018/09/03/11377158t1h65f2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Repro</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>August Gailiti «Pühajärv», mis koosneb ühestainsast pikemast värssföljetonist ja sisaldab 441 luulerida, on arvatavasti ka enamikule tema pühendunud austajatele tõeline üllatusraamat.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cbkbnwkixh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i2sznjgk1d" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Pihtimused ja paljastused</strong></p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Pühajärv oli teatavasti üks siurulaste lemmikpaiku ja nende omamütoloogia kandvaid nurgakive. Näiteid rühmituse erootiliselt kõrgepingelistest värsskirjadest avaldati läinud aastal Loomingus nr 9, kust leiame ka ühe Gailiti värsistuse.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Ftartu.postimees.ee%2F6247704%2Faugust-gailiti-uljas-soit-luulehobul" class="button button--paywall button--mymedia"><div><div class="paywall__text">Minu Meedia püsitellimus</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">Tellimuse saab igal ajal lõpetada</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Ftartu.postimees.ee%2F6247704%2Faugust-gailiti-uljas-soit-luulehobul" class="button">LOGI SISSE</a><span class="paywall__bottom--sep">või</span><paywall-zlick request-url="https://tartu.postimees.ee/6247704/august-gailiti-uljas-soit-luulehobul" article-headline="August Gailiti uljas sõit luulehobul" article-id="6247704" language="et"></paywall-zlick></p><div class="paywall__text paywall__text--info">Maksetingimustega tutvumiseks mine <a href="https://www.zlick.it/kkk" target="_blank" class="section-font-color">www.zlick.it/kkk</a></div><p></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6247704"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/68489/august-gailit">august gailit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/36307/puhajarv">Pühajärv</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6247704" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6247704" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6247704" :comment-count="0" article-url="https://tartu.postimees.ee/6247704/august-gailiti-uljas-soit-luulehobul"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zo2h715kf5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-397" data-section="397" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tartu.postimees.ee/section/397">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6247726/lea-malin-viis-oma-pildid-gildi-galeriisse-ja-on-ise-samuti-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ILyDVp7d1D3wmKUaPm_QVKY2qR0=/2000x870/smart/nginx/o/2018/09/03/11377207t1h6c11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://tartu.postimees.ee/6247726/lea-malin-viis-oma-pildid-gildi-galeriisse-ja-on-ise-samuti-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lea Malin viis oma pildid Gildi galeriisse ja on ise samuti kohal</span> </a><a href="https://tartu.postimees.ee/6247726/lea-malin-viis-oma-pildid-gildi-galeriisse-ja-on-ise-samuti-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6247720/maalidel-peab-eesti-pidu-varvikirev-alasti-seltskond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UI15eHM-ZT48KNmJSdGN4kzCsMg=/648x444/filters:focal(883x806:898x821)/nginx/o/2018/09/03/11377200t1h5aa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://tartu.postimees.ee/6247720/maalidel-peab-eesti-pidu-varvikirev-alasti-seltskond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maalidel peab Eesti pidu värvikirev alasti seltskond</span> </a><a href="https://tartu.postimees.ee/6247720/maalidel-peab-eesti-pidu-varvikirev-alasti-seltskond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6247716/galerii-sajandi-teatrisari-joudis-lopule-ja-algas-festival-draama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ELHBgcnW6iBym4wFs-eYtCYPWl4=/648x444/smart/nginx/o/2018/09/03/11377180t1h0ec9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6247716/galerii-sajandi-teatrisari-joudis-lopule-ja-algas-festival-draama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: sajandi teatrisari jõudis lõpule ja algas festival Draama</span> </a><a href="https://tartu.postimees.ee/6247716/galerii-sajandi-teatrisari-joudis-lopule-ja-algas-festival-draama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6223810/teatrifestivalil-annavad-tooni-aastapaevalavastused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/--fSUzUgY5DB04wP1FABBGsdNec=/648x444/smart/nginx/o/2018/09/02/11367281t1hf466.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://tartu.postimees.ee/6223810/teatrifestivalil-annavad-tooni-aastapaevalavastused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatrifestivalil annavad tooni aastapäevalavastused</span> </a><a href="https://tartu.postimees.ee/6223810/teatrifestivalil-annavad-tooni-aastapaevalavastused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a3ua9xn1bj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6223828/kremli-oobikud-ei-olegi-lugu-jaak-joalast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bvV2mq1L0tSn2SYgkL5YKJq8vg8=/2000x870/smart/nginx/o/2018/09/02/11367289t1h866e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6223828/kremli-oobikud-ei-olegi-lugu-jaak-joalast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kremli ööbikud» ei olegi lugu Jaak Joalast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6223828/kremli-oobikud-ei-olegi-lugu-jaak-joalast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6223828/kremli-oobikud-ei-olegi-lugu-jaak-joalast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6156686/raivo-sersant-naidata-jaak-joalat-saamatuna-ja-samas-natuke-ulbena-on-vale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IocRLROIqRs0Zkter3OcurWwns0=/670x380/smart/nginx/o/2018/08/30/11333618t1h45f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tartu.postimees.ee/6156686/raivo-sersant-naidata-jaak-joalat-saamatuna-ja-samas-natuke-ulbena-on-vale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Sersant: näidata Jaak Joalat saamatuna ja samas natuke ülbena on vale</span> </a><a href="https://tartu.postimees.ee/6156686/raivo-sersant-naidata-jaak-joalat-saamatuna-ja-samas-natuke-ulbena-on-vale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6144031/vanemuise-uus-hooaeg-ulatub-usasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FxCK7iv0SU7qFCERDPpyrjAkxCk=/670x380/smart/nginx/o/2018/08/29/11324004t1h76df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6144031/vanemuise-uus-hooaeg-ulatub-usasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuise uus hooaeg ulatub USAsse</span> </a><a href="https://tartu.postimees.ee/6144031/vanemuise-uus-hooaeg-ulatub-usasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6143329/skulptor-toi-naitusesaali-presidendi-kui-aedniku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yuvVwrBjsAkY0CiY7kTGcVbgxY0=/1370x700/smart/nginx/o/2018/08/28/11321747t1hb73e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6143329/skulptor-toi-naitusesaali-presidendi-kui-aedniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skulptor tõi näitusesaali presidendi kui aedniku</span> </a><a href="https://tartu.postimees.ee/6143329/skulptor-toi-naitusesaali-presidendi-kui-aedniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6142411/kunstitudengid-jaljendasid-silmapaistvat-naiskunstnikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3u5uAU4dDOar1ysAB6rKM4u9aWg=/670x380/filters:focal(940x2048:955x2063)/nginx/o/2018/08/27/11318987t1h3878.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6142411/kunstitudengid-jaljendasid-silmapaistvat-naiskunstnikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunstitudengid jäljendasid silmapaistvat naiskunstnikku</span> </a><a href="https://tartu.postimees.ee/6142411/kunstitudengid-jaljendasid-silmapaistvat-naiskunstnikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6142402/tsiili-kunstnik-kingib-truki-ja-paberimuuseumile-seinamaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ksm1a271casKcf9XuewZyo-SETc=/670x380/smart/nginx/o/2018/08/27/11318963t1h6bdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tartu.postimees.ee/6142402/tsiili-kunstnik-kingib-truki-ja-paberimuuseumile-seinamaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšiili kunstnik kingib trüki- ja paberimuuseumile seinamaali</span> </a><a href="https://tartu.postimees.ee/6142402/tsiili-kunstnik-kingib-truki-ja-paberimuuseumile-seinamaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6139945/kunstnikule-sobib-maa-paremini-kui-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MnEchZHuMPw7trgS7C_ULIgz_WE=/1370x700/smart/nginx/o/2018/08/23/11308009t1hdeab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6139945/kunstnikule-sobib-maa-paremini-kui-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunstnikule sobib maa paremini kui linn</span> </a><a href="https://tartu.postimees.ee/6139945/kunstnikule-sobib-maa-paremini-kui-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5rdc5bxw0a" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-u6co55796f" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ub0cg6go3c" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-re4m7k7e4r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-64q7p268hq" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dX22cj_BsxpVfin7IA5hDB2SYIA=/2000x870/smart/nginx/o/2018/09/03/11377399t1hdcee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Halliku vallandamine võib viia ülikooli kohtu ette</span> </a><a href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lniTH_6MFa8iM0NKTHTtknCVZT8=/670x380/smart/nginx/o/2018/09/03/11377340t1h4652.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüljatud ministeeriumihoonetesse kolivad riigiametnikud</span> </a><a href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/73GucI_0zOhdgzHHATg6lLpPnT8=/670x380/filters:focal(140x34:1362x734)/nginx/o/2018/09/01/11347905t1h089e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna: kas Sildaru kaitseb edukalt rennisõidu MM-tiitlit?</span> </a><a href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dap9h33n1Tyfj30gUrt-XNCkFzs=/1370x700/smart/nginx/o/2018/09/03/11377255t1h734e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odav välistööjõud on kiire, aga mitte parim lahendus</span> <span class="list-article__additional-headline">Poliitikud on välistööjõu suhtes ettevaatlikel seisukohtadel  </span></a><a href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9iTed4Gm_TobZbllU0pvr4ay7Uo=/670x380/smart/nginx/o/2018/09/03/11376990t1h7796.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: Eesti «separatismist» ehk ärge Narvaga üle pingutage</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4KqMolirOvDc8Z0_qMU348ntNV4=/670x380/filters:focal(461x1096:3236x2076)/nginx/o/2018/08/14/11214616t1h83a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FT: Danske Eesti filiaali kaudu liikus ühes aastas 30 miljardit dollarit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oUNXg4eiA6KKf_jTxep1Om9wZGI=/1370x700/smart/nginx/o/2018/08/19/11291446t1hed55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Le Mans sarja masinaga tutvust teinud Tänak: autoralliga võrreldes teine maailm</span> </a><a href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8Ic60nQ9SrRSyB408_M5WxgmuGU=/670x380/filters:focal(641x590:2707x1671)/nginx/o/2018/09/03/11377356t1h52be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pulleritsu arvustus ETV uuele spordisaatele: tempo läks liiga kiireks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8EvnbBhflhE-31jQsv-I8EmZqUA=/670x380/smart/nginx/o/2018/09/03/11377338t1h61f2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Räppar Nublu hakkas reporteriks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/wDVfTWfTS46z9QXsZUJoqPDKjEw=/230x130/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg" srcset="//f9.pmo.ee/wDVfTWfTS46z9QXsZUJoqPDKjEw=/230x130/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg, //f9.pmo.ee/na4ys0f5OGA5CxP2B3Hq0XNTMEY=/460x260/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:42</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hmje7_JT9d0lfGfZopua7ISYxqU=/1370x700/smart/nginx/o/2018/07/12/8779360t1hab85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Augustis uppus neli inimest</span> </a><a href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6247744/augustis-hukkus-tulekahjudes-kolm-inimest" itemprop="url">Augustis hukkus tulekahjudes kolm inimest</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bg96tpx31k" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>