<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/tSVcFn9Fs5ZRzaVe9i46nW-gGuE=/1200x630/smart/nginx/o/2018/08/21/11301736t1h35d9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Üle tuhande väikse ja suure rulluisutaja tuleb kihutama"><meta property="og:url" content="https://tartu.postimees.ee/6137909/ule-tuhande-vaikse-ja-suure-rulluisutaja-tuleb-kihutama"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Sel pühapäeval peetakse juba 12. Tartu rulluisumaratoni, mis on tänavu pühendatud Eesti Vabariigi 100. sünnipäevale. Baltimaade ja Skandinaavia suurimal rulluisuüritusel on põhisõitude stardid 42, 21 ja 10 kilomeetri distantsil. Maratonil osaleb üle tuhande rulluisutaja."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="rulluisumaraton"><meta property="article:tag" content="Tartu"><meta property="article:tag" content="rulluisutamine"><meta property="article:tag" content="tartu maraton"><meta property="article:tag" content="indrek kelk"><meta name="article:published_time" content="2018-08-21T23:55:00+03:00"><meta name="article:modified_time" content="2018-08-21T18:33:05+03:00"><meta name="description" content="Sel pühapäeval peetakse juba 12. Tartu rulluisumaratoni, mis on tänavu pühendatud Eesti Vabariigi 100. sünnipäevale. Baltimaade ja Skandinaavia suurimal rulluisuüritusel on põhisõitude stardid 42, 21 ja 10 kilomeetri distantsil. Maratonil osaleb üle tuhande rulluisutaja."><meta name="keywords" content="rulluisumaraton, Tartu, rulluisutamine, tartu maraton, indrek kelk"><link rel="canonical" href="https://tartu.postimees.ee/6137909/ule-tuhande-vaikse-ja-suure-rulluisutaja-tuleb-kihutama"><link rel="alternate" href="https://m.postimees.ee/section/384/6137909"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Üle tuhande väikse ja suure rulluisutaja tuleb kihutama - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-6137909"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">K, 22.08.2018</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/769d19a5c8c64ccddcab9a5092242dfc.svg" height="50" width="305" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6032813/lennujuht-saime-valjalastud-raketist-teada-2-5-tundi-hiljem" class="quote__text">Iga objekt, mis õhus kontrollimatult liigub, on ohtlik. </a><a href="https://tartu.postimees.ee/6032813/lennujuht-saime-valjalastud-raketist-teada-2-5-tundi-hiljem" class="quote__author section-border-color"><span class="slab section-font-color">Lennujuht Üllar Salumäe</span></a></div><a href="https://tartu.postimees.ee/6032813/lennujuht-saime-valjalastud-raketist-teada-2-5-tundi-hiljem" class="quote__image"><img src="//f9.pmo.ee/5JZ2nmjQAqIcIupCNnQ_6UnyJ4Q=/72x72/smart/nginx/o/2018/08/13/11199391t1h2673.jpg" srcset="//f9.pmo.ee/5JZ2nmjQAqIcIupCNnQ_6UnyJ4Q=/72x72/smart/nginx/o/2018/08/13/11199391t1h2673.jpg, //f9.pmo.ee/om2bEs7roOPrJfinVh2KEwvtch4=/144x144/smart/nginx/o/2018/08/13/11199391t1h2673.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kultuur.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/769d19a5c8c64ccddcab9a5092242dfc.svg" height="45" width="275" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="3470"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Üle tuhande väikse ja suure rulluisutaja tuleb kihutama</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Üle tuhande väikse ja suure rulluisutaja tuleb kihutama</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/84372" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/9FGvcgzmcqlwpld_6kvFSzUqhrE=/40x40/filters:focal(262x1101:3260x2913)/nginx/o/2017/12/28/7442813t1hefcd.jpg" srcset="//f10.pmo.ee/9FGvcgzmcqlwpld_6kvFSzUqhrE=/40x40/filters:focal(262x1101:3260x2913)/nginx/o/2017/12/28/7442813t1hefcd.jpg, //f10.pmo.ee/xz5Ktxet2sGo6UQiv-qF_Ec0FqE=/80x80/filters:focal(262x1101:3260x2913)/nginx/o/2017/12/28/7442813t1hefcd.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Janno Zõbin</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6137909/ule-tuhande-vaikse-ja-suure-rulluisutaja-tuleb-kihutama%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=%C3%9Cle%20tuhande%20v%C3%A4ikse%20ja%20suure%20rulluisutaja%20tuleb%20kihutama&url=https://tartu.postimees.ee/6137909/ule-tuhande-vaikse-ja-suure-rulluisutaja-tuleb-kihutama?utm_source=tartu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Üle tuhande väikse ja suure rulluisutaja tuleb kihutama&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6137909/ule-tuhande-vaikse-ja-suure-rulluisutaja-tuleb-kihutama" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6137909/ule-tuhande-vaikse-ja-suure-rulluisutaja-tuleb-kihutama/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">21. august 2018, 23:55</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11301736" image-url="//f11.pmo.ee/m-CGOjIEheUl89PB2Vs9TM_68UE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/21/11301736t1h35d9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11301736)" src="//f11.pmo.ee/RL1rJeNeCSLe3SIKnlQo8i48Pv8=/685x410/smart/nginx/o/2018/08/21/11301736t1h35d9.jpg" srcset="//f11.pmo.ee/RL1rJeNeCSLe3SIKnlQo8i48Pv8=/685x410/smart/nginx/o/2018/08/21/11301736t1h35d9.jpg, //f11.pmo.ee/UTz_wUndeOJy1CedbONgYV86qKw=/1370x820/smart/nginx/o/2018/08/21/11301736t1h35d9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tartu rulluisumaratonile on ka eeloleval pühapäeval oodatud igas vanuses rulluisusõbrad.</p><p class="figure__caption--name" itemprop="creator">FOTO: Margus Ansu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sel pühapäeval peetakse juba 12. Tartu rulluisumaratoni, mis on tänavu pühendatud Eesti Vabariigi 100. sünnipäevale. Baltimaade ja Skandinaavia suurimal rulluisuüritusel on põhisõitude stardid 42, 21 ja 10 kilomeetri distantsil. Maratonil osaleb üle tuhande rulluisutaja.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5vo9tkwuwo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mmdhywmh0d" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Võistluste peakorraldaja MTÜ Klubi Tartu Maraton juhi Indrek Kelgu sõnul on eelmiste aastatega võrreldes edasiminek see, et raja asfaltkatet uuendati.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Tartu rulluisumaraton ei ole kunagi toimunud nii heal asfaltkattel nagu tänavu. Stardi ja finiši osa oli kõige suurem murelaps ja see sai tänavu tänu linnavalitsusele asfalditud,» ütles ta.</p></div></div><div class="paywall without_zlick"><h1 class="paywall__title">Loe kõiki artikleid</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Ftartu.postimees.ee%2F6137909%2Fule-tuhande-vaikse-ja-suure-rulluisutaja-tuleb-kihutama" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__price"><span class="section-font-color">1 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/suvekampaania/" target="_blank" class="section-font-color">tingimused.</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Ftartu.postimees.ee%2F6137909%2Fule-tuhande-vaikse-ja-suure-rulluisutaja-tuleb-kihutama" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Ftartu.postimees.ee%2F6137909%2Fule-tuhande-vaikse-ja-suure-rulluisutaja-tuleb-kihutama" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6137909"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/20474/rulluisumaraton">rulluisumaraton</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7145/tartu">Tartu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1166/rulluisutamine">rulluisutamine</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7144/tartu-maraton">tartu maraton</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/50347/indrek-kelk">indrek kelk</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6137909" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6137909" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6137909" :comment-count="0" article-url="https://tartu.postimees.ee/6137909/ule-tuhande-vaikse-ja-suure-rulluisutaja-tuleb-kihutama"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8ful56lvyo" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9muxs91e9v" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137921/asjatundjad-soovitavad-alles-augusti-lopus-seenele-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bVRbHgb7sVnHxCH2drdd1hoPJ88=/2000x870/smart/nginx/o/2018/08/21/11301760t1hdedd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6137921/asjatundjad-soovitavad-alles-augusti-lopus-seenele-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjatundjad soovitavad alles augusti lõpus seenele sõita</span> </a><a href="https://tartu.postimees.ee/6137921/asjatundjad-soovitavad-alles-augusti-lopus-seenele-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137913/maavalitsuse-maja-remondiks-laheb-oma-paar-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LvFSoz_Hi6kIB3LMyORuxMqnZYw=/648x366/smart/nginx/o/2018/08/21/11301745t1h5cad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6137913/maavalitsuse-maja-remondiks-laheb-oma-paar-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maavalitsuse maja remondiks läheb oma paar miljonit eurot</span> </a><a href="https://tartu.postimees.ee/6137913/maavalitsuse-maja-remondiks-laheb-oma-paar-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137956/haige-lapse-sunni-eest-ei-kaitse-vahel-midagi-siiski-on-tuge-uhest-testist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CymUzaOvYl5df4tFoMyPWac_mtI=/648x366/smart/nginx/o/2018/08/21/11301856t1ha117.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6137956/haige-lapse-sunni-eest-ei-kaitse-vahel-midagi-siiski-on-tuge-uhest-testist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haige lapse sünni eest ei kaitse vahel midagi, siiski on tuge ühest testist</span> </a><a href="https://tartu.postimees.ee/6137956/haige-lapse-sunni-eest-ei-kaitse-vahel-midagi-siiski-on-tuge-uhest-testist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137949/poeet-hoiab-sudames-poisiea-tuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DIOXlO1-ajmYYH_2q4khqufrTP4=/648x366/smart/nginx/o/2018/08/21/11301840t1h6687.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://tartu.postimees.ee/6137949/poeet-hoiab-sudames-poisiea-tuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poeet hoiab südames poisiea tuld</span> </a><a href="https://tartu.postimees.ee/6137949/poeet-hoiab-sudames-poisiea-tuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-blobaceics" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137939/erkki-bahovski-siin-hammustan-mina" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/bNUHids3mmHXG4EHmuODdN_k7_M=/1000x435/smart/nginx/o/2018/08/21/11301820t1hccdc.jpg" data-lazy-src-x2="//f11.pmo.ee/Dud0vF3A0BzO75QYsWM4gyqg5Nc=/2000x870/smart/nginx/o/2018/08/21/11301820t1hccdc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://tartu.postimees.ee/6137939/erkki-bahovski-siin-hammustan-mina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: siin hammustan mina!</span> </a><a href="https://tartu.postimees.ee/6137939/erkki-bahovski-siin-hammustan-mina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137935/175-kilomeetriselt-peolaualt-leiab-horgutisi-tindisupist-kamapiimani" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/f9cyWGPTPyLEDafNi9JXf4sXEzg=/335x190/smart/nginx/o/2018/08/21/11301813t1h2cb8.jpg" data-lazy-src-x2="//f12.pmo.ee/FHbkpcbelweqk0lWMossTohu1Gw=/670x380/smart/nginx/o/2018/08/21/11301813t1h2cb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6137935/175-kilomeetriselt-peolaualt-leiab-horgutisi-tindisupist-kamapiimani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">175-kilomeetriselt peolaualt leiab hõrgutisi tindisupist kamapiimani</span> </a><a href="https://tartu.postimees.ee/6137935/175-kilomeetriselt-peolaualt-leiab-horgutisi-tindisupist-kamapiimani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137932/enriko-talvistu-sojavae-lennuvalja-mura-vaevab-aedlinna-elanikke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/LQWoBOYWyiDCnR9-DpHJQDO-G3c=/335x190/smart/nginx/o/2018/08/21/11301810t1h4ef3.jpg" data-lazy-src-x2="//f8.pmo.ee/AUM3BjZboaGSrsQDLa7lRooD0l8=/670x380/smart/nginx/o/2018/08/21/11301810t1h4ef3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://tartu.postimees.ee/6137932/enriko-talvistu-sojavae-lennuvalja-mura-vaevab-aedlinna-elanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enriko Talvistu: sõjaväe lennuvälja müra vaevab aedlinna elanikke</span> </a><a href="https://tartu.postimees.ee/6137932/enriko-talvistu-sojavae-lennuvalja-mura-vaevab-aedlinna-elanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137924/see-jumalik-brahmsi-muusika-parem-on-minna-seda-kuulama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/glUiJpI66T52EnSoIRMJZ7G3osM=/685x350/smart/nginx/o/2018/08/21/11301765t1hc3d8.jpg" data-lazy-src-x2="//f12.pmo.ee/a3PN6Y8y8dADqwLDqV6VOuKCDK0=/1370x700/smart/nginx/o/2018/08/21/11301765t1hc3d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6137924/see-jumalik-brahmsi-muusika-parem-on-minna-seda-kuulama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See jumalik Brahmsi muusika, parem on minna seda kuulama</span> </a><a href="https://tartu.postimees.ee/6137924/see-jumalik-brahmsi-muusika-parem-on-minna-seda-kuulama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137803/kohus-moistis-tartu-vanglasse-raamatu-vahel-fentanuuli-ja-karfentanuuli-saatnud-mehele-vangistuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/mTLf6zbRP4p2Wc69q6Lnq50SmpA=/335x190/filters:focal(73x60:1102x645)/nginx/o/2018/08/21/11301598t1h736a.jpg" data-lazy-src-x2="//f8.pmo.ee/gHsKdpBEWuCYSP3V7wiJ_TiIfz4=/670x380/filters:focal(73x60:1102x645)/nginx/o/2018/08/21/11301598t1h736a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6137803/kohus-moistis-tartu-vanglasse-raamatu-vahel-fentanuuli-ja-karfentanuuli-saatnud-mehele-vangistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis Tartu vanglasse raamatu vahel fentanüüli ja karfentanüüli saatnud mehele vangistuse</span> </a><a href="https://tartu.postimees.ee/6137803/kohus-moistis-tartu-vanglasse-raamatu-vahel-fentanuuli-ja-karfentanuuli-saatnud-mehele-vangistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137788/kastani-tanavale-kavandatakse-uusi-hooneid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/EQ6riHqGlIYIgCgIrMrvLsjwVLg=/335x190/smart/nginx/o/2018/08/21/11301560t1h6a04.jpg" data-lazy-src-x2="//f11.pmo.ee/Agtes34KgDGCPuFULNafD7_A3E0=/670x380/smart/nginx/o/2018/08/21/11301560t1h6a04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6137788/kastani-tanavale-kavandatakse-uusi-hooneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kastani tänavale kavandatakse uusi hooneid </span></a><a href="https://tartu.postimees.ee/6137788/kastani-tanavale-kavandatakse-uusi-hooneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4382383/tanavakusitlus-kuidas-suhtute-tartu-kultuuripealinnaks-kandideerimisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/wf_WfCDDkdZ90Chmlsiz9TP_9No=/685x350/smart/nginx/o/2018/01/21/7502689t1hfee8.jpg" data-lazy-src-x2="//f12.pmo.ee/jq0tk_Hp5v8dCpzwiG6lpGhuSQs=/1370x700/smart/nginx/o/2018/01/21/7502689t1hfee8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tartu.postimees.ee/4382383/tanavakusitlus-kuidas-suhtute-tartu-kultuuripealinnaks-kandideerimisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavaküsitlus: kuidas suhtute Tartu kultuuripealinnaks kandideerimisse?</span> </a><a href="https://tartu.postimees.ee/4382383/tanavakusitlus-kuidas-suhtute-tartu-kultuuripealinnaks-kandideerimisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137550/tartuffi-populaarseimat-filmi-vaatas-raekoja-platsil-korraga-2600-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/4caHTvlvX5ipKSyDAjpAHVKxwmE=/335x190/smart/nginx/o/2018/08/21/11300697t1hd8db.jpg" data-lazy-src-x2="//f11.pmo.ee/L7sCYjY8s0EvyW1k0eS_qOD7zmw=/670x380/smart/nginx/o/2018/08/21/11300697t1hd8db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tartu.postimees.ee/6137550/tartuffi-populaarseimat-filmi-vaatas-raekoja-platsil-korraga-2600-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartuffi populaarseimat filmi vaatas Raekoja platsil korraga 2600 inimest</span> </a><a href="https://tartu.postimees.ee/6137550/tartuffi-populaarseimat-filmi-vaatas-raekoja-platsil-korraga-2600-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137505/ihaste-tee-aarde-planeeritakse-elamuid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/C6JJJR_wTOTNWPkJ6fC6VxOdS3Q=/335x190/smart/nginx/o/2018/08/21/11300514t1h539e.jpg" data-lazy-src-x2="//f12.pmo.ee/FQRYsc_EipFWtKsLxKbAmLElHFE=/670x380/smart/nginx/o/2018/08/21/11300514t1h539e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tartu.postimees.ee/6137505/ihaste-tee-aarde-planeeritakse-elamuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ihaste tee äärde planeeritakse elamuid </span></a><a href="https://tartu.postimees.ee/6137505/ihaste-tee-aarde-planeeritakse-elamuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6137470/jarvevesi-uhtus-naftareostuse-kaldale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/XigEe1v4Shb7hrKKs_QFdVUwg6I=/685x350/smart/nginx/o/2018/08/21/11300308t1hd270.jpg" data-lazy-src-x2="//f11.pmo.ee/Uu6JmI5zRxmVaurb9C_xDbceK90=/1370x700/smart/nginx/o/2018/08/21/11300308t1hd270.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tartu.postimees.ee/6137470/jarvevesi-uhtus-naftareostuse-kaldale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvevesi uhtus naftareostuse kaldale</span> </a><a href="https://tartu.postimees.ee/6137470/jarvevesi-uhtus-naftareostuse-kaldale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1mri3gmlmw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-249872djix" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-nb4n9t5y3l" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-u299teo4r1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-qcdyd7b2pn" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/53DvOZw9SqzUstes5Q4bzIUQGpA=/1000x435/smart/nginx/o/2018/08/21/11302044t1h254e.jpg" data-lazy-src-x2="//f12.pmo.ee/mrGaggIKjfyULsvL1XjrSEVhP_Y=/2000x870/smart/nginx/o/2018/08/21/11302044t1h254e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lubamatu töövõte: politseikapten kõrvaldas tõendi ja tekitas selle teises kohas</span> </a><a href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/gvHJNuiJ18zZUuh9KGyQHxFIWQc=/335x190/smart/nginx/o/2018/07/27/11038686t1hc00c.jpg" data-lazy-src-x2="//f10.pmo.ee/YXzVstauZe1Y4saHcb5-9MOYI5g=/670x380/smart/nginx/o/2018/07/27/11038686t1hc00c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA meedia andmetel jõudis Trumpi eksadvokaat prokuratuuriga leppele</span> </a><a href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/t3AgrO2zgzQAUCHUwM-emkObtaQ=/335x190/filters:focal(748x104:1855x818)/nginx/o/2018/08/21/11302050t1hbd3a.jpg" data-lazy-src-x2="//f9.pmo.ee/e1XmUnBij9uikOplGe8tUZeZC70=/670x380/filters:focal(748x104:1855x818)/nginx/o/2018/08/21/11302050t1hbd3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit: teadsin kogu aeg, et suudan mängu enda kasuks pöörata</span> </a><a href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6138067/opetlik-lugu-kontaveit-kaotas-liigse-emotsionaalsuse-tottu-punkti-ja-geimi-takkapihta" itemprop="url">Õpetlik lugu: Kontaveit kaotas liigse emotsionaalsuse tõttu punkti ja geimi takkapihta</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/o0Af0fJlIC55XZN2b7HVCYkoN7w=/685x350/smart/nginx/o/2018/08/21/11301797t1h0fe7.jpg" data-lazy-src-x2="//f9.pmo.ee/Bq0j29wfuFW7UuDwSyimABYhhTI=/1370x700/smart/nginx/o/2018/08/21/11301797t1h0fe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kallase sõnul ei tasu Eesti 200 suurkohtumist tähtsustada, sest poliitikat tehakse internetis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/N58YjBGTnxsLAU0ArdvrVM2UdiQ=/335x190/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg" data-lazy-src-x2="//f8.pmo.ee/LTV0IK9wPmkM4n_S7pJ4Qkh64GE=/670x380/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksklusiivne: esimene pilguheit Eesti Oscarifilmile </span></a><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/1LCuCaS3BLMB7hvv4y5AIYOnQyw=/230x130/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg" srcset="//f8.pmo.ee/1LCuCaS3BLMB7hvv4y5AIYOnQyw=/230x130/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg, //f8.pmo.ee/_1Xax1si5JgAyKMS0mY4Osxn9YY=/460x260/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MP5pPfXXDdgRgxnb2ggkeLNUrXg=/335x190/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg" data-lazy-src-x2="//f11.pmo.ee/2505yLosA0vAsnQ_5WjrpO4PBnw=/670x380/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasub teada: kas Eestis tuleks karta raske haigusega nakatavat «superpuuki»?</span> </a><a href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HWi8nINnnOB7DhlTuCiYDX0gJhE=/685x350/filters:focal(1290x1271:1508x1536)/nginx/o/2018/08/21/11301197t1h4ed9.jpg" data-lazy-src-x2="//f10.pmo.ee/UN7_Z4bIN9LDFVwS9vZem6JFvZI=/1370x700/filters:focal(1290x1271:1508x1536)/nginx/o/2018/08/21/11301197t1h4ed9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea saak: Weekend Festivali ajal varastati Pärnust 50 000 euro väärtuses vara</span> <span class="list-article__additional-headline">Täiendatud! Lisatud politsei kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/EEGTD1jQ57YTjabiaAUqEV0eMZ8=/335x190/smart/nginx/o/2018/08/21/11301643t1he1c7.png" data-lazy-src-x2="//f9.pmo.ee/xw9FLgv-g0VPuQwo8lp0jvDcOFA=/670x380/smart/nginx/o/2018/08/21/11301643t1he1c7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--video-just-flag"></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>277</span></div></div><a href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera salvestised: nolgid üritasid filmilikku vargust ja purustasid BMW</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YsE_y0AKh17k_3DOUjLB7GCkgaY=/335x190/smart/nginx/o/2018/08/21/11301469t1h5557.jpg" data-lazy-src-x2="//f10.pmo.ee/gDeej4zSozGxFBnBkMOVr_8Rsy8=/670x380/smart/nginx/o/2018/08/21/11301469t1h5557.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavani esitlus Cagliaris: miks eestlane saarel end koduselt tunneb?</span> <span class="list-article__additional-headline">Klavan peab Serie A parimaks üllatusmeest!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Fj3D-GIceEQD3tDFQjZh7PoZHlM=/685x350/smart/nginx/o/2018/08/20/11294673t1hc725.jpg" data-lazy-src-x2="//f7.pmo.ee/0PwciqpifVHN3-rcg2qcyqejRUQ=/1370x700/smart/nginx/o/2018/08/20/11294673t1hc725.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pärnu jõel sõudekanalisse paarutanud lõbusõidulaev oleks noore sportlase peaaegu alla ajanud</span> <span class="list-article__additional-headline">Pärnu võib tulevikus sõudevõistluste korraldusõigusest ilma jääda!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Ngvi6du9S05u7mmgUnlpbw1iVFo=/230x130/smart/nginx/o/2018/08/20/11294673t1hc725.jpg" srcset="//f7.pmo.ee/Ngvi6du9S05u7mmgUnlpbw1iVFo=/230x130/smart/nginx/o/2018/08/20/11294673t1hc725.jpg, //f7.pmo.ee/aNOCjdAC06_aWHkHTN7_I6nSczM=/460x260/smart/nginx/o/2018/08/20/11294673t1hc725.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1c9x85a1fs" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/5CcdTjD23J5H1srXlqG26JpEL80=/60x60/smart/nginx/o/2018/01/02/7456567t1h022a.jpg" data-lazy-src-x2="//f9.pmo.ee/g4_0W2o8tdDKXq_hOlHFsP3WynA=/120x120/smart/nginx/o/2018/01/02/7456567t1h022a.jpg"><p class="site-footer__author-name">Greete Palgi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:greete.palgi@postimees.ee">greete.palgi@postimees.ee</a><p>739 0375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TARTU POSTIMEHE TOIMETUS</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>