<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/0yDSAeUwiTV9W0PRCruG3DRI6ZQ=/1200x630/filters:focal(340x468:1797x1284)/nginx/o/2018/07/09/8458064t1h1a49.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Vabaduse puiestee on tänasest suletud, Narva maantee ajutiselt avatud"><meta property="og:url" content="https://tartu.postimees.ee/4596400/vabaduse-puiestee-on-tanasest-suletud-narva-maantee-ajutiselt-avatud"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Täna suleti Uueturu ja Raekoja platsi vahelisel lõigul Vabaduse puiestee. Raekoja platsi ja Kaarsilla vaheliselt ülekäigult eemaldati osa liiklusmärke ja valgusfoore, et sinna ehitada Rally Estonia poodium."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta name="description" content="Täna suleti Uueturu ja Raekoja platsi vahelisel lõigul Vabaduse puiestee. Raekoja platsi ja Kaarsilla vaheliselt ülekäigult eemaldati osa liiklusmärke ja valgusfoore, et sinna ehitada Rally Estonia poodium."><meta name="keywords" content="liikluskorraldus, Raekoja plats, rally estonia"><link rel="canonical" href="https://tartu.postimees.ee/4596400/vabaduse-puiestee-on-tanasest-suletud-narva-maantee-ajutiselt-avatud"><link rel="alternate" href="https://m.postimees.ee/section/384/4596400"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Vabaduse puiestee on tänasest suletud, Narva maantee ajutiselt avatud - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f6daf3c2c1797990849a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-4596400"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">E, 9.07.2018</span><weather-block default-location="Tartu" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/769d19a5c8c64ccddcab9a5092242dfc.svg" height="50" width="305" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/4513034/minister-sikkut-me-ei-taha-arsti-uhe-eksimuse-parast-eluaegselt-karistada" class="quote__text">Haiglate ja teiste tervishoiuteenuste osutajate lepingutesse hakkame järk-järgult lisama tulemuspõhise rahastamise aspekte. </a><a href="https://tartu.postimees.ee/4513034/minister-sikkut-me-ei-taha-arsti-uhe-eksimuse-parast-eluaegselt-karistada" class="quote__author section-border-color"><span class="slab section-font-color">Riina Sikkut, terviseminister</span></a></div><a href="https://tartu.postimees.ee/4513034/minister-sikkut-me-ei-taha-arsti-uhe-eksimuse-parast-eluaegselt-karistada" class="quote__image"><img src="//f12.pmo.ee/3Vgblq9KH6anPpZY8pb55O_0-Vg=/72x72/filters:focal(1453x0:5183x2912)/nginx/o/2018/07/03/7932892t1hb89c.jpg" srcset="//f12.pmo.ee/3Vgblq9KH6anPpZY8pb55O_0-Vg=/72x72/filters:focal(1453x0:5183x2912)/nginx/o/2018/07/03/7932892t1hb89c.jpg, //f12.pmo.ee/P73ceB3-q_OUFSCR8bOHjU77w4g=/144x144/filters:focal(1453x0:5183x2912)/nginx/o/2018/07/03/7932892t1hb89c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kultuur.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="384" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/769d19a5c8c64ccddcab9a5092242dfc.svg" height="45" width="275" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Vabaduse puiestee on tänasest suletud, Narva maantee ajutiselt avatud</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Vabaduse puiestee on tänasest suletud, Narva maantee ajutiselt avatud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/115588" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/blz-l7UiCGVAOPk2nc_4I3Q8USo=/40x40/smart/nginx/o/2018/07/02/7931379t1h790d.jpg" srcset="//f12.pmo.ee/blz-l7UiCGVAOPk2nc_4I3Q8USo=/40x40/smart/nginx/o/2018/07/02/7931379t1h790d.jpg, //f12.pmo.ee/4TnEnxD6FWj1RYZlZAgSPrXHOdY=/80x80/smart/nginx/o/2018/07/02/7931379t1h790d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elerin Eelmäe</span> </span><span class="article-authors__position" itemprop="jobTitle">suvereporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/4596400/vabaduse-puiestee-on-tanasest-suletud-narva-maantee-ajutiselt-avatud%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Vabaduse puiestee on tänasest suletud, Narva maantee ajutiselt avatud&url=https://tartu.postimees.ee/4596400/vabaduse-puiestee-on-tanasest-suletud-narva-maantee-ajutiselt-avatud?utm_source=tartu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Vabaduse puiestee on tänasest suletud, Narva maantee ajutiselt avatud&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/4596400/vabaduse-puiestee-on-tanasest-suletud-narva-maantee-ajutiselt-avatud" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/4596400/vabaduse-puiestee-on-tanasest-suletud-narva-maantee-ajutiselt-avatud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">9. juuli 2018, 14:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="8458064" image-url="//f12.pmo.ee/32VHwTqjuo8gp_x4H4MQFsDvvAI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/09/8458064t1h1a49.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 8458064)" src="//f12.pmo.ee/dpC1bGMvc2rhqMWvTUVpQVrC5wI=/685x410/filters:focal(340x468:1797x1284)/nginx/o/2018/07/09/8458064t1h1a49.jpg" srcset="//f12.pmo.ee/dpC1bGMvc2rhqMWvTUVpQVrC5wI=/685x410/filters:focal(340x468:1797x1284)/nginx/o/2018/07/09/8458064t1h1a49.jpg, //f12.pmo.ee/rHylOw4_2tKCcgI2FCnZxABNsI8=/1370x820/filters:focal(340x468:1797x1284)/nginx/o/2018/07/09/8458064t1h1a49.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Suletud Vabaduse puiestee ülekäik Raekoja platsi ja Kaarsilla vahel.</p><p class="figure__caption--name" itemprop="creator">FOTO: Artur Laugamets/Tartu Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna suleti Uueturu ja Raekoja platsi vahelisel lõigul Vabaduse puiestee. Raekoja platsi ja Kaarsilla vaheliselt ülekäigult eemaldati osa liiklusmärke ja valgusfoore, et sinna ehitada Rally Estonia poodium.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x5o1ldz6xr" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-opfyc3fz2r" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Ajutiselt võtsime märgid ära, aga kohe peale rallit paneme kõik oma kohale tagasi,» rääkis võistluse üks korraldaja Silver Kütt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neljapäeval pikeneb liikluskeeld Raekoja platsilt Gildi tänavani. Liiklemiseks avatakse Narva maantee üks sõidusuund, kus hakkab toimima kahesuunaline liiklus.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Liiklus jääb Vabaduse puiesteel suletuks 17. juuli õhtuni. Rally Estonia tõttu on muudetud ka linnaliinibusside liikumist ning ajutiselt suletakse liiklemiseks osa Tähtvere ja Supilinna tänavaid.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/22655/liikluskorraldus">liikluskorraldus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12671/raekoja-plats">Raekoja plats</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/104989/rally-estonia">rally estonia</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4596400"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4596400" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4596400" :comment-count="0" article-url="https://tartu.postimees.ee/4596400/vabaduse-puiestee-on-tanasest-suletud-narva-maantee-ajutiselt-avatud"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dikqthmj4d" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wk3z9cxaip" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4601085/paeva-pilt-metskits-kepsles-paikeseloojangul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dzj7gl6BMTZ1eoZvM0MwvW_9cuU=/2000x870/filters:focal(1565x245:2238x690)/nginx/o/2018/07/09/8470175t1h58e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tartu.postimees.ee/4601085/paeva-pilt-metskits-kepsles-paikeseloojangul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva pilt: metskits kepsles päikeseloojangul </span></a><a href="https://tartu.postimees.ee/4601085/paeva-pilt-metskits-kepsles-paikeseloojangul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4565434/anne-kanali-aares-rikutakse-tartumaa-randadest-koige-enam-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mp0wt75av68XzMMbds6X1cFlstg=/648x366/filters:focal(2964x2121:2964x2121)/nginx/o/2018/06/28/7924870t1he8ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/4565434/anne-kanali-aares-rikutakse-tartumaa-randadest-koige-enam-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anne kanali ääres rikutakse Tartumaa randadest kõige enam korda</span> </a><a href="https://tartu.postimees.ee/4565434/anne-kanali-aares-rikutakse-tartumaa-randadest-koige-enam-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4592783/tsaar-saltaani-peied-emajoe-suveteatris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xrozzUz39JkpFHs5EHQ_9nZHxjI=/648x366/smart/nginx/o/2018/07/08/8408135t1hdd38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://tartu.postimees.ee/4592783/tsaar-saltaani-peied-emajoe-suveteatris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tsaar Saltaani peied Emajõe suveteatris</span> </a><a href="https://tartu.postimees.ee/4592783/tsaar-saltaani-peied-emajoe-suveteatris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4599164/tartu-valla-noored-vibulaskjad-voitsid-eesti-meistrivoistlustelt-kaheksa-medalit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/E8CtIDbZJb0i_l-GcAJgoVbwgSo=/648x366/filters:focal(334x335:628x480)/nginx/o/2018/07/09/8465432t1hfe56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/4599164/tartu-valla-noored-vibulaskjad-voitsid-eesti-meistrivoistlustelt-kaheksa-medalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu valla noored vibulaskjad võitsid Eesti meistrivõistlustelt kaheksa medalit</span> </a><a href="https://tartu.postimees.ee/4599164/tartu-valla-noored-vibulaskjad-voitsid-eesti-meistrivoistlustelt-kaheksa-medalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m335bloxh7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6W7CxldNo6foPVCYBN61PiwMGos=/1000x435/smart/nginx/o/2018/07/09/8465503t1hb80f.jpg" data-lazy-src-x2="//f12.pmo.ee/JF4pkyf31YDURslda9u1tV3jpTE=/2000x870/smart/nginx/o/2018/07/09/8465503t1hb80f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meest kahtlustatakse kainestuskambris kaaslase tapmises</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4597899/soojapuhuri-pohjustatud-tulekahjus-hukkus-kaks-kuulikut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/G2O8vGeUI8F9jgrQ1erWZe0Weqk=/335x190/filters:focal(1985x1058:2917x1765)/nginx/o/2018/07/09/8462154t1had5b.jpg" data-lazy-src-x2="//f10.pmo.ee/SsFyQI4pnXGx0ONRlY-5TeBtqHs=/670x380/filters:focal(1985x1058:2917x1765)/nginx/o/2018/07/09/8462154t1had5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/4597899/soojapuhuri-pohjustatud-tulekahjus-hukkus-kaks-kuulikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soojapuhuri põhjustatud tulekahjus hukkus kaks küülikut</span> </a><a href="https://tartu.postimees.ee/4597899/soojapuhuri-pohjustatud-tulekahjus-hukkus-kaks-kuulikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4597085/foto-kuuripolengut-saatsid-balloonide-plahvatused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SCyrcO0h5-F1SSvw0lLByMoNW6o=/335x190/filters:focal(244x118:412x212)/nginx/o/2018/07/09/8459865t1hf884.jpg" data-lazy-src-x2="//f8.pmo.ee/7vdCJWIkw_clRNfNJ0lLeVTZYJA=/670x380/filters:focal(244x118:412x212)/nginx/o/2018/07/09/8459865t1hf884.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/4597085/foto-kuuripolengut-saatsid-balloonide-plahvatused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: kuuripõlengut saatsid balloonide plahvatused</span> </a><a href="https://tartu.postimees.ee/4597085/foto-kuuripolengut-saatsid-balloonide-plahvatused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4595893/jogeval-havis-tulekahjus-mahtuniversaal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/za5YGK1ULvtAv-4nsJb-e-E78oA=/685x350/smart/nginx/o/2018/07/09/8456768t1had67.jpg" data-lazy-src-x2="//f7.pmo.ee/wwFXoRkQKExIODBmy4Twchay8Lo=/1370x700/smart/nginx/o/2018/07/09/8456768t1had67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tartu.postimees.ee/4595893/jogeval-havis-tulekahjus-mahtuniversaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeval hävis tulekahjus mahtuniversaal</span> </a><a href="https://tartu.postimees.ee/4595893/jogeval-havis-tulekahjus-mahtuniversaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4595657/galerii-aksis-kihutasid-voidu-eesti-motokrossi-tulevikulootused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/E1I9QCaByKXsvxkDV1b4x2J0Yws=/335x190/smart/nginx/o/2018/07/08/8407661t1h1209.jpg" data-lazy-src-x2="//f9.pmo.ee/HBk8_RTdvQdJAldXaZfZtHPfbH0=/670x380/smart/nginx/o/2018/07/08/8407661t1h1209.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/4595657/galerii-aksis-kihutasid-voidu-eesti-motokrossi-tulevikulootused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Äksis kihutasid võidu Eesti motokrossi tulevikulootused</span> </a><a href="https://tartu.postimees.ee/4595657/galerii-aksis-kihutasid-voidu-eesti-motokrossi-tulevikulootused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4595645/tartumaal-on-toojoudu-puudu-infotehnoloogias-ja-tervishoius" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Y2Ya3uIyg1xR67dGhrJRBk68U2g=/335x190/filters:focal(1336x401:2393x730)/nginx/o/2018/07/09/8456151t1hf0f5.jpg" data-lazy-src-x2="//f12.pmo.ee/8pd58MpOCvUkBgwAv4P6C-KyoWE=/670x380/filters:focal(1336x401:2393x730)/nginx/o/2018/07/09/8456151t1hf0f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tartu.postimees.ee/4595645/tartumaal-on-toojoudu-puudu-infotehnoloogias-ja-tervishoius" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal on tööjõudu puudu infotehnoloogias ja tervishoius</span> </a><a href="https://tartu.postimees.ee/4595645/tartumaal-on-toojoudu-puudu-infotehnoloogias-ja-tervishoius" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4594641/kuulutused-6-juuli-2018" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/GsrQkWBUnyYeYdaBbyvVmULxhqw=/685x350/smart/nginx/o/2018/07/09/8453504t1ha65b.jpg" data-lazy-src-x2="//f10.pmo.ee/sdD6F_fLbpQrjoT-s0dUouEGp0A=/1370x700/smart/nginx/o/2018/07/09/8453504t1ha65b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab" style="color: #4dade9">Kuulutused</a></div><a href="https://tartu.postimees.ee/4594641/kuulutused-6-juuli-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 6. juuli 2018</span> </a><a href="https://tartu.postimees.ee/4594641/kuulutused-6-juuli-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4592776/andres-kohv-linn-peab-arenema-kooskolas-looduse-ja-sotsiaalsete-protsessidega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/VGymEIMKwPxPEhwM99bfbcujQzI=/335x190/smart/nginx/o/2018/07/08/8407111t1ha816.jpg" data-lazy-src-x2="//f11.pmo.ee/2Dui2tPfkMD4e4rmXACJOFkj1q4=/670x380/smart/nginx/o/2018/07/08/8407111t1ha816.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://tartu.postimees.ee/4592776/andres-kohv-linn-peab-arenema-kooskolas-looduse-ja-sotsiaalsete-protsessidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Kohv: linn peab arenema kooskõlas looduse ja sotsiaalsete protsessidega</span> </a><a href="https://tartu.postimees.ee/4592776/andres-kohv-linn-peab-arenema-kooskolas-looduse-ja-sotsiaalsete-protsessidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4592784/saksofonikuningas-sai-70-aastaseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/us5L75t5RnOpjTctpHCH_SPDN3g=/335x190/smart/nginx/o/2018/07/08/8408258t1h5bc9.jpg" data-lazy-src-x2="//f12.pmo.ee/9985U36FlCIqCwrnKR4o-j9m9WE=/670x380/smart/nginx/o/2018/07/08/8408258t1h5bc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://tartu.postimees.ee/4592784/saksofonikuningas-sai-70-aastaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksofonikuningas sai 70-aastaseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4592784/saksofonikuningas-sai-70-aastaseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4592784/saksofonikuningas-sai-70-aastaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4592766/anna-frank-viron-on-lapsi-kes-noustuvad-burgeri-eest-voora-onu-juures-oobima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/N7-LKtqN3QwRiC2_yGRQy4V2Jf4=/685x350/smart/nginx/o/2018/07/08/8406506t1h42c5.jpg" data-lazy-src-x2="//f12.pmo.ee/zw_430hLJmT7QJeJTH3gG_SwNWQ=/1370x700/smart/nginx/o/2018/07/08/8406506t1h42c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/4592766/anna-frank-viron-on-lapsi-kes-noustuvad-burgeri-eest-voora-onu-juures-oobima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna Frank-Viron: on lapsi, kes nõustuvad burgeri eest võõra onu juures ööbima</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4592766/anna-frank-viron-on-lapsi-kes-noustuvad-burgeri-eest-voora-onu-juures-oobima/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://tartu.postimees.ee/4592766/anna-frank-viron-on-lapsi-kes-noustuvad-burgeri-eest-voora-onu-juures-oobima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ozrg7sgcbj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-l3b00ojmja" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-yauiy8avld" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-62yv3nihop" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-zpobgt7g4e" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6W7CxldNo6foPVCYBN61PiwMGos=/1000x435/smart/nginx/o/2018/07/09/8465503t1hb80f.jpg" data-lazy-src-x2="//f12.pmo.ee/JF4pkyf31YDURslda9u1tV3jpTE=/2000x870/smart/nginx/o/2018/07/09/8465503t1hb80f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meest kahtlustatakse kainestuskambri kaaslase mõrvas </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4599412/keskkonnaministeeriumi-ekskantsler-asub-metsameeste-palgale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/c7acRC0BYwKwTZYR7rSz_GKMT6k=/335x190/smart/nginx/o/2018/07/09/8465842t1h7adb.jpg" data-lazy-src-x2="//f11.pmo.ee/lF26NIXcd9Hu6YAqlH4NY0BGCdc=/670x380/smart/nginx/o/2018/07/09/8465842t1h7adb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/4599412/keskkonnaministeeriumi-ekskantsler-asub-metsameeste-palgale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaministeeriumi ekskantsler asub metsameeste palgale</span> </a><a href="https://maaelu.postimees.ee/4599412/keskkonnaministeeriumi-ekskantsler-asub-metsameeste-palgale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4600683/mm-finaalmangul-saadab-uhe-jalgpallistaari-staadionile-tartu-poiss-tristen" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/NRmo6y1Ye7_eG8M5suB1tEoCj7U=/335x190/filters:focal(216x70:1640x1246)/nginx/o/2018/04/17/7794107t1hbbc0.jpg" data-lazy-src-x2="//f9.pmo.ee/Dxm6PzUYYvwIBiY8Q1S6CBfbsrk=/670x380/filters:focal(216x70:1640x1246)/nginx/o/2018/04/17/7794107t1hbbc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4600683/mm-finaalmangul-saadab-uhe-jalgpallistaari-staadionile-tartu-poiss-tristen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MM-finaalmängul saadab ühe jalgpallistaari staadionile Tartu poiss Tristen</span> </a><a href="https://sport.postimees.ee/4600683/mm-finaalmangul-saadab-uhe-jalgpallistaari-staadionile-tartu-poiss-tristen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/J0t4isYopL6C5251D8F4jEdXEmw=/685x350/smart/nginx/o/2018/07/08/8400396t1h7a9c.jpg" data-lazy-src-x2="//f11.pmo.ee/B6c4vYSBAEEyewyFiPjCY_uQ59I=/1370x700/smart/nginx/o/2018/07/08/8400396t1h7a9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi, pildid ja video: Tais jätkuvad päästetööd, koopast on päästetud kuus poissi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4596969/saksamaal-lukkasid-kaks-tsirkuseelevanti-kolmanda-publikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HIkNNQr-fggBCFbqgxiOAK3zMjg=/670x380/smart/nginx/o/2018/07/09/8470032t1ha6d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/4596969/saksamaal-lukkasid-kaks-tsirkuseelevanti-kolmanda-publikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaal lükkasid kaks tsirkuseelevanti kolmanda publikusse</span> </a><a href="https://lemmik.postimees.ee/4596969/saksamaal-lukkasid-kaks-tsirkuseelevanti-kolmanda-publikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4600905/teisipaeval-on-tulemas-vihmahoogudega-soe-ilm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SZgNqZyHKFBJwnj4OObyMQT_s4Y=/335x190/smart/nginx/o/2018/07/09/8469697t1hb788.jpg" data-lazy-src-x2="//f8.pmo.ee/ugs23DWlhJBWS3CaHnz_E2T1-Fo=/670x380/smart/nginx/o/2018/07/09/8469697t1hb788.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4600905/teisipaeval-on-tulemas-vihmahoogudega-soe-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäeval on tulemas vihmahoogudega soe ilm</span> </a><a href="https://www.postimees.ee/4600905/teisipaeval-on-tulemas-vihmahoogudega-soe-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/15uPTIEg9sdyhXgZQ-brNHYadwk=/685x350/smart/nginx/o/2018/07/09/8459890t1h0233.jpg" data-lazy-src-x2="//f9.pmo.ee/Rb56xDVv-o9JNhz2ksqEb05N68Q=/1370x700/smart/nginx/o/2018/07/09/8459890t1h0233.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maahärra kutsub tagasi külmutatud köögiviljade segu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4593176/pikanapumees-ei-huua-tulles-seitse-asja-mida-enne-puhkusele-soitu-kodus-ara-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lDausf-bVHX-Yc3s3KCuWfZBK1Q=/335x190/smart/nginx/o/2018/07/09/8462524t1h3941.jpg" data-lazy-src-x2="//f11.pmo.ee/ycNmp8WQQ8jB-7XPiIU3Mp7dtVM=/670x380/smart/nginx/o/2018/07/09/8462524t1h3941.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4593176/pikanapumees-ei-huua-tulles-seitse-asja-mida-enne-puhkusele-soitu-kodus-ara-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikanäpumees ei hüüa tulles: seitse asja, mida enne puhkusele sõitu kodus ära teha</span> </a><a href="https://kodustiil.postimees.ee/4593176/pikanapumees-ei-huua-tulles-seitse-asja-mida-enne-puhkusele-soitu-kodus-ara-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9DA0cUZ0HUCYDh7BDyOGjVbXxgE=/335x190/filters:focal(76x155:1521x1079)/nginx/o/2015/08/07/4356501t1hb085.jpg" data-lazy-src-x2="//f12.pmo.ee/daDGYHeR0kZB4S9tFAl8wgP9dpA=/670x380/filters:focal(76x155:1521x1079)/nginx/o/2015/08/07/4356501t1hb085.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet keelas Eestis kahe ravimi müügi, millest leiti vähkitekitavat ühendit</span> </a><a href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4601019/etioopia-ja-eritrea-kuulutasid-soja-loppu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/04-q_LIX8IglX8jgJhvVrb_ZjDE=/685x350/filters:focal(802x16:2965x1874)/nginx/o/2018/07/09/8469966t1h17d5.jpg" data-lazy-src-x2="//f8.pmo.ee/vvbKQ7tZw7l5SYNvVUaDde6ArJ0=/1370x700/filters:focal(802x16:2965x1874)/nginx/o/2018/07/09/8469966t1h17d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4601019/etioopia-ja-eritrea-kuulutasid-soja-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Etioopia ja Eritrea kuulutasid sõja lõppu</span> </a><a href="https://maailm.postimees.ee/4601019/etioopia-ja-eritrea-kuulutasid-soja-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pdayttxvd8" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TARTU POSTIMEHE TOIMETUS</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-f6daf3c2c1797990849a.js"></script></body></html>