<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/nRrRORHl52fu2uYa5-0BnVmnjfQ=/1200x630/smart/nginx/o/2018/06/05/7885352t1hbe37.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Jüri Saar: kas tselluloositehase uus asukoht on senisest parem?"><meta property="og:url" content="https://tartu.postimees.ee/4499864/juri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Nüüd siis teame, et Margus Kohava ja Aadu Polli on loobunud kavast ehitada uus tselluloositehas Vorbusele (või teisele poole Emajõge Kärknasse) ja nende meelest sobib kõige paremini tehas Tabivere suurte metsade keskele, kust see tartlastele kättegi ei paista. Pealegi saab see tehas ökomärgise. Polli ja Kohava on üha rääkinud keskkonnahoidlikust tehasest, mida kavandatakse avatult ja kaasavalt. Jälgige või ettevõtte kodulehte."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta name="description" content="Nüüd siis teame, et Margus Kohava ja Aadu Polli on loobunud kavast ehitada uus tselluloositehas Vorbusele (või teisele poole Emajõge Kärknasse) ja nende meelest sobib kõige paremini tehas Tabivere suurte metsade keskele, kust see tartlastele kättegi ei paista. Pealegi saab see tehas ökomärgise. Polli ja Kohava on üha rääkinud keskkonnahoidlikust tehasest, mida kavandatakse avatult ja kaasavalt. Jälgige või ettevõtte kodulehte."><meta name="keywords" content="tselluloositehas"><link rel="canonical" href="https://tartu.postimees.ee/4499864/juri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem"><link rel="alternate" href="https://m.postimees.ee/section/384/4499864"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Jüri Saar: kas tselluloositehase uus asukoht on senisest parem? - Arvamus - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-4499864"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 06.06.2018</span><weather-block default-location="Tartu" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/769d19a5c8c64ccddcab9a5092242dfc.svg" height="50" width="305" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/4496813/ilmar-raag-moistmise-tahtsusest" class="quote__text">Oluline on siinkohal aga inimmõistuse eripära, et mittemõistmisega ei lepita, vaid selle asemel omistatakse teisele poolele igal juhul mingi tahe, mida suudetakse mõista. </a><a href="https://tartu.postimees.ee/4496813/ilmar-raag-moistmise-tahtsusest" class="quote__author section-border-color"><span class="slab section-font-color">Ilmar Raag, TÜ vabade kunstide professor</span></a></div><a href="https://tartu.postimees.ee/4496813/ilmar-raag-moistmise-tahtsusest" class="quote__image"><img src="//f11.pmo.ee/oDF330X-9TPfP8XPmi48qNXdwuc=/72x72/filters:focal(318x57:1145x571)/nginx/o/2018/05/30/7872138t1h4d83.jpg" srcset="//f11.pmo.ee/oDF330X-9TPfP8XPmi48qNXdwuc=/72x72/filters:focal(318x57:1145x571)/nginx/o/2018/05/30/7872138t1h4d83.jpg, //f11.pmo.ee/6Lq7qO-jFguSRBdH9NpTqiDAq9c=/144x144/filters:focal(318x57:1145x571)/nginx/o/2018/05/30/7872138t1h4d83.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kultuur.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="384" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/769d19a5c8c64ccddcab9a5092242dfc.svg" height="45" width="275" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/396">Arvamus</a></li><li class="breadcrumb-item">Jüri Saar: kas tselluloositehase uus asukoht on senisest parem?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Jüri Saar: kas tselluloositehase uus asukoht on senisest parem?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55790" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/fGg392sIYqygyBe8XvNiZzLXW_Y=/40x40/smart/nginx/o/2013/07/05/1876334t1h0df4.jpg" srcset="//f7.pmo.ee/fGg392sIYqygyBe8XvNiZzLXW_Y=/40x40/smart/nginx/o/2013/07/05/1876334t1h0df4.jpg, //f7.pmo.ee/7loZ-HoqjKuiiXOKkKsZK6oTSRw=/80x80/smart/nginx/o/2013/07/05/1876334t1h0df4.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jüri Saar</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/4499864/juri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Jüri Saar: kas tselluloositehase uus asukoht on senisest parem?&url=https://tartu.postimees.ee/4499864/juri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem?utm_source=tartu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Jüri Saar: kas tselluloositehase uus asukoht on senisest parem?&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/4499864/juri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/4499864/juri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">5. juuni 2018, 23:55</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7885352" image-url="//f9.pmo.ee/ER90ElpwQZ2dJE19q_3n9X--390=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/05/7885352t1hbe37.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7885352)" src="//f9.pmo.ee/ge5ESD6UUmhfAOwuQvpmL_SThwE=/685x410/smart/nginx/o/2018/06/05/7885352t1hbe37.jpg" srcset="//f9.pmo.ee/ge5ESD6UUmhfAOwuQvpmL_SThwE=/685x410/smart/nginx/o/2018/06/05/7885352t1hbe37.jpg, //f9.pmo.ee/x-CBW7gOzDUETDxCFqRi7nKfCpE=/1370x820/smart/nginx/o/2018/06/05/7885352t1hbe37.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jüri Saar</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristjan Teedema</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nüüd siis teame, et Margus Kohava ja Aadu Polli on loobunud kavast ehitada uus tselluloositehas Vorbusele (või teisele poole Emajõge Kärknasse) ja nende meelest sobib kõige paremini tehas Tabivere suurte metsade keskele, kust see tartlastele kättegi ei paista. Pealegi saab see tehas ökomärgise. Polli ja Kohava on üha rääkinud keskkonnahoidlikust tehasest, mida kavandatakse avatult ja kaasavalt. Jälgige või ettevõtte kodulehte. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z9vojx8mtj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a60zjcr8bo" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Nüüd pakkusid nii Postimees kui Eesti Päevaleht oma lugejatele Tabiverest kiireid reportaaže ning Äripäev kirjutas uudise, kuidas Est-Fori tselluloositehase kavandajad pakkusid uut asukohta, et lepitada tartlasi.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Ftartu.postimees.ee%2F4499864%2Fjuri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span><span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 9,50 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/kevadkampaania2018/" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://tartu.postimees.ee/4499864/juri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem" article-headline="Jüri Saar: kas tselluloositehase uus asukoht on senisest parem?" article-id="4499864" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Ftartu.postimees.ee%2F4499864%2Fjuri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Ftartu.postimees.ee%2F4499864%2Fjuri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-szvpz0h1yw" data-sizes="tower"></div></div></div></aside></div></div><suggested-premiums :article-id="4499864"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/505043/tselluloositehas">tselluloositehas</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4499864"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4499864" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4499864" :comment-count="0" article-url="https://tartu.postimees.ee/4499864/juri-saar-kas-tselluloositehase-uus-asukoht-on-senisest-parem"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dq0tc2oc9v" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lipwmmpkmj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s4vzaacrbl" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4499856/vahur-kollom-kuidas-peaminister-ratas-tartlastele-kammi-selga-loi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/j0DQrGIaX152CPpG1J80eY3XE6I=/1000x435/smart/nginx/o/2018/06/05/7885348t1h0d13.jpg" data-lazy-src-x2="//f11.pmo.ee/JneBRbrBfwJjNeJH7mvSCNb8Yus=/2000x870/smart/nginx/o/2018/06/05/7885348t1h0d13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4499856/vahur-kollom-kuidas-peaminister-ratas-tartlastele-kammi-selga-loi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kollom: kuidas peaminister Ratas tartlastele kammi selga lõi</span> </a><a href="https://tartu.postimees.ee/4499856/vahur-kollom-kuidas-peaminister-ratas-tartlastele-kammi-selga-loi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4499161/riigiametnik-on-hulk-maarja-kirikust-hadisemaid-puhakodasid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/FzrwIekqo4GOhxkgXljG9Jn6-1c=/335x190/smart/nginx/o/2018/06/04/7883514t1hb460.jpg" data-lazy-src-x2="//f7.pmo.ee/0M-JRPTfUYeBbSylRMAapr0VY9w=/670x380/smart/nginx/o/2018/06/04/7883514t1hb460.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4499161/riigiametnik-on-hulk-maarja-kirikust-hadisemaid-puhakodasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigiametnik: on hulk Maarja kirikust hädisemaid pühakodasid</span> </a><a href="https://tartu.postimees.ee/4499161/riigiametnik-on-hulk-maarja-kirikust-hadisemaid-puhakodasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4498692/greete-palgi-naitan-jah-napuga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/un_wkskHGBc97CCT4m-DM9egjtE=/335x190/filters:focal(149x364:1529x1544)/nginx/o/2018/06/03/7881474t1hff23.jpg" data-lazy-src-x2="//f10.pmo.ee/UhoUW5cRwwBJPp2WyTFhUyyqnO0=/670x380/filters:focal(149x364:1529x1544)/nginx/o/2018/06/03/7881474t1hff23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4498692/greete-palgi-naitan-jah-napuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Greete Palgi: näitan jah näpuga</span> </a><a href="https://tartu.postimees.ee/4498692/greete-palgi-naitan-jah-napuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4498691/juri-kore-andkem-lastele-valimisoigus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Ax1N_F3Da8Sti4MBHPmC6ymdm-o=/685x350/filters:focal(275x671:2404x2034)/nginx/o/2018/06/03/7881472t1hc46e.jpg" data-lazy-src-x2="//f11.pmo.ee/NiXs8eW94IPA1V9pPdnyd84RMMo=/1370x700/filters:focal(275x671:2404x2034)/nginx/o/2018/06/03/7881472t1hc46e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4498691/juri-kore-andkem-lastele-valimisoigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Kõre: andkem lastele valimisõigus!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4498691/juri-kore-andkem-lastele-valimisoigus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4498691/juri-kore-andkem-lastele-valimisoigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4498073/noored-kunstnikud-maalisid-tartu-linnamuuseumi-sisehoovi-hiidliblika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-JADcD-oEXES4uLBO8NUmpS7Oo4=/335x190/smart/nginx/o/2018/06/01/7877164t1h8962.jpg" data-lazy-src-x2="//f8.pmo.ee/cNOVlZUVb-aqcTVGsQ8kmAg9_v8=/670x380/smart/nginx/o/2018/06/01/7877164t1h8962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4498073/noored-kunstnikud-maalisid-tartu-linnamuuseumi-sisehoovi-hiidliblika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored kunstnikud maalisid Tartu linnamuuseumi sisehoovi hiidliblika</span> </a><a href="https://tartu.postimees.ee/4498073/noored-kunstnikud-maalisid-tartu-linnamuuseumi-sisehoovi-hiidliblika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4497409/alvar-tipp-tartus-on-liiga-palju-inimesi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/zVAg44G1nuX_2CjUn7NXivpExLE=/335x190/smart/nginx/o/2018/05/31/7873720t1hdbe7.jpg" data-lazy-src-x2="//f11.pmo.ee/vcMlPJmtRscICQkHzvfSCqeLcq8=/670x380/smart/nginx/o/2018/05/31/7873720t1hdbe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4497409/alvar-tipp-tartus-on-liiga-palju-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alvar Tipp: Tartus on liiga palju inimesi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4497409/alvar-tipp-tartus-on-liiga-palju-inimesi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tartu.postimees.ee/4497409/alvar-tipp-tartus-on-liiga-palju-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4497401/erkki-bahovski-kas-latis-on-vaid-odav-alkohol" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/KQrnbDywHz9lmjIPQHFu4cRkzFs=/685x350/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg" data-lazy-src-x2="//f12.pmo.ee/T2njDZ4QP_KavfxJ3IEQIDOeriI=/1370x700/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4497401/erkki-bahovski-kas-latis-on-vaid-odav-alkohol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: kas Lätis on vaid odav alkohol?</span> </a><a href="https://tartu.postimees.ee/4497401/erkki-bahovski-kas-latis-on-vaid-odav-alkohol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4496813/ilmar-raag-moistmise-tahtsusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PYgw2aFX_-7nDqT4NqhaLZ3vdTo=/335x190/filters:focal(318x57:1145x571)/nginx/o/2018/05/30/7872138t1h4d83.jpg" data-lazy-src-x2="//f11.pmo.ee/RDbgLQZD1mlCRV8RbpFhQWd9LGE=/670x380/filters:focal(318x57:1145x571)/nginx/o/2018/05/30/7872138t1h4d83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4496813/ilmar-raag-moistmise-tahtsusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmar Raag: mõistmise tähtsusest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4496813/ilmar-raag-moistmise-tahtsusest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4496813/ilmar-raag-moistmise-tahtsusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4496088/ilmar-pihlak-kaalugem-tselluloositehast-hoopis-kundasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/u5_qd8-b7mzomI3G1r2BhyhvmE0=/335x190/smart/nginx/o/2018/05/29/7870380t1hf96f.jpg" data-lazy-src-x2="//f7.pmo.ee/daI_4a9CcyI4d2-iJznXhiJG-6Q=/670x380/smart/nginx/o/2018/05/29/7870380t1hf96f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4496088/ilmar-pihlak-kaalugem-tselluloositehast-hoopis-kundasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmar Pihlak: kaalugem tselluloositehast hoopis Kundasse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4496088/ilmar-pihlak-kaalugem-tselluloositehast-hoopis-kundasse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4496088/ilmar-pihlak-kaalugem-tselluloositehast-hoopis-kundasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4496092/peeter-olesk-kellamehed-kellassepaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/-tCdCf8Bh_UrDAYRSsnfjSyWqjk=/685x350/smart/nginx/o/2018/05/29/7870390t1h0192.jpg" data-lazy-src-x2="//f12.pmo.ee/Fo9evrt3uH-ddjwbELdXwsJZZJs=/1370x700/smart/nginx/o/2018/05/29/7870390t1h0192.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4496092/peeter-olesk-kellamehed-kellassepaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Olesk: Kellamehed kellassepaks</span> </a><a href="https://tartu.postimees.ee/4496092/peeter-olesk-kellamehed-kellassepaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vb2d8bzcox" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-238sldrt50" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4495504/signe-kivi-kas-eestis-on-liiga-palju-tartut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qZuEgLGIFDMRDS0WrkWGZXdikdk=/685x350/smart/nginx/o/2018/05/28/7869121t1he82b.jpg" data-lazy-src-x2="//f12.pmo.ee/BZN0N39sxuqg_YXllLdSalApNG0=/1370x700/smart/nginx/o/2018/05/28/7869121t1he82b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4495504/signe-kivi-kas-eestis-on-liiga-palju-tartut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Signe Kivi: kas Eestis on liiga palju Tartut?</span> <span class="list-article__additional-headline">Tallinlane Tartu üürikorteris. 5. osa</span> </a><a href="https://tartu.postimees.ee/4495504/signe-kivi-kas-eestis-on-liiga-palju-tartut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4495529/heiki-lill-nahtavatest-ja-nahtamatutest-muuridest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Tv20wQKpT9rDxBPOh8TfiV0rmmM=/335x190/smart/nginx/o/2018/05/28/7869149t1ha0ef.jpg" data-lazy-src-x2="//f7.pmo.ee/j2o__T1pXoC-mdW124Vh2h9AQss=/670x380/smart/nginx/o/2018/05/28/7869149t1ha0ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4495529/heiki-lill-nahtavatest-ja-nahtamatutest-muuridest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heiki Lill: nähtavatest ja nähtamatutest müüridest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4495529/heiki-lill-nahtavatest-ja-nahtamatutest-muuridest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4495529/heiki-lill-nahtavatest-ja-nahtamatutest-muuridest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4493992/mitte-mingi-tavaline-ajaleht" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3dxJtXWqzXA6YonVbDmEM-JH4g8=/335x190/smart/nginx/o/2018/03/11/7679315t1h690c.jpg" data-lazy-src-x2="//f10.pmo.ee/_1y-j-bgK-drHE1hGOjvUpRRyOw=/670x380/smart/nginx/o/2018/03/11/7679315t1h690c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4493992/mitte-mingi-tavaline-ajaleht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitte mingi tavaline ajaleht</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4493992/mitte-mingi-tavaline-ajaleht/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4493992/mitte-mingi-tavaline-ajaleht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4493686/mihkel-kangur-tallinna-lahistele-plaanitakse-euroopa-suurimat-liitiumirikastamise-tehast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SlrgTe_jQGGCezSPZCD0zQWr_Kg=/685x350/smart/nginx/o/2018/05/24/7861240t1ha08d.jpg" data-lazy-src-x2="//f12.pmo.ee/grVaXUeCiabfIZ9LYwthPHS4734=/1370x700/smart/nginx/o/2018/05/24/7861240t1ha08d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4493686/mihkel-kangur-tallinna-lahistele-plaanitakse-euroopa-suurimat-liitiumirikastamise-tehast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Kangur: Tallinna lähistele plaanitakse Euroopa suurimat liitiumirikastamise tehast </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4493686/mihkel-kangur-tallinna-lahistele-plaanitakse-euroopa-suurimat-liitiumirikastamise-tehast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4493686/mihkel-kangur-tallinna-lahistele-plaanitakse-euroopa-suurimat-liitiumirikastamise-tehast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4493654/sirje-toomla-vahem-kulalislahkust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2Y5c1BAVP09LEPTO2maydJ67usc=/335x190/smart/nginx/o/2018/05/24/7861089t1h50dd.jpg" data-lazy-src-x2="//f11.pmo.ee/7-h7JuG5q0R2njdySOf4rjFoSZA=/670x380/smart/nginx/o/2018/05/24/7861089t1h50dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4493654/sirje-toomla-vahem-kulalislahkust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirje Toomla: vähem külalislahkust!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4493654/sirje-toomla-vahem-kulalislahkust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4493654/sirje-toomla-vahem-kulalislahkust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4493113/kajar-lember-kaks-aastat-kestnud-kriminaaluurimisest-vaga-sitt-tunne-on" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2uZcqUNgyflabQeA7RnOiWCNLU8=/335x190/filters:focal(1279x645:3443x2385)/nginx/o/2018/05/23/7860028t1hd559.jpg" data-lazy-src-x2="//f12.pmo.ee/lFOrR5IXq2-Nxfo-1nUDrwHbeHk=/670x380/filters:focal(1279x645:3443x2385)/nginx/o/2018/05/23/7860028t1hd559.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4493113/kajar-lember-kaks-aastat-kestnud-kriminaaluurimisest-vaga-sitt-tunne-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kajar Lember kaks aastat kestnud kriminaaluurimisest: «Väga sitt tunne on!»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4493113/kajar-lember-kaks-aastat-kestnud-kriminaaluurimisest-vaga-sitt-tunne-on/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tartu.postimees.ee/4493113/kajar-lember-kaks-aastat-kestnud-kriminaaluurimisest-vaga-sitt-tunne-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4492511/teine-vahetus-kui-poliitikute-teadlik-kuuniline-valik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0jfNdjNAj350CU_YwKrx7x7k3kQ=/685x350/smart/nginx/o/2018/05/22/7857905t1hf422.jpg" data-lazy-src-x2="//f11.pmo.ee/dbdPZ2jqnBR0CThKimAADB681oo=/1370x700/smart/nginx/o/2018/05/22/7857905t1hf422.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4492511/teine-vahetus-kui-poliitikute-teadlik-kuuniline-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teine vahetus kui poliitikute teadlik küüniline valik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4492511/teine-vahetus-kui-poliitikute-teadlik-kuuniline-valik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4492511/teine-vahetus-kui-poliitikute-teadlik-kuuniline-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4492499/rataste-needus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/w9i1k4FlWYco2csAANzw8Q8CERc=/335x190/smart/nginx/o/2018/05/22/7857894t1he9c0.jpg" data-lazy-src-x2="//f7.pmo.ee/3UJQkB4J-fV3zlpxuSsMXQa3iz4=/670x380/smart/nginx/o/2018/05/22/7857894t1he9c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4492499/rataste-needus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rataste needus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4492499/rataste-needus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4492499/rataste-needus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4491830/karin-bachmann-mart-meriste-elu-voimaldamise-kunst" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/aFKN45nxNaxKtRiNxv-Zcf9_iP4=/335x190/smart/nginx/o/2018/05/21/7856451t1h2ab2.jpg" data-lazy-src-x2="//f9.pmo.ee/N4CkgWAlqp0iB-A-259o6V2-dGs=/670x380/smart/nginx/o/2018/05/21/7856451t1h2ab2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4491830/karin-bachmann-mart-meriste-elu-voimaldamise-kunst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karin Bachmann, Mart Meriste: elu võimaldamise kunst</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4491830/karin-bachmann-mart-meriste-elu-voimaldamise-kunst/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tartu.postimees.ee/4491830/karin-bachmann-mart-meriste-elu-voimaldamise-kunst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4489600/karl-putsepp-millest-konelevad-meile-vaikivad-abilinnapead" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vrU_O3-do95UQWZUYpllPbbmN6k=/685x350/smart/nginx/o/2018/05/16/7847596t1h25d5.jpg" data-lazy-src-x2="//f11.pmo.ee/y4QOfw2_FEyHhcakAASsQJMZRXA=/1370x700/smart/nginx/o/2018/05/16/7847596t1h25d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4489600/karl-putsepp-millest-konelevad-meile-vaikivad-abilinnapead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karl Pütsepp: millest kõnelevad meile vaikivad abilinnapead?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4489600/karl-putsepp-millest-konelevad-meile-vaikivad-abilinnapead/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4489600/karl-putsepp-millest-konelevad-meile-vaikivad-abilinnapead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4q74v8a6cv" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tuw6umlyw4" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4499938/vananev-rahvastik-sunnib-rajama-kombinaathaiglat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Ggaxd7tgZ71Fhv3qfRLFS2ejoIo=/1000x435/smart/nginx/o/2018/06/05/7885667t1h1ae3.jpg" data-lazy-src-x2="//f10.pmo.ee/eeSFg-v5gdYBTdWFgVq_LeTzo8I=/2000x870/smart/nginx/o/2018/06/05/7885667t1h1ae3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4499938/vananev-rahvastik-sunnib-rajama-kombinaathaiglat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vananev rahvastik sunnib rajama kombinaathaiglat</span> </a><a href="https://tallinn.postimees.ee/4499938/vananev-rahvastik-sunnib-rajama-kombinaathaiglat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OOzhHwFny8qUAv0xYn_-x4X_XnE=/335x190/filters:focal(407x647:3847x2370)/nginx/o/2018/06/05/7885172t1hf327.jpg" data-lazy-src-x2="//f9.pmo.ee/XT1L-KlJZ3ynP8tCnOfOeA4Spps=/670x380/filters:focal(407x647:3847x2370)/nginx/o/2018/06/05/7885172t1hf327.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa kahurväe seljatanud Kirt viskas Soomes Eesti rekordi</span> <span class="list-article__additional-headline">Lisatud video</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DUvKv2M54p4OGWY1miP-m1XIsH8=/335x190/smart/nginx/o/2018/06/05/7885731t1h4077.jpg" data-lazy-src-x2="//f12.pmo.ee/v-Mo07I7okJBpYrUkkblkZDJDRE=/670x380/smart/nginx/o/2018/06/05/7885731t1h4077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: ligi 900 liitlassõdurit said Tapal missioonimedalid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499951/guatemalas-hakkas-uuesti-purskama-fuego-vulkaan" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WD1iy4c9QoCHASod2ZNPQwiiI0c=/685x350/filters:focal(893x665:2146x1149)/nginx/o/2018/06/05/7884651t1hd6d4.jpg" data-lazy-src-x2="//f8.pmo.ee/mWw41A0LuXtds9JSr9njpnpDF9k=/1370x700/filters:focal(893x665:2146x1149)/nginx/o/2018/06/05/7884651t1hd6d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499951/guatemalas-hakkas-uuesti-purskama-fuego-vulkaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Guatemalas hakkas uuesti purskama Fuego vulkaan</span> </a><a href="https://maailm.postimees.ee/4499951/guatemalas-hakkas-uuesti-purskama-fuego-vulkaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IMq9o8hFiY2DuQpOFplOIUSj9Bs=/335x190/filters:focal(275x1381:2926x2316)/nginx/o/2018/06/05/7884427t1h944d.jpg" data-lazy-src-x2="//f9.pmo.ee/G9LLmcJ4hrOZn_GcrJl1bXcy2g4=/670x380/filters:focal(275x1381:2926x2316)/nginx/o/2018/06/05/7884427t1h944d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Suur videograafik: Tallinna-Tartu maanteel piirkiirust au sees ei hoita</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">28 </span></a><a href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4498704/ralliv-majandus-suurendab-avariide-arvu" itemprop="url">Ralliv majandus suurendab avariide arvu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499952/rootsi-korraldab-kolmapaeval-kodukaitse-akkoppuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Ff4vef0xxvDPwbq9-eyLL2C2im0=/335x190/smart/nginx/o/2015/09/21/4514371t1hddbd.jpg" data-lazy-src-x2="//f7.pmo.ee/2E3KnZ2zFbC2DMHZBuSihhYfL-k=/670x380/smart/nginx/o/2015/09/21/4514371t1hddbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499952/rootsi-korraldab-kolmapaeval-kodukaitse-akkoppuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi korraldab kolmapäeval kodukaitse äkkõppuse</span> </a><a href="https://maailm.postimees.ee/4499952/rootsi-korraldab-kolmapaeval-kodukaitse-akkoppuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/X1iB9V0ZjRwf9nyFkRS1Wsl5vVI=/685x350/filters:focal(1093x194:4620x2735)/nginx/o/2018/05/07/7829369t1h8fb3.jpg" data-lazy-src-x2="//f7.pmo.ee/Qf_jwAvI0xOM6j4yT06TIroZ9WE=/1370x700/filters:focal(1093x194:4620x2735)/nginx/o/2018/05/07/7829369t1h8fb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ja Kim kohtuvad Singapuri Sentosa kuurortsaarel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fmvVs60aVLFxnSRhEQYlALq2jxQ=/335x190/filters:focal(1107x1058:4571x3126)/nginx/o/2018/06/05/7885141t1h3113.jpg" data-lazy-src-x2="//f8.pmo.ee/AUeCK7JkQakR3BXZc5wNvYF_xLA=/670x380/filters:focal(1107x1058:4571x3126)/nginx/o/2018/06/05/7885141t1h3113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahanappuses Tartu korvpallimeeskond loobub suurest mängust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4499794/janar-talts-minuga-pole-tartu-taganemise-teemal-keegi-veel-raakinud" itemprop="url">Janar Talts: minuga pole Tartu taganemise teemal keegi veel rääkinud</a></li><li><a href="https://sport.postimees.ee/4499806/tanel-sokk-tartu-saagast-see-teeb-minu-jaoks-otsustamise-lihtsamaks" itemprop="url">Tanel Sokk Tartu-saagast: see teeb minu jaoks otsustamise lihtsamaks</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/40-Z_IT5UNi59f4x_m5YrbxcY30=/335x190/smart/nginx/o/2018/06/05/7885469t1h6a4d.jpg" data-lazy-src-x2="//f9.pmo.ee/Wb6kcvyKsbKunUT89b66RjjOqB0=/670x380/smart/nginx/o/2018/06/05/7885469t1h6a4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ülbe autojuht üritas Tallinna vanalinnas teda peatanud mupo töötajale otsa sõita</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/DAiu7ESOAp0i324yFAiTFmyXXyU=/230x130/smart/nginx/o/2018/06/05/7885312t1hc877.png" srcset="//f9.pmo.ee/DAiu7ESOAp0i324yFAiTFmyXXyU=/230x130/smart/nginx/o/2018/06/05/7885312t1hc877.png, //f9.pmo.ee/-bhz0-uI-KvueH78Aus77iyvvyQ=/460x260/smart/nginx/o/2018/06/05/7885312t1hc877.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tnoCZc4-8Ij5Xiv10nX8r8sp_gI=/685x350/filters:focal(1030x919:2622x2133)/nginx/o/2018/06/05/7885271t1h9471.jpg" data-lazy-src-x2="//f9.pmo.ee/2keHQFElwsI0niXMzPlk3-2blRs=/1370x700/filters:focal(1030x919:2622x2133)/nginx/o/2018/06/05/7885271t1h9471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: MH17 allatulistamises on süüdi Ukraina, mis lubas konfliktikolde kohal lennata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-qhkvv8m74a" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fniq0n8ch1" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-09w7mgxrj0" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-mgeu2zrumi" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-85544b3u6h" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/5CcdTjD23J5H1srXlqG26JpEL80=/60x60/smart/nginx/o/2018/01/02/7456567t1h022a.jpg" data-lazy-src-x2="//f9.pmo.ee/g4_0W2o8tdDKXq_hOlHFsP3WynA=/120x120/smart/nginx/o/2018/01/02/7456567t1h022a.jpg"><p class="site-footer__author-name">Greete Palgi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:greete.palgi@postimees.ee">greete.palgi@postimees.ee</a><p>739 0375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TARTU POSTIMEHE TOIMETUS</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>