<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/mIW67oYEunetUrP351nvEeMVmEk=/1200x630/filters:focal(1494x1152:1494x1152)/nginx/o/2018/05/06/7827743t1h955f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Lõuna-Eesti teedelt on nädalavahetusel tabatud 30 purjus roolikeerajat"><meta property="og:url" content="https://tartu.postimees.ee/4483886/louna-eesti-teedelt-on-nadalavahetusel-tabatud-30-purjus-roolikeerajat"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Vaatamata sellele, et politsei hoiatas lõunaeestlasi ette, et SIILI nädalavahetusel kontrollivad nii politseinikud kui kaitseliitlased Lõuna-Eesti teedel liikuvaid autojuhte, tabas kontroll reede hilisõhtust kuni pühapäeva hommikuni rooli tagant 22 purjus juhti."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta name="description" content="Vaatamata sellele, et politsei hoiatas lõunaeestlasi ette, et SIILI nädalavahetusel kontrollivad nii politseinikud kui kaitseliitlased Lõuna-Eesti teedel liikuvaid autojuhte, tabas kontroll reede hilisõhtust kuni pühapäeva hommikuni rooli tagant 22 purjus juhti."><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2018-05-06T11:15:27+03:00"><meta property="article:modified_time" content="2018-05-06T11:15:27+03:00"><meta name="cXenseParse:articleid" content="4483886"><meta name="cXenseParse:taxonomy" content="tartu-postimees"><link rel="canonical" href="https://tartu.postimees.ee/4483886/louna-eesti-teedelt-on-nadalavahetusel-tabatud-30-purjus-roolikeerajat"><link rel="alternate" href="https://m.postimees.ee/section/384/4483886"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Lõuna-Eesti teedelt on nädalavahetusel tabatud 30 purjus roolikeerajat - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-4483886"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">pühapäev, 6. mai 2018</span><weather-block default-location="Tartu" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/4464969/peeter-laasik-kas-elva-vald-on-tselluloositehase-poolt" class="quote__text">Ilmselt kujunevad klassikaks ka teaduste akadeemia presidendi akadeemik Tarmo Soomere sõnad «rohkem teadmisi on alati parem kui vähem teadmisi» </a><a href="https://tartu.postimees.ee/4464969/peeter-laasik-kas-elva-vald-on-tselluloositehase-poolt" class="quote__author section-border-color"><span class="slab section-font-color">Peeter Laasik, Elva vallavolikogu aseesimees</span></a></div><a href="https://tartu.postimees.ee/4464969/peeter-laasik-kas-elva-vald-on-tselluloositehase-poolt" class="quote__image"><img src="//f8.pmo.ee/1FAfXXdJ42VGqSpHFr2j7Fj8U1E=/72x72/filters:focal(711x1211:3362x2896)/nginx/o/2018/04/09/7767633t1h549d.jpg" srcset="//f8.pmo.ee/1FAfXXdJ42VGqSpHFr2j7Fj8U1E=/72x72/filters:focal(711x1211:3362x2896)/nginx/o/2018/04/09/7767633t1h549d.jpg, //f8.pmo.ee/dBOz5sqFEMsk7TcoUMNQTK7NIHA=/144x144/filters:focal(711x1211:3362x2896)/nginx/o/2018/04/09/7767633t1h549d.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kultuur.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="384" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Lõuna-Eesti teedelt on nädalavahetusel tabatud 30 purjus roolikeerajat</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Lõuna-Eesti teedelt on nädalavahetusel tabatud 30 purjus roolikeerajat</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73572" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/4C8NLdauM5MNEt3BLhrmkp1JhBo=/40x40/filters:focal(3x294:799x873)/nginx/o/2016/11/28/6124371t1h5bb0.jpg" srcset="//f11.pmo.ee/4C8NLdauM5MNEt3BLhrmkp1JhBo=/40x40/filters:focal(3x294:799x873)/nginx/o/2016/11/28/6124371t1h5bb0.jpg, //f11.pmo.ee/IWLLnMAQS3NcO6aMJytu6y1jMxU=/80x80/filters:focal(3x294:799x873)/nginx/o/2016/11/28/6124371t1h5bb0.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kristel Kaljuvee</span> </span><span class="article-authors__position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/4483886/louna-eesti-teedelt-on-nadalavahetusel-tabatud-30-purjus-roolikeerajat%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Lõuna-Eesti teedelt on nädalavahetusel tabatud 30 purjus roolikeerajat&url=https://tartu.postimees.ee/4483886/louna-eesti-teedelt-on-nadalavahetusel-tabatud-30-purjus-roolikeerajat?utm_source=tartu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Lõuna-Eesti teedelt on nädalavahetusel tabatud 30 purjus roolikeerajat&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/4483886/louna-eesti-teedelt-on-nadalavahetusel-tabatud-30-purjus-roolikeerajat" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/4483886/louna-eesti-teedelt-on-nadalavahetusel-tabatud-30-purjus-roolikeerajat/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. mai 2018, 11:15</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7827743" image-url="//f9.pmo.ee/japomw5twD5-yPLIKrGi1Z_SdIE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/06/7827743t1h955f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7827743)" src="//f9.pmo.ee/0S98rw9T07ek5c9CKygmCy-5hHs=/685x410/filters:focal(1494x1152:1494x1152)/nginx/o/2018/05/06/7827743t1h955f.jpg" srcset="//f9.pmo.ee/0S98rw9T07ek5c9CKygmCy-5hHs=/685x410/filters:focal(1494x1152:1494x1152)/nginx/o/2018/05/06/7827743t1h955f.jpg, //f9.pmo.ee/Zlwnxn49HTUAch12LbWcn63g1RM=/1370x820/filters:focal(1494x1152:1494x1152)/nginx/o/2018/05/06/7827743t1h955f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kontrollpunkt Reolas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Jürgen Puistaja/Kanal2</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vaatamata sellele, et politsei hoiatas lõunaeestlasi ette, et SIILI nädalavahetusel kontrollivad nii politseinikud kui kaitseliitlased Lõuna-Eesti teedel liikuvaid autojuhte, tabas kontroll reede hilisõhtust kuni pühapäeva hommikuni rooli tagant 22 purjus juhti. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hq99zp7afh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9hiimopkz7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lisaks sellele avastasid politsei tavapatrullid oma töö käigus lisaks veel 8 joobes juhti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Selline tulemus on jahmatav ja väga murettekitav. Ainus positiivne tõik on, et õppusel SIIL osalejad said päriselt liiklusturvalisust tõsta ning paralleelselt talgupäevadega «riisusid» nad meie teed suurest hulgast ohtlikest purjus autojuhtidest puhtamaks,» teatas Lõuna prefektuur oma Facebooki lehel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaitseliit ja politsei kontrollivad sõidukeid ja nende juhte veel tänagi.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4483886"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4483886" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4483886" :comment-count="1" article-url="https://tartu.postimees.ee/4483886/louna-eesti-teedelt-on-nadalavahetusel-tabatud-30-purjus-roolikeerajat"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ktck30quv8" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7s8i9fpyti" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pm4apdifxp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483554/video-aratusdisko-meelitas-tartlased-varajasele-peole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/QxAZvfzk3jMeEOjdTedvZBJ6bJE=/1000x435/smart/nginx/o/2018/05/04/7823346t1h9dc2.jpg" data-lazy-src-x2="//f11.pmo.ee/0ebmT4iRLr6MhCxxJz2wfeKKVl0=/2000x870/smart/nginx/o/2018/05/04/7823346t1h9dc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4483554/video-aratusdisko-meelitas-tartlased-varajasele-peole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: äratusdisko meelitas tartlased varajasele peole</span> </a><a href="https://tartu.postimees.ee/4483554/video-aratusdisko-meelitas-tartlased-varajasele-peole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/4483554/video-aratusdisko-meelitas-tartlased-varajasele-peole" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/qJ_arMs_YaQIMcl8NK4m4UiuD4Y=/230x130/smart/nginx/o/2018/05/04/7823346t1h9dc2.jpg" srcset="//f11.pmo.ee/qJ_arMs_YaQIMcl8NK4m4UiuD4Y=/230x130/smart/nginx/o/2018/05/04/7823346t1h9dc2.jpg, //f11.pmo.ee/z_KCQ5B3uZfAdP51V1ivgzohnnc=/460x260/smart/nginx/o/2018/05/04/7823346t1h9dc2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483813/tuhanded-inimesed-kogunesid-oolaulupeole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/_wr0HEfSVLK8n3ftlEZY4fqMeCo=/335x190/filters:focal(1096x1445:3643x2372)/nginx/o/2018/05/05/7827354t1h0236.jpg" data-lazy-src-x2="//f9.pmo.ee/Csv074UHArYfPe3l-aOPCbc4Aag=/670x380/filters:focal(1096x1445:3643x2372)/nginx/o/2018/05/05/7827354t1h0236.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:14</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483813/tuhanded-inimesed-kogunesid-oolaulupeole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhanded inimesed kogunesid öölaulupeole</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4483813/tuhanded-inimesed-kogunesid-oolaulupeole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4483813/tuhanded-inimesed-kogunesid-oolaulupeole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/4483813/tuhanded-inimesed-kogunesid-oolaulupeole" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/tihq_6QZqwa2NrVKpRg1KmMDoco=/230x130/smart/nginx/o/2018/05/05/7827409t1hdc9a.jpg" srcset="//f10.pmo.ee/tihq_6QZqwa2NrVKpRg1KmMDoco=/230x130/smart/nginx/o/2018/05/05/7827409t1hdc9a.jpg, //f10.pmo.ee/JG4etINNmGqva8F69_cM7Ag8KJ8=/460x260/smart/nginx/o/2018/05/05/7827409t1hdc9a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:14</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483667/koduta-loomade-varjupaigas-korrastati-puure-ja-saeti-puid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/azCrWHLhd19N28zeP5oyILNaBUo=/335x190/smart/nginx/o/2018/05/05/7825799t1h7ff9.jpg" data-lazy-src-x2="//f8.pmo.ee/5l6OfgA21nj0ZTCxqq2O4vQ-fRw=/670x380/smart/nginx/o/2018/05/05/7825799t1h7ff9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483667/koduta-loomade-varjupaigas-korrastati-puure-ja-saeti-puid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koduta loomade varjupaigas korrastati puure ja saeti puid</span> </a><a href="https://tartu.postimees.ee/4483667/koduta-loomade-varjupaigas-korrastati-puure-ja-saeti-puid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483270/fotod-talgulistel-on-kaed-jalad-tood-tais" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/AZ17ImJDKHZFtdlmAOFGigvoNf0=/685x350/smart/nginx/o/2018/05/05/7825775t1hdea1.jpg" data-lazy-src-x2="//f12.pmo.ee/QVHlyrd6A5QB7Z0PHFK7N1RTYl0=/1370x700/smart/nginx/o/2018/05/05/7825775t1hdea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483270/fotod-talgulistel-on-kaed-jalad-tood-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: talgulistel on käed-jalad tööd täis </span><span class="list-article__additional-headline">Saatke oma tegemistest pilte!</span> </a><a href="https://tartu.postimees.ee/4483270/fotod-talgulistel-on-kaed-jalad-tood-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483780/president-viskas-kaitsevaelastega-nalja-ja-kiitis-neid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/-zNH_bDKnGkc6FHUy1B9RUKI194=/335x190/smart/nginx/o/2018/05/05/7826886t1h13ce.jpg" data-lazy-src-x2="//f7.pmo.ee/46zVphAqCFt2Pl9eh4ZjbIIftYU=/670x380/smart/nginx/o/2018/05/05/7826886t1h13ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483780/president-viskas-kaitsevaelastega-nalja-ja-kiitis-neid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President viskas kaitseväelastega nalja ja kiitis neid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4483780/president-viskas-kaitsevaelastega-nalja-ja-kiitis-neid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tartu.postimees.ee/4483780/president-viskas-kaitsevaelastega-nalja-ja-kiitis-neid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/4483780/president-viskas-kaitsevaelastega-nalja-ja-kiitis-neid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/mj8ooBFmYJZMYvxh7obr3Su73E8=/230x130/smart/nginx/o/2018/05/05/7827016t1hff91.jpg" srcset="//f12.pmo.ee/mj8ooBFmYJZMYvxh7obr3Su73E8=/230x130/smart/nginx/o/2018/05/05/7827016t1hff91.jpg, //f12.pmo.ee/Mcd3P9tpZD8Wo3gshfA0QCgwHe4=/460x260/smart/nginx/o/2018/05/05/7827016t1hff91.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483793/rakett-69-kaheksanda-hooaja-voitis-kadi-siigur-treffneri-gumnaasiumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/C323PO3W19eZWkTvPqNQYTxYfH8=/335x190/filters:focal(92x136:291x262)/nginx/o/2018/05/05/7827014t1h453c.jpg" data-lazy-src-x2="//f11.pmo.ee/zQ49cxqiE7nI_-GNgD8GahGYWiA=/670x380/filters:focal(92x136:291x262)/nginx/o/2018/05/05/7827014t1h453c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483793/rakett-69-kaheksanda-hooaja-voitis-kadi-siigur-treffneri-gumnaasiumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Rakett 69» kaheksanda hooaja võitis Kadi Siigur Treffneri gümnaasiumist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4483793/rakett-69-kaheksanda-hooaja-voitis-kadi-siigur-treffneri-gumnaasiumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/4483793/rakett-69-kaheksanda-hooaja-voitis-kadi-siigur-treffneri-gumnaasiumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483712/vaata-pilte-tartus-ravila-tanaval-mangiti-labi-bussi-ja-veoki-kokkuporge" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/bqQL2tgyJHjySfcKMtp9LPe9DtE=/685x350/filters:focal(2658x1471:2658x1471)/nginx/o/2018/05/05/7826122t1ha2fa.jpg" data-lazy-src-x2="//f9.pmo.ee/HaWf2bNG_Wb3TkxHBV6gqVvQXRI=/1370x700/filters:focal(2658x1471:2658x1471)/nginx/o/2018/05/05/7826122t1ha2fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483712/vaata-pilte-tartus-ravila-tanaval-mangiti-labi-bussi-ja-veoki-kokkuporge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata pilte! Tartus Ravila tänaval mängiti läbi bussi ja veoki kokkupõrge</span> </a><a href="https://tartu.postimees.ee/4483712/vaata-pilte-tartus-ravila-tanaval-mangiti-labi-bussi-ja-veoki-kokkuporge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483766/siili-oo-tartus-diskrimineeritud-naine-uljad-tiigrikutsud-ja-patrullid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ca1pjA5JEp-XbQswxavFla0jfqE=/335x190/smart/nginx/o/2018/05/05/7826692t1hffa0.jpg" data-lazy-src-x2="//f10.pmo.ee/P7edrIKEK-CkEb0VYULAwt2YRIY=/670x380/smart/nginx/o/2018/05/05/7826692t1hffa0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483766/siili-oo-tartus-diskrimineeritud-naine-uljad-tiigrikutsud-ja-patrullid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siili öö Tartus: diskrimineeritud naine, uljad tiigrikutsud ja patrullid</span> </a><a href="https://tartu.postimees.ee/4483766/siili-oo-tartus-diskrimineeritud-naine-uljad-tiigrikutsud-ja-patrullid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483631/tartus-tahistatakse-president-arnold-ruutli-90-juubelit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xfqkrVnDWy9H6LlCpEI7rK-OPDU=/335x190/smart/nginx/o/2018/05/05/7825647t1h7add.jpg" data-lazy-src-x2="//f7.pmo.ee/08CzwYApLUeLJCLgI0TGyO0stIY=/670x380/smart/nginx/o/2018/05/05/7825647t1h7add.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483631/tartus-tahistatakse-president-arnold-ruutli-90-juubelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus tähistatakse president Arnold Rüütli 90. juubelit</span> </a><a href="https://tartu.postimees.ee/4483631/tartus-tahistatakse-president-arnold-ruutli-90-juubelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483624/suur-laadagalerii-vaata-kui-palju-kaubad-tartu-kevadlaadal-maksavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/aQ-a1bJ9GWbx49tB9WqNQh43dvM=/685x350/filters:focal(118x930:2633x2761)/nginx/o/2018/05/05/7825471t1hb644.jpg" data-lazy-src-x2="//f11.pmo.ee/l3ormo5zduYWRqCt_LZFsCCGzu8=/1370x700/filters:focal(118x930:2633x2761)/nginx/o/2018/05/05/7825471t1hb644.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483624/suur-laadagalerii-vaata-kui-palju-kaubad-tartu-kevadlaadal-maksavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur laadagalerii: vaata, kui palju kaubad Tartu kevadlaadal maksavad</span> </a><a href="https://tartu.postimees.ee/4483624/suur-laadagalerii-vaata-kui-palju-kaubad-tartu-kevadlaadal-maksavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rd94mms91w" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dkg27pm5ub" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483337/video-kuidas-valmis-30-aastat-tagasi-ajaleht-edasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/GzNc5KAztULjPBdu3GmTKjI0xy0=/685x350/smart/nginx/o/2018/05/04/7823930t1h32f0.jpg" data-lazy-src-x2="//f8.pmo.ee/ImTr2qFOoL6dR2UGjAM_j_HlfmY=/1370x700/smart/nginx/o/2018/05/04/7823930t1h32f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:44</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483337/video-kuidas-valmis-30-aastat-tagasi-ajaleht-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kuidas valmis 30 aastat tagasi ajaleht Edasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4483337/video-kuidas-valmis-30-aastat-tagasi-ajaleht-edasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4483337/video-kuidas-valmis-30-aastat-tagasi-ajaleht-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/4483337/video-kuidas-valmis-30-aastat-tagasi-ajaleht-edasi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/-7_bxUgxgwtZTqbeVEI4bRLfwnA=/230x130/smart/nginx/o/2018/05/04/7823930t1h32f0.jpg" srcset="//f8.pmo.ee/-7_bxUgxgwtZTqbeVEI4bRLfwnA=/230x130/smart/nginx/o/2018/05/04/7823930t1h32f0.jpg, //f8.pmo.ee/1vqWyVU3oAccUixhqPz4ilSfzak=/460x260/smart/nginx/o/2018/05/04/7823930t1h32f0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:44</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483490/peaminister-kogus-kaubanduskeskuses-vahiravifondile-annetusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PJo7tn6jsBM63RD7LM4gT0TN5Y8=/335x190/filters:focal(778x554:4833x2418)/nginx/o/2018/05/04/7824555t1h9088.jpg" data-lazy-src-x2="//f7.pmo.ee/qSi8uN8plEqsAG3w9EXM2CVWyA0=/670x380/filters:focal(778x554:4833x2418)/nginx/o/2018/05/04/7824555t1h9088.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483490/peaminister-kogus-kaubanduskeskuses-vahiravifondile-annetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister kogus kaubanduskeskuses vähiravifondile annetusi</span> </a><a href="https://tartu.postimees.ee/4483490/peaminister-kogus-kaubanduskeskuses-vahiravifondile-annetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://siil2018.postimees.ee/4483457/suuroppus-siil-on-taies-hoos-tartus-mangiti-labi-pantvangikriisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/MOUg-erPFWFXgFc_HUBHu3sgfX0=/335x190/smart/nginx/o/2018/05/04/7824347t1h0a2b.jpg" data-lazy-src-x2="//f9.pmo.ee/pCclOdEwtG_ZY17McpKItsC7hco=/670x380/smart/nginx/o/2018/05/04/7824347t1h0a2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://siil2018.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Siil 2018</a> <a href="https://siil2018.postimees.ee/4483457/suuroppus-siil-on-taies-hoos-tartus-mangiti-labi-pantvangikriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurõppus Siil on täies hoos: Tartus mängiti läbi pantvangikriisi</span> </a><a href="https://siil2018.postimees.ee/4483457/suuroppus-siil-on-taies-hoos-tartus-mangiti-labi-pantvangikriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483352/miina-harma-gumnaasiumi-algklasside-opilased-tegid-talgutega-algust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/3UlGTP1pSEhtJEj7a9VQe52mk9M=/685x350/smart/nginx/o/2018/05/04/7823920t1h1079.jpg" data-lazy-src-x2="//f8.pmo.ee/QNpu9vDOq9MocZBy2Uh6kKtktBU=/1370x700/smart/nginx/o/2018/05/04/7823920t1h1079.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483352/miina-harma-gumnaasiumi-algklasside-opilased-tegid-talgutega-algust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miina Härma gümnaasiumi algklasside õpilased tegid talgutega algust</span> </a><a href="https://tartu.postimees.ee/4483352/miina-harma-gumnaasiumi-algklasside-opilased-tegid-talgutega-algust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483362/varahommikul-loodi-tartus-noort-naist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/igrCpxJXk3S_gia8Qk73PyqyqLc=/335x190/smart/nginx/o/2018/05/04/7823907t1he020.jpg" data-lazy-src-x2="//f10.pmo.ee/orbmlFlwWlZfmHqlLjWHM11mtzk=/670x380/smart/nginx/o/2018/05/04/7823907t1he020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483362/varahommikul-loodi-tartus-noort-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varahommikul löödi Tartus noort naist</span> </a><a href="https://tartu.postimees.ee/4483362/varahommikul-loodi-tartus-noort-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483338/president-kaljulaid-tanane-elu-pohineb-eesminejate-tegudel-ja-tegemata-jatmistel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cei1TvTbiEChEo5R4JdGd8b46NI=/335x190/smart/nginx/o/2018/05/04/7823871t1hd774.jpg" data-lazy-src-x2="//f9.pmo.ee/7eksrcGzR5yQdcG8gG5POO5IA-Y=/670x380/smart/nginx/o/2018/05/04/7823871t1hd774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483338/president-kaljulaid-tanane-elu-pohineb-eesminejate-tegudel-ja-tegemata-jatmistel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid: tänane elu põhineb eesminejate tegudel ja tegemata jätmistel</span> </a><a href="https://tartu.postimees.ee/4483338/president-kaljulaid-tanane-elu-pohineb-eesminejate-tegudel-ja-tegemata-jatmistel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483288/video-jaan-malin-esitab-tartu-raeplatsil-100-paeva-luuletusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1EN4SAZ3v1TNLmiQ9eTbq80Wjz0=/685x350/smart/nginx/o/2018/05/04/7823453t1h8a85.jpg" data-lazy-src-x2="//f9.pmo.ee/Wv26p-bw-ZSlE3UEc4LVf-DCwRE=/1370x700/smart/nginx/o/2018/05/04/7823453t1h8a85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:21</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483288/video-jaan-malin-esitab-tartu-raeplatsil-100-paeva-luuletusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Jaan Malin esitab Tartu raeplatsil 100 päeva luuletusi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4483288/video-jaan-malin-esitab-tartu-raeplatsil-100-paeva-luuletusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4483288/video-jaan-malin-esitab-tartu-raeplatsil-100-paeva-luuletusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/4483288/video-jaan-malin-esitab-tartu-raeplatsil-100-paeva-luuletusi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/bFHC2mMx0-n0aANbrBBZ7uPGC6c=/230x130/smart/nginx/o/2018/05/04/7823453t1h8a85.jpg" srcset="//f9.pmo.ee/bFHC2mMx0-n0aANbrBBZ7uPGC6c=/230x130/smart/nginx/o/2018/05/04/7823453t1h8a85.jpg, //f9.pmo.ee/8O_i-vAyiXWnwU3fQid-BYChV98=/460x260/smart/nginx/o/2018/05/04/7823453t1h8a85.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:21</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483304/presidendi-kolm-soovitust-jogeva-vallavolikogule-teed-korda-kandke-hoolt-mtude-eest-ja-rohkem-raha-sotsiaalvaldkonda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/FDyeVGc-UIgj9Em9XBzLWbk-vgA=/335x190/filters:focal(683x629:869x765)/nginx/o/2018/05/04/7823564t1hb6f8.jpg" data-lazy-src-x2="//f9.pmo.ee/7sd1V7QLSJgZDRqoIwAxjkVWCqU=/670x380/filters:focal(683x629:869x765)/nginx/o/2018/05/04/7823564t1hb6f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4483304/presidendi-kolm-soovitust-jogeva-vallavolikogule-teed-korda-kandke-hoolt-mtude-eest-ja-rohkem-raha-sotsiaalvaldkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Presidendi kolm soovitust Jõgeva vallavolikogule: teed korda, kandke hoolt MTÜde eest ja rohkem raha sotsiaalvaldkonda</span> </a><a href="https://tartu.postimees.ee/4483304/presidendi-kolm-soovitust-jogeva-vallavolikogule-teed-korda-kandke-hoolt-mtude-eest-ja-rohkem-raha-sotsiaalvaldkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483240/treffneri-kooli-opilane-saavutas-regiooni-olumpiaadidel-esimese-koha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DgSjiIpL3NVLrCOWUuyN9Zp2MLE=/335x190/smart/nginx/o/2018/05/04/7823572t1h18af.jpg" data-lazy-src-x2="//f10.pmo.ee/nBGcoOH0T_vuYgVeJnjDCq3X2rY=/670x380/smart/nginx/o/2018/05/04/7823572t1h18af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483240/treffneri-kooli-opilane-saavutas-regiooni-olumpiaadidel-esimese-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treffneri kooli õpilane saavutas regiooni olümpiaadidel esimese koha</span> </a><a href="https://tartu.postimees.ee/4483240/treffneri-kooli-opilane-saavutas-regiooni-olumpiaadidel-esimese-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4483214/folgilavka-alustas-oopaeva-pikkust-muusikalist-teekonda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Yrp7RNg9IriIxWeTbuX3XV7JfFc=/685x350/smart/nginx/o/2018/05/04/7823383t1hca68.jpg" data-lazy-src-x2="//f12.pmo.ee/p73TKx-jpB_Gjl9LecZgngssHG8=/1370x700/smart/nginx/o/2018/05/04/7823383t1hca68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4483214/folgilavka-alustas-oopaeva-pikkust-muusikalist-teekonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Folgilavka alustas ööpäeva pikkust muusikalist teekonda</span> <span class="list-article__additional-headline"></span> </a><a href="https://tartu.postimees.ee/4483214/folgilavka-alustas-oopaeva-pikkust-muusikalist-teekonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nt13qj4ev6" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-55fwjj3wxk" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/sB0_HoyF04hYlk9p9QBxYPTOUaE=/1000x435/filters:focal(496x276:1080x638)/nginx/o/2018/05/06/7827914t1h11ba.jpg" data-lazy-src-x2="//f12.pmo.ee/UsP_U4I_5pkBtRdy4ydSCkV3Ol4=/2000x870/filters:focal(496x276:1080x638)/nginx/o/2018/05/06/7827914t1h11ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalamajas jättis tööle läinud ema viieaastase üksi autosse</span> </a><a href="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483881/noor-eestlanna-disainib-saksamaal-autosid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JGIXZfmJqlxXl_OfsNI7n5B7snY=/335x190/smart/nginx/o/2018/05/06/7827791t1h7a12.jpg" data-lazy-src-x2="//f9.pmo.ee/MFpniKG7DmYadkBovvSP2KT2g1g=/670x380/smart/nginx/o/2018/05/06/7827791t1h7a12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483881/noor-eestlanna-disainib-saksamaal-autosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor eestlanna disainib Saksamaal autosid</span> </a><a href="https://majandus24.postimees.ee/4483881/noor-eestlanna-disainib-saksamaal-autosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4483903/galerii-pikk-sonasoda-loppes-karmi-nokdauniga-haye-karjaar-lopukorral" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/7BkhANQo_TXLooVkslxF8OsjXak=/335x190/smart/nginx/o/2018/05/06/7827813t1hb5d5.jpg" data-lazy-src-x2="//f9.pmo.ee/rd-3vxLiIL51INFmu6rHgg-7jbE=/670x380/smart/nginx/o/2018/05/06/7827813t1hb5d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4483903/galerii-pikk-sonasoda-loppes-karmi-nokdauniga-haye-karjaar-lopukorral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: pikk sõnasõda lõppes karmi nokdauniga, Haye karjäär lõpukorral</span> </a><a href="https://sport.postimees.ee/4483903/galerii-pikk-sonasoda-loppes-karmi-nokdauniga-haye-karjaar-lopukorral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/W_Fjlxgk_lj4FBQ5gAFPkdbnbMU=/685x350/filters:focal(485x418:1529x959)/nginx/o/2018/05/06/7827708t1h7a0b.jpg" data-lazy-src-x2="//f8.pmo.ee/VcHVi6KisBlVk2eSmb4zOqoQGuY=/1370x700/filters:focal(485x418:1529x959)/nginx/o/2018/05/06/7827708t1h7a0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kakumäe mees viis prügi värskelt koristatud metsa alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ewIZ8CJsnQNgksDZrBnib0aNBi0=/335x190/filters:focal(607x1298:5199x3459)/nginx/o/2018/05/06/7827683t1hd82e.jpg" data-lazy-src-x2="//f11.pmo.ee/c5PwWA0RvKOtTZs_dm9bxe3j4l0=/670x380/filters:focal(607x1298:5199x3459)/nginx/o/2018/05/06/7827683t1hd82e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südi naine loodab presiendi abil lahti saada puna-revolutsioonääride nimedest</span> </a><a href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4483889/briti-armeed-aidanud-tolke-ahvardatakse-valjasaatmisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ubBjMgPTyDNfTaRZ5BGH-nq_lfs=/335x190/smart/nginx/o/2018/05/06/7827768t1hb52e.jpg" data-lazy-src-x2="//f10.pmo.ee/vuAZgNIUXRiJJRtk552EFFLLsfU=/670x380/smart/nginx/o/2018/05/06/7827768t1hb52e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4483889/briti-armeed-aidanud-tolke-ahvardatakse-valjasaatmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti armeed aidanud tõlke ähvardatakse väljasaatmisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4483889/briti-armeed-aidanud-tolke-ahvardatakse-valjasaatmisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4483889/briti-armeed-aidanud-tolke-ahvardatakse-valjasaatmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483842/viga-saanud-kits-jaeti-tanavale-surema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ZWzsyf6Tvzn7TMaDNPLXtFu0iEY=/685x350/filters:focal(34x91:794x559)/nginx/o/2018/05/06/7827678t1ha1a9.jpg" data-lazy-src-x2="//f12.pmo.ee/h7YfOBb3-8uWCnk21RwMbN8qS8Y=/1370x700/filters:focal(34x91:794x559)/nginx/o/2018/05/06/7827678t1ha1a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4483842/viga-saanud-kits-jaeti-tanavale-surema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viga saanud kits jäeti tänavale surema</span> <span class="list-article__additional-headline">Täiendatud kell 10 - lisatud häirekeskuse selgitus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4483842/viga-saanud-kits-jaeti-tanavale-surema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tallinn.postimees.ee/4483842/viga-saanud-kits-jaeti-tanavale-surema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/hemOqYYjHw3YwUvDlB5xpdPYzm8=/335x190/filters:focal(139x426:762x1180)/nginx/o/2018/05/05/7826102t1hec40.jpg" data-lazy-src-x2="//f12.pmo.ee/TUNQIpaCyYqElKaMa259z_X2YF8=/670x380/filters:focal(139x426:762x1180)/nginx/o/2018/05/05/7826102t1hec40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani metsa kerkib tavatu maamärk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4483893/pohja-korea-hoiatas-trumpi-kiitlemise-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/homTmAcaHx6S43RBFj_FGOgJGMQ=/335x190/smart/nginx/o/2018/05/06/7827788t1h37e7.jpg" data-lazy-src-x2="//f11.pmo.ee/ZsY4yrJgSSIJBXo5Bbg6VjcNCgY=/670x380/smart/nginx/o/2018/05/06/7827788t1h37e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4483893/pohja-korea-hoiatas-trumpi-kiitlemise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea hoiatas Trumpi kiitlemise eest</span> </a><a href="https://maailm.postimees.ee/4483893/pohja-korea-hoiatas-trumpi-kiitlemise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483894/uuring-kirjavigu-tegev-inimene-on-suurema-toenaosusega-maksevoimetu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Li3t_-X0IXt5JhXoaVoXxnZymLk=/685x350/smart/nginx/o/2018/05/06/7827793t1hb841.jpg" data-lazy-src-x2="//f7.pmo.ee/Wet5jrmzBvto3ZtM0vipdtwKOyk=/1370x700/smart/nginx/o/2018/05/06/7827793t1hb841.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483894/uuring-kirjavigu-tegev-inimene-on-suurema-toenaosusega-maksevoimetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kirjavigu tegev inimene on suurema tõenäosusega maksevõimetu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4483894/uuring-kirjavigu-tegev-inimene-on-suurema-toenaosusega-maksevoimetu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4483894/uuring-kirjavigu-tegev-inimene-on-suurema-toenaosusega-maksevoimetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2w1jllgcz8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6dsxnvrdxz" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-yp8us8t73v" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-36a7czz8jt" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hj2w51p03h" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TARTU POSTIMEHE TOIMETUS</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>