<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="og:image" content="https://f7.pmo.ee/M39gmfFBZaA3d29K0gLJVFsnbSQ=/1200x630/filters:focal(570x420:570x420)/nginx/o/2018/02/26/7642063t1h387f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Linnamuuseumi viikinginädal toob endaga kaasa Põhjala disko "><meta property="og:url" content="https://tartu.postimees.ee/4422295/linnamuuseumi-viikinginadal-toob-endaga-kaasa-pohjala-disko"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Täna algas Tartu linnamuuseumis viikinginädal, mille vältel on võimalik tutvuda viikingiaja leidudega Merca seltsis, kuulata loengut rootsi progerockist ja pidutseda viikingite moel Põhjala diskol Sisevete Saatkonnas."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Täna algas Tartu linnamuuseumis viikinginädal, mille vältel on võimalik tutvuda viikingiaja leidudega Merca seltsis, kuulata loengut rootsi progerockist ja pidutseda viikingite moel Põhjala diskol Sisevete Saatkonnas."><meta name="keywords" content="linnamuuseum, tartu linnamuuseum, viikingid"><meta name="cXenseParse:recs:publishtime" content="2018-02-26T15:16:10+02:00"><meta property="article:modified_time" content="2018-02-26T15:16:10+02:00"><meta name="cXenseParse:articleid" content="4422295"><meta name="cXenseParse:taxonomy" content="tartu-postimees/uudised"><link rel="canonical" href="https://tartu.postimees.ee/4422295/linnamuuseumi-viikinginadal-toob-endaga-kaasa-pohjala-disko"><link rel="alternate" href="https://m.postimees.ee/section/384/4422295"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Linnamuuseumi viikinginädal toob endaga kaasa Põhjala disko - Uudised - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-c1aa8c28b239bb0ac96d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 27. veebruar 2018</span><weather-block default="Tartu" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/4408473/prantslanna-eestlastele-soovin-et-oleksite-rohkem-avatud-naabritele-ja-iseendale" class="quote__text">See võib tunduda kummaline, aga eestlased on suutelised ütlema väheste lausetega palju sisukaid mõtteid. Ja nad mõtlevad kõike, mida ütlevad. </a><a href="https://tartu.postimees.ee/4408473/prantslanna-eestlastele-soovin-et-oleksite-rohkem-avatud-naabritele-ja-iseendale" class="quote__author section-border-color"><span class="slab section-font-color">Marion Libotte, Tartus elanud ja töötanud prantslanna.</span></a></div><a href="https://tartu.postimees.ee/4408473/prantslanna-eestlastele-soovin-et-oleksite-rohkem-avatud-naabritele-ja-iseendale" class="quote__image"><img src="//f10.pmo.ee/ipjO8YH43Trsnek-QQ3wlo8v-xA=/72x72/filters:focal(216x89:290x120)/nginx/o/2018/02/14/7579173t1h1673.jpg" srcset="//f10.pmo.ee/ipjO8YH43Trsnek-QQ3wlo8v-xA=/72x72/filters:focal(216x89:290x120)/nginx/o/2018/02/14/7579173t1h1673.jpg, //f10.pmo.ee/iDSPMhq-oP1HQ4BsIMHkMhmF2HE=/144x144/filters:focal(216x89:290x120)/nginx/o/2018/02/14/7579173t1h1673.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item menu-item--important">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kultuur.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/401" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="384" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/395">Uudised</a></li><li class="breadcrumb-item">Linnamuuseumi viikinginädal toob endaga kaasa Põhjala disko</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Linnamuuseumi viikinginädal toob endaga kaasa Põhjala disko</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/4422295/linnamuuseumi-viikinginadal-toob-endaga-kaasa-pohjala-disko%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="8"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Linnamuuseumi viikinginädal toob endaga kaasa Põhjala disko &url=https://tartu.postimees.ee/4422295/linnamuuseumi-viikinginadal-toob-endaga-kaasa-pohjala-disko?utm_source=tartu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Linnamuuseumi viikinginädal toob endaga kaasa Põhjala disko &body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/4422295/linnamuuseumi-viikinginadal-toob-endaga-kaasa-pohjala-disko" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/4422295/linnamuuseumi-viikinginadal-toob-endaga-kaasa-pohjala-disko/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. veebruar 2018, 15:16</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7642063)" src="//f7.pmo.ee/YZV9XQGOZ4zAgwvTCK9yxK6rb70=/685x410/filters:focal(570x420:570x420)/nginx/o/2018/02/26/7642063t1h387f.jpg" srcset="//f7.pmo.ee/YZV9XQGOZ4zAgwvTCK9yxK6rb70=/685x410/filters:focal(570x420:570x420)/nginx/o/2018/02/26/7642063t1h387f.jpg, //f7.pmo.ee/a_e4UATLYffGZymuCvGk8RVSn4Q=/1370x820/filters:focal(570x420:570x420)/nginx/o/2018/02/26/7642063t1h387f.jpg 2x"><figure-fullscreen :image-id="7642063" image-url="//f7.pmo.ee/oxYLUAG6zeTn6N4UUR97FrIr6FM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/26/7642063t1h387f.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Viikinginädal linnamuuseumis</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Täna algas Tartu linnamuuseumis viikinginädal, mille vältel on võimalik tutvuda viikingiaja leidudega Merca seltsis, kuulata loengut rootsi progerockist ja pidutseda viikingite moel Põhjala diskol Sisevete Saatkonnas.</strong> </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o2zy1t52b0" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eek4i20h0g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viikinginädala eesmärk on tuua inimestele lähemale viikingite kultuur tuhande aasta tagant. Tegevuste käigus mõtestame läbi, mil moel me viikingitega sarnaneme ning mis meid muinasaja skandinaavlastega endiselt ühendab ja kõnetab. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ekskursioonidel Merca ehk Merle Jäägeriga saab tutvuda linnamuuseumi ajutise näitusega «Viikingiaja aarded Eestist». Ekskursioonid toimuvad 1. märtsil kell 16 ja 4. märtsil kell 12. Merca esitleb viikingiaega uudsest vaatenurgast ja lisab teemale setoliku perspektiivi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Reedel, 2. märtsil järgnevad üksteisele loeng ja pidu Sisevete Saatkonnas. Loeng «Rootsi progerocki algusaastad» algab kell 19. Kõneleb folklorist, õpetaja ja DJ Andreas McKeough. McKeough ilmestab loengut helikatketega vinüülplaatidelt. Kohe pärast loengut algab temaatiline pidu «Põhjala disko», mille muusika on suuresti pärit Skandinaaviamaadest. Muusikat mängivad Merca, Andreas McKeough, Villu Päärt ja Ants Siim. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Viikinginädal toetub linnamuuseumi ajutisele näitusele «Viikingiaja aarded Eestist», kus on väljas suur valik haruldasi viikingiaegseid leide ning uued uurimustulemused Eesti viikingiajast. Näha saab hinnalisi hõbeaardeid, relvi, ehteid, mõõku, tööriistu jne. Näitusel keskendutakse aarete ja rauatöö näidete põhjal kaubandusele ja Eestit mõjutanud viikingite kaubateedele. Lisaks käsitletakse ka viikingiaja teisi tahke nagu linnused, uskumused ja matmiskombestik. Näitus on linnamuuseumis avatud kuni 8. aprillini. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/15826/linnamuuseum">linnamuuseum</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/72277/tartu-linnamuuseum">tartu linnamuuseum</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/999/viikingid">viikingid</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4422295"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4422295" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4422295" :comment-count="0" rootsection-color="#4dade9" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lmm4qx14tz" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fwqlu6glad" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mjp3n4pjao" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422605/president-premeeris-usinamaid-rahvaluule-kogujaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/0TrBFd78PAMEUc5tB0yahWZOIuM=/1000x435/filters:focal(350x221:3157x2145)/nginx/o/2018/02/26/7642929t1h3cd3.jpg" data-lazy-src-x2="//f9.pmo.ee/kxh2riE6ScUokyhKvhRm8qji3uc=/2000x870/filters:focal(350x221:3157x2145)/nginx/o/2018/02/26/7642929t1h3cd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422605/president-premeeris-usinamaid-rahvaluule-kogujaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">President premeeris usinamaid rahvaluule kogujaid</span> </a><a href="https://tartu.postimees.ee/4422605/president-premeeris-usinamaid-rahvaluule-kogujaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422621/professor-rein-ahas-laks-ulikooli-aulast-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/SEiCjFdO25FeEmWxIZ_vbC2Wyc4=/335x190/filters:focal(2244x1106:2569x1358)/nginx/o/2018/02/26/7643073t1h66ef.jpg" data-lazy-src-x2="//f7.pmo.ee/8WxgfTaoIKPqzX5cWI-_GVExcAU=/670x380/filters:focal(2244x1106:2569x1358)/nginx/o/2018/02/26/7643073t1h66ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422621/professor-rein-ahas-laks-ulikooli-aulast-viimsele-teekonnale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Rein Ahas läks ülikooli aulast viimsele teekonnale</span> </a><a href="https://tartu.postimees.ee/4422621/professor-rein-ahas-laks-ulikooli-aulast-viimsele-teekonnale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422601/tahtvere-moisa-aida-korvale-teist-torni-ei-tule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/CB-ipp-04beRjLABn3sNGEM8gmw=/335x190/filters:focal(1965x2261:2812x3014)/nginx/o/2018/02/26/7642923t1hdccb.jpg" data-lazy-src-x2="//f10.pmo.ee/yS9H54ZAhef5JS-eGmhGyOMCCZo=/670x380/filters:focal(1965x2261:2812x3014)/nginx/o/2018/02/26/7642923t1hdccb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422601/tahtvere-moisa-aida-korvale-teist-torni-ei-tule" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtvere mõisa aida kõrvale teist torni ei tule</span> </a><a href="https://tartu.postimees.ee/4422601/tahtvere-moisa-aida-korvale-teist-torni-ei-tule" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422617/eedeni-kaubanduskeskuse-remonditood-edenevad-joudsalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Cm6Wg9M74QFtQ4JeJ4U-soKrL7k=/685x350/filters:focal(2762x1942:3142x2382)/nginx/o/2018/02/26/7642933t1h62ac.jpg" data-lazy-src-x2="//f12.pmo.ee/lVFsjxRXW1H_EX58tSJPyK525cc=/1370x700/filters:focal(2762x1942:3142x2382)/nginx/o/2018/02/26/7642933t1h62ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422617/eedeni-kaubanduskeskuse-remonditood-edenevad-joudsalt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eedeni kaubanduskeskuse remonditööd edenevad jõudsalt </span></a><a href="https://tartu.postimees.ee/4422617/eedeni-kaubanduskeskuse-remonditood-edenevad-joudsalt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422619/taliujujad-panid-anne-kanalil-jaa-poorlema-ja-pikad-suusad-libisema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/nT16TwvnAkDAP6e8Mf6uzJbB3kY=/335x190/filters:focal(1756x987:2752x2026)/nginx/o/2018/02/26/7642783t1h9eaf.jpg" data-lazy-src-x2="//f8.pmo.ee/QHOU8gwl0rl2dErUn2ArYA650PE=/670x380/filters:focal(1756x987:2752x2026)/nginx/o/2018/02/26/7642783t1h9eaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:27</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422619/taliujujad-panid-anne-kanalil-jaa-poorlema-ja-pikad-suusad-libisema" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taliujujad panid Anne kanalil jää pöörlema ja pikad suusad libisema</span> <span class="list-article__additional-headline">Natuke jaburad ideed, mis tartlastele suurt rõõmu tõid.</span> </a><a href="https://tartu.postimees.ee/4422619/taliujujad-panid-anne-kanalil-jaa-poorlema-ja-pikad-suusad-libisema" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://tartu.postimees.ee/4422619/taliujujad-panid-anne-kanalil-jaa-poorlema-ja-pikad-suusad-libisema" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/JIujzfpkVKwWm_QVwMRppNc4g9M=/230x130/smart/nginx/o/2018/02/25/7639731t1hffee.jpg" srcset="//f12.pmo.ee/JIujzfpkVKwWm_QVwMRppNc4g9M=/230x130/smart/nginx/o/2018/02/25/7639731t1hffee.jpg, //f12.pmo.ee/8biiSjtnsuric2_321uuL1F_HTQ=/460x260/smart/nginx/o/2018/02/25/7639731t1hffee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:27</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422423/regio-tegi-rukkilille-lasteaiale-ainulaadse-kangakaardi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/p5YNPuIFFcbfKhHv8hra4A76N8o=/335x190/smart/nginx/o/2018/02/22/7611109t1hd763.jpg" data-lazy-src-x2="//f9.pmo.ee/p9ZKAh4kEssadjXE1nIuQzib5cg=/670x380/smart/nginx/o/2018/02/22/7611109t1hd763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422423/regio-tegi-rukkilille-lasteaiale-ainulaadse-kangakaardi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Regio tegi Rukkilille lasteaiale ainulaadse kangakaardi</span> </a><a href="https://tartu.postimees.ee/4422423/regio-tegi-rukkilille-lasteaiale-ainulaadse-kangakaardi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422375/noortekambas-laks-ruseluseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4o4BgOqYXeLQrtZ2NyX8c8S6RCE=/685x350/filters:focal(59x452:1081x1094)/nginx/o/2018/02/26/7642467t1hfdec.jpg" data-lazy-src-x2="//f8.pmo.ee/kVqf4KmC6bT-YoIr70CSFYrh6sY=/1370x700/filters:focal(59x452:1081x1094)/nginx/o/2018/02/26/7642467t1hfdec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422375/noortekambas-laks-ruseluseks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortekambas läks rüseluseks</span> </a><a href="https://tartu.postimees.ee/4422375/noortekambas-laks-ruseluseks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422301/politsei-lopetas-noo-jahimehe-tapmise-kriminaalmenetluse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/VQgo1YP-6Eq0uvgSuDuCndVtN5I=/335x190/filters:focal(456x410:457x410)/nginx/o/2018/02/26/7642067t1hf304.png" data-lazy-src-x2="//f10.pmo.ee/cKk86uUtdTUWxOitJsPRKX0A7oc=/670x380/filters:focal(456x410:457x410)/nginx/o/2018/02/26/7642067t1hf304.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422301/politsei-lopetas-noo-jahimehe-tapmise-kriminaalmenetluse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei lõpetas Nõo jahimehe tapmise kriminaalmenetluse</span> </a><a href="https://tartu.postimees.ee/4422301/politsei-lopetas-noo-jahimehe-tapmise-kriminaalmenetluse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4409677/liugpildid-tartu-praegu-ja-100-aastat-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/oBMWV8N_IVA5TP2bDQ8gvLamagA=/335x190/filters:focal(2054x1496:2260x1696)/nginx/o/2018/02/25/7635951t1h3a98.jpg" data-lazy-src-x2="//f7.pmo.ee/eAhaeCtLCXyYrgSi5yLEWMBq0iU=/670x380/filters:focal(2054x1496:2260x1696)/nginx/o/2018/02/25/7635951t1h3a98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4409677/liugpildid-tartu-praegu-ja-100-aastat-tagasi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liugpildid: Tartu praegu ja 100 aastat tagasi</span> </a><a href="https://tartu.postimees.ee/4409677/liugpildid-tartu-praegu-ja-100-aastat-tagasi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4421883/koige-tapsem-ilmaennustaja-elab-tartus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tMpNASPGBIQd7WRtKLrqB_P2I8Q=/685x350/smart/nginx/o/2018/02/26/7641061t1h1455.jpg" data-lazy-src-x2="//f10.pmo.ee/3wl1NSL-X6EMH0QuySm_grGftDw=/1370x700/smart/nginx/o/2018/02/26/7641061t1h1455.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4421883/koige-tapsem-ilmaennustaja-elab-tartus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige täpsem ilmaennustaja elab Tartus</span> <span class="list-article__additional-headline">Lisatud võistluse võitja kommentaar</span> </a><a href="https://tartu.postimees.ee/4421883/koige-tapsem-ilmaennustaja-elab-tartus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ib5ac3jcgk" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ls5b20m66p" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422137/kuulutused-27-veebruar-2018" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/8jZap8Fr3TemdZinpKEwQC9I_fg=/1000x435/smart/nginx/o/2018/02/26/7641741t1h252a.jpg" data-lazy-src-x2="//f11.pmo.ee/jBYd6pjmWuFTJDOAN8gdapDcMhw=/2000x870/smart/nginx/o/2018/02/26/7641741t1h252a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab" style="color: #4dade9">Kuulutused</a> <a href="https://tartu.postimees.ee/4422137/kuulutused-27-veebruar-2018" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 27. veebruar 2018</span> </a><a href="https://tartu.postimees.ee/4422137/kuulutused-27-veebruar-2018" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422605/president-premeeris-usinamaid-rahvaluule-kogujaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/na-89htGDh7PK9rr4BT4tGdf9Rk=/335x190/filters:focal(350x221:3157x2145)/nginx/o/2018/02/26/7642929t1h3cd3.jpg" data-lazy-src-x2="//f9.pmo.ee/Pg_dT5tyJW94SnASK20aaRhPsXg=/670x380/filters:focal(350x221:3157x2145)/nginx/o/2018/02/26/7642929t1h3cd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422605/president-premeeris-usinamaid-rahvaluule-kogujaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">President premeeris usinamaid rahvaluule kogujaid</span> </a><a href="https://tartu.postimees.ee/4422605/president-premeeris-usinamaid-rahvaluule-kogujaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422207/signe-kivi-hakid-ja-faust-sinine-ja-valge" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NMtV_8fYzaTBhBCFIyv3ThsOrUs=/335x190/filters:focal(103x972:2452x2577)/nginx/o/2018/02/26/7641973t1hf7bf.jpg" data-lazy-src-x2="//f10.pmo.ee/Mzvyzvl50qh-a0N7S2QG5ixNUfs=/670x380/filters:focal(103x972:2452x2577)/nginx/o/2018/02/26/7641973t1hf7bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4422207/signe-kivi-hakid-ja-faust-sinine-ja-valge" itemprop="url"><span class="list-article__headline" itemprop="headline name">Signe Kivi: hakid ja Faust. Sinine ja valge</span> <span class="list-article__additional-headline">Tallinlane Tartu üürikorteris. 2. osa</span> </a><a href="https://tartu.postimees.ee/4422207/signe-kivi-hakid-ja-faust-sinine-ja-valge" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422169/kaspar-kokk-tartu-ei-ole-toostuslinn" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/5IkLzLY7u0FyGcIvj2Gy0wlJX8E=/685x350/filters:focal(964x46:2335x1258)/nginx/o/2018/02/26/7641845t1h1373.jpg" data-lazy-src-x2="//f11.pmo.ee/xKY5HiLEIkV5caIFiGCeEaveVdg=/1370x700/filters:focal(964x46:2335x1258)/nginx/o/2018/02/26/7641845t1h1373.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4422169/kaspar-kokk-tartu-ei-ole-toostuslinn" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaspar Kokk: Tartu ei ole tööstuslinn</span> </a><a href="https://tartu.postimees.ee/4422169/kaspar-kokk-tartu-ei-ole-toostuslinn" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422621/professor-rein-ahas-laks-ulikooli-aulast-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/SEiCjFdO25FeEmWxIZ_vbC2Wyc4=/335x190/filters:focal(2244x1106:2569x1358)/nginx/o/2018/02/26/7643073t1h66ef.jpg" data-lazy-src-x2="//f7.pmo.ee/8WxgfTaoIKPqzX5cWI-_GVExcAU=/670x380/filters:focal(2244x1106:2569x1358)/nginx/o/2018/02/26/7643073t1h66ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422621/professor-rein-ahas-laks-ulikooli-aulast-viimsele-teekonnale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Rein Ahas läks ülikooli aulast viimsele teekonnale</span> </a><a href="https://tartu.postimees.ee/4422621/professor-rein-ahas-laks-ulikooli-aulast-viimsele-teekonnale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422601/tahtvere-moisa-aida-korvale-teist-torni-ei-tule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/CB-ipp-04beRjLABn3sNGEM8gmw=/335x190/filters:focal(1965x2261:2812x3014)/nginx/o/2018/02/26/7642923t1hdccb.jpg" data-lazy-src-x2="//f10.pmo.ee/yS9H54ZAhef5JS-eGmhGyOMCCZo=/670x380/filters:focal(1965x2261:2812x3014)/nginx/o/2018/02/26/7642923t1hdccb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422601/tahtvere-moisa-aida-korvale-teist-torni-ei-tule" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtvere mõisa aida kõrvale teist torni ei tule</span> </a><a href="https://tartu.postimees.ee/4422601/tahtvere-moisa-aida-korvale-teist-torni-ei-tule" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422617/eedeni-kaubanduskeskuse-remonditood-edenevad-joudsalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Cm6Wg9M74QFtQ4JeJ4U-soKrL7k=/685x350/filters:focal(2762x1942:3142x2382)/nginx/o/2018/02/26/7642933t1h62ac.jpg" data-lazy-src-x2="//f12.pmo.ee/lVFsjxRXW1H_EX58tSJPyK525cc=/1370x700/filters:focal(2762x1942:3142x2382)/nginx/o/2018/02/26/7642933t1h62ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422617/eedeni-kaubanduskeskuse-remonditood-edenevad-joudsalt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eedeni kaubanduskeskuse remonditööd edenevad jõudsalt </span></a><a href="https://tartu.postimees.ee/4422617/eedeni-kaubanduskeskuse-remonditood-edenevad-joudsalt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422619/taliujujad-panid-anne-kanalil-jaa-poorlema-ja-pikad-suusad-libisema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/nT16TwvnAkDAP6e8Mf6uzJbB3kY=/335x190/filters:focal(1756x987:2752x2026)/nginx/o/2018/02/26/7642783t1h9eaf.jpg" data-lazy-src-x2="//f8.pmo.ee/QHOU8gwl0rl2dErUn2ArYA650PE=/670x380/filters:focal(1756x987:2752x2026)/nginx/o/2018/02/26/7642783t1h9eaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:27</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422619/taliujujad-panid-anne-kanalil-jaa-poorlema-ja-pikad-suusad-libisema" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taliujujad panid Anne kanalil jää pöörlema ja pikad suusad libisema</span> <span class="list-article__additional-headline">Natuke jaburad ideed, mis tartlastele suurt rõõmu tõid.</span> </a><a href="https://tartu.postimees.ee/4422619/taliujujad-panid-anne-kanalil-jaa-poorlema-ja-pikad-suusad-libisema" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://tartu.postimees.ee/4422619/taliujujad-panid-anne-kanalil-jaa-poorlema-ja-pikad-suusad-libisema" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/JIujzfpkVKwWm_QVwMRppNc4g9M=/230x130/smart/nginx/o/2018/02/25/7639731t1hffee.jpg" srcset="//f12.pmo.ee/JIujzfpkVKwWm_QVwMRppNc4g9M=/230x130/smart/nginx/o/2018/02/25/7639731t1hffee.jpg, //f12.pmo.ee/8biiSjtnsuric2_321uuL1F_HTQ=/460x260/smart/nginx/o/2018/02/25/7639731t1hffee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:27</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422423/regio-tegi-rukkilille-lasteaiale-ainulaadse-kangakaardi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/p5YNPuIFFcbfKhHv8hra4A76N8o=/335x190/smart/nginx/o/2018/02/22/7611109t1hd763.jpg" data-lazy-src-x2="//f9.pmo.ee/p9ZKAh4kEssadjXE1nIuQzib5cg=/670x380/smart/nginx/o/2018/02/22/7611109t1hd763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422423/regio-tegi-rukkilille-lasteaiale-ainulaadse-kangakaardi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Regio tegi Rukkilille lasteaiale ainulaadse kangakaardi</span> </a><a href="https://tartu.postimees.ee/4422423/regio-tegi-rukkilille-lasteaiale-ainulaadse-kangakaardi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422375/noortekambas-laks-ruseluseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4o4BgOqYXeLQrtZ2NyX8c8S6RCE=/685x350/filters:focal(59x452:1081x1094)/nginx/o/2018/02/26/7642467t1hfdec.jpg" data-lazy-src-x2="//f8.pmo.ee/kVqf4KmC6bT-YoIr70CSFYrh6sY=/1370x700/filters:focal(59x452:1081x1094)/nginx/o/2018/02/26/7642467t1hfdec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422375/noortekambas-laks-ruseluseks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortekambas läks rüseluseks</span> </a><a href="https://tartu.postimees.ee/4422375/noortekambas-laks-ruseluseks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qcpwzic0vk" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-knsun1e1k1" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422301/politsei-lopetas-noo-jahimehe-tapmise-kriminaalmenetluse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4bsd4twQ_qt0hiMZakozvF9mnIs=/685x350/filters:focal(456x410:457x410)/nginx/o/2018/02/26/7642067t1hf304.png" data-lazy-src-x2="//f10.pmo.ee/ZVfs_5D6pl9XlYdz5vNz5NGrFI8=/1370x700/filters:focal(456x410:457x410)/nginx/o/2018/02/26/7642067t1hf304.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4422301/politsei-lopetas-noo-jahimehe-tapmise-kriminaalmenetluse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei lõpetas Nõo jahimehe tapmise kriminaalmenetluse</span> </a><a href="https://tartu.postimees.ee/4422301/politsei-lopetas-noo-jahimehe-tapmise-kriminaalmenetluse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4409677/liugpildid-tartu-praegu-ja-100-aastat-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/oBMWV8N_IVA5TP2bDQ8gvLamagA=/335x190/filters:focal(2054x1496:2260x1696)/nginx/o/2018/02/25/7635951t1h3a98.jpg" data-lazy-src-x2="//f7.pmo.ee/eAhaeCtLCXyYrgSi5yLEWMBq0iU=/670x380/filters:focal(2054x1496:2260x1696)/nginx/o/2018/02/25/7635951t1h3a98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4409677/liugpildid-tartu-praegu-ja-100-aastat-tagasi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liugpildid: Tartu praegu ja 100 aastat tagasi</span> </a><a href="https://tartu.postimees.ee/4409677/liugpildid-tartu-praegu-ja-100-aastat-tagasi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4421883/koige-tapsem-ilmaennustaja-elab-tartus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wBFdavr1tXP4FTUSzDZVGr0aKrA=/335x190/smart/nginx/o/2018/02/26/7641061t1h1455.jpg" data-lazy-src-x2="//f10.pmo.ee/ml3HWKkAV5a8ZiRRFvNUx2lZgXE=/670x380/smart/nginx/o/2018/02/26/7641061t1h1455.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4421883/koige-tapsem-ilmaennustaja-elab-tartus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige täpsem ilmaennustaja elab Tartus</span> <span class="list-article__additional-headline">Lisatud võistluse võitja kommentaar</span> </a><a href="https://tartu.postimees.ee/4421883/koige-tapsem-ilmaennustaja-elab-tartus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4421805/tartu-ulikool-avab-taas-uksed-mitmele-tuhandele-potentsiaalsele-sisseastujale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/A0960GHAMX1msQ8tnp4wnpTBVTI=/685x350/smart/nginx/o/2018/02/26/7640681t1hd452.jpg" data-lazy-src-x2="//f12.pmo.ee/RsdBhCXzxrGVlGwBoVxni-QBOX8=/1370x700/smart/nginx/o/2018/02/26/7640681t1hd452.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4421805/tartu-ulikool-avab-taas-uksed-mitmele-tuhandele-potentsiaalsele-sisseastujale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikool avab taas uksed mitmele tuhandele potentsiaalsele sisseastujale</span> </a><a href="https://tartu.postimees.ee/4421805/tartu-ulikool-avab-taas-uksed-mitmele-tuhandele-potentsiaalsele-sisseastujale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4421709/mm-toob-otepaale-noorte-ja-juunioride-vanuseklassi-koige-teravama-tipu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/o_cl2X6BdSXZyh-52lZQ92DmeE0=/335x190/smart/nginx/o/2018/02/26/7640631t1hc67d.jpg" data-lazy-src-x2="//f7.pmo.ee/VUeEFEb4D947YdkE0tkMaMinlAI=/670x380/smart/nginx/o/2018/02/26/7640631t1hc67d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4421709/mm-toob-otepaale-noorte-ja-juunioride-vanuseklassi-koige-teravama-tipu" itemprop="url"><span class="list-article__headline" itemprop="headline name">MM toob Otepääle noorte ja juunioride vanuseklassi kõige teravama tipu</span> </a><a href="https://sport.postimees.ee/4421709/mm-toob-otepaale-noorte-ja-juunioride-vanuseklassi-koige-teravama-tipu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4417267/eesti-uliopilaste-seltsi-varvidest-eesti-vabariigi-riigilipuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/0nuyawIcvn1HMYj--UBsW1nnmMA=/335x190/smart/nginx/o/2018/02/21/7607365t1h9dfd.jpg" data-lazy-src-x2="//f10.pmo.ee/H574ttnYDuUVqurFipRWjxvkepY=/670x380/smart/nginx/o/2018/02/21/7607365t1h9dfd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4417267/eesti-uliopilaste-seltsi-varvidest-eesti-vabariigi-riigilipuks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Üliõpilaste Seltsi värvidest Eesti Vabariigi riigilipuks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4417267/eesti-uliopilaste-seltsi-varvidest-eesti-vabariigi-riigilipuks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4417267/eesti-uliopilaste-seltsi-varvidest-eesti-vabariigi-riigilipuks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4421511/ermis-avanes-uks-paremasse-tulevikku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/7QhVNck2rE-IKijhNe8fCaAM7Kw=/685x350/filters:focal(1266x867:3651x2182)/nginx/o/2018/02/25/7639869t1hb9b3.jpg" data-lazy-src-x2="//f12.pmo.ee/8qHcYiNoL4ALYwk5REkcOs3qVHw=/1370x700/filters:focal(1266x867:3651x2182)/nginx/o/2018/02/25/7639869t1hb9b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4421511/ermis-avanes-uks-paremasse-tulevikku" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERMis avanes uks paremasse tulevikku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4421511/ermis-avanes-uks-paremasse-tulevikku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tartu.postimees.ee/4421511/ermis-avanes-uks-paremasse-tulevikku" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4421453/tartu-kaotab-oositi-ligi-21-000-elanikku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/FsEt5IiyjKujtqgyOpH3WXhEwso=/335x190/filters:focal(0x714:1715x2226)/nginx/o/2018/02/25/7639233t1h4ee8.jpg" data-lazy-src-x2="//f10.pmo.ee/7mpuQkgG0DK4c_9Efd62tNSRxKI=/670x380/filters:focal(0x714:1715x2226)/nginx/o/2018/02/25/7639233t1h4ee8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4421453/tartu-kaotab-oositi-ligi-21-000-elanikku" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kaotab öösiti ligi 21 000 elanikku</span> </a><a href="https://tartu.postimees.ee/4421453/tartu-kaotab-oositi-ligi-21-000-elanikku" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4421445/jalgpallihall-voib-kahe-aasta-parast-pusti-olla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/WMGd6CS9VChyNQKlMe6u0vkvDOY=/335x190/filters:focal(7x36:4897x2921)/nginx/o/2018/02/25/7639225t1hd586.jpg" data-lazy-src-x2="//f10.pmo.ee/jcNuahfii8ZqWlKtg0mJnoKgzn4=/670x380/filters:focal(7x36:4897x2921)/nginx/o/2018/02/25/7639225t1hd586.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4421445/jalgpallihall-voib-kahe-aasta-parast-pusti-olla" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgpallihall võib kahe aasta pärast püsti olla</span> </a><a href="https://tartu.postimees.ee/4421445/jalgpallihall-voib-kahe-aasta-parast-pusti-olla" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4421229/kuulutused-26-veebruar-2018" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rrmqvWNW7TfCXsnd_mm1M-2DDsk=/685x350/filters:focal(69x30:2394x1682)/nginx/o/2018/02/25/7636575t1hdf36.jpg" data-lazy-src-x2="//f7.pmo.ee/c5PehyvqbP3494BmQFEtt3VXehE=/1370x700/filters:focal(69x30:2394x1682)/nginx/o/2018/02/25/7636575t1hdf36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab" style="color: #4dade9">Kuulutused</a> <a href="https://tartu.postimees.ee/4421229/kuulutused-26-veebruar-2018" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 26. veebruar 2018</span> </a><a href="https://tartu.postimees.ee/4421229/kuulutused-26-veebruar-2018" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-crdaq52j4r" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gq9o9eudrr" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-xkrl4qn72g" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-6nbtoxq7rg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-snw32e04te" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/5CcdTjD23J5H1srXlqG26JpEL80=/60x60/smart/nginx/o/2018/01/02/7456567t1h022a.jpg" data-lazy-src-x2="//f9.pmo.ee/g4_0W2o8tdDKXq_hOlHFsP3WynA=/120x120/smart/nginx/o/2018/01/02/7456567t1h022a.jpg"><p class="site-footer__author-name">Greete Palgi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:greete.palgi@postimees.ee">greete.palgi@postimees.ee</a><p>7390375</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TARTU POSTIMEHE TOIMETUS</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":384,"type":"section","name":"Tartu Postimees","description":"Värsked uudised Tartus toimuvast: kultuur, arvamus, sport, varia ja palju muud.","keywords":["tartu","uudised","emajõgi","ülikool","tü","annelinn","maaülikool","emajõgi","tartumaa"],"slug":"tartu-postimees","language":"et","domain":"tartu.postimees.ee","meta":{"poll":"14945","titleBar":"Tartu Postimees","analytics":{"gemius":"bQdFzUeK.YQh5i8nQXNigvWpzeAdiM8gBY3HtyfSOKz.87","lotame":"7599"},"ads":{"bpack":"12"},"logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/384\/baa93e28082431a54a4472abe9eb75d5.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/384\/f70e3cf3b15e60b77ee27700155f8e8b.png","width":384,"height":384},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/384\/8a0861ea65c08847b91fc78500844c49.svg","width":271,"height":40},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/384\/da6a9dc5397494a95b49a24ba125fae6.svg","width":230,"height":34}},"color":"#4dade9","highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":17,"allowAds":true},"editor":{"type":"person","id":3871,"name":"Greete Palgi","position":"reporter","email":"greete.palgi@postimees.ee","phone":"7390375","thumbnail":{"id":7456567,"type":"image","dateCreated":"2018-01-02T00:00:00+02:00","author":{"name":"Postimees.ee"},"sources":{"square":{"xxsmall":"https:\/\/f9.pmo.ee\/fwQEeNyPzfg4bmb_yxlctMZ_2Sg=\/50x50\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg","medium":"https:\/\/f9.pmo.ee\/jbczcL4clQlbLmdBQkLLndTiD9A=\/650x650\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg","large":"https:\/\/f9.pmo.ee\/nGjTSmpsPQ2-jgeLe9IkrKQURd0=\/1080x1080\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg"},"portrait":{"small":"https:\/\/f9.pmo.ee\/CTwJ53ZJLTRJyZLx8RzuEcqLbfI=\/270x480\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg","medium":"https:\/\/f9.pmo.ee\/ZvP44Zo99hzhZbJmCHE6WkoKl8U=\/540x960\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg","large":"https:\/\/f9.pmo.ee\/ZaVeE4Ep-6mk3-eppokSiZpOG3w=\/1080x1920\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg"},"landscape":{"xxsmall":"https:\/\/f9.pmo.ee\/fen1n192dZTM5FHs7ILUCrCv-3I=\/0x50\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg","xsmall":"https:\/\/f9.pmo.ee\/tm3azE2ixkZJ8aO2PsObcmr33cA=\/0x155\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg","small":"https:\/\/f9.pmo.ee\/_CSZGqQRnfgpC4V6uJumjObDiuo=\/480x270\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg","medium":"https:\/\/f9.pmo.ee\/NPEEmLqRNCQLUCceFWtxxGkJGq4=\/960x540\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg","large":"https:\/\/f9.pmo.ee\/UKYhHvcBFwd2jP_VxHuVB5aKZJY=\/1920x1080\/smart\/nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg"}},"title":{"et":"","ru":""},"meta":{},"thumbor":{"host":"f9.pmo.ee","path":"nginx\/o\/2018\/01\/02\/7456567t1h022a.jpg"}}},"menus":{"mobileSub":3307,"sub":384,"super":1,"main":2,"top":9,"footer":3363,"search":3279,"mobileSuper":3291}};
    window.section = {"id":395,"type":"section","name":"Uudised","description":"Värsked uudised Tartus toimuvast: kultuur, arvamus, sport, varia ja palju muud.","keywords":["tartu","uudised","emajõgi","ülikool","tü","annelinn","maaülikool","emajõgi","tartumaa"],"slug":"tartu-postimees\/uudised","language":"et","domain":"tartu.postimees.ee","meta":{"poll":"14323","analytics":{"gemius":"bQdFzUeK.YQh5i8nQXNigvWpzeAdiM8gBY3HtyfSOKz.87","lotame":"7599"},"ads":{"bpack":"12"},"color":"#4dade9","highlightColor":"#44bff2","logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/384\/baa93e28082431a54a4472abe9eb75d5.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/384\/f70e3cf3b15e60b77ee27700155f8e8b.png","width":384,"height":384},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/384\/8a0861ea65c08847b91fc78500844c49.svg","width":271,"height":40},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/384\/da6a9dc5397494a95b49a24ba125fae6.svg","width":230,"height":34}},"titleBar":"Uudised","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3307,"sub":384,"super":1,"main":2,"top":9,"footer":3363,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":384,"type":"section","name":"Tartu Postimees","description":"Värsked uudised Tartus toimuvast: kultuur, arvamus, sport, varia ja palju muud.","slug":"tartu-postimees","language":"et","domain":"tartu.postimees.ee","meta":{"poll":"14945","titleBar":"Tartu Postimees","ads":{"bpack":"12"},"color":"#4dade9","highlightColor":"#44bff2","logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/384\/baa93e28082431a54a4472abe9eb75d5.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/384\/f70e3cf3b15e60b77ee27700155f8e8b.png","width":384,"height":384},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/384\/8a0861ea65c08847b91fc78500844c49.svg","width":271,"height":40},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/384\/da6a9dc5397494a95b49a24ba125fae6.svg","width":230,"height":34}},"editorsChoice":true,"isRootSection":true,"childCount":17}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-c1aa8c28b239bb0ac96d.js"></script></body></html>