<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1A1A1A"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/384/f3d32e4dc17e172128a3d893e52f48ca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-wQ_EC3632BEsfNUJsa4i3OO1eI=/180x180/https://f.pmo.ee/logos/384/f3d32e4dc17e172128a3d893e52f48ca.png"><link rel="manifest" href="https://tartu.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/-ca3wQHY3FC8FwIbe5WSjL2sbUM=/1200x630/nginx/o/2022/09/12/14824337t1hf997.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/-ca3wQHY3FC8FwIbe5WSjL2sbUM=/1200x630/nginx/o/2022/09/12/14824337t1hf997.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Algas Raadi punamonumendi teisaldamine, ala on suletud"><meta property="twitter:title" content="Algas Raadi punamonumendi teisaldamine, ala on suletud"><meta property="og:url" content="https://tartu.postimees.ee/7603337/algas-raadi-punamonumendi-teisaldamine-ala-on-suletud"><meta property="twitter:url" content="https://tartu.postimees.ee/7603337/algas-raadi-punamonumendi-teisaldamine-ala-on-suletud"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Esmaspäeva varahommikul algasid ettevalmistustööd Raadi pargis paikneva okupatsiooniaegse hauatähise teisaldamiseks ja parki maetud inimeste säilmete ümbermatmiseks."><meta property="twitter:description" content="Esmaspäeva varahommikul algasid ettevalmistustööd Raadi pargis paikneva okupatsiooniaegse hauatähise teisaldamiseks ja parki maetud inimeste säilmete ümbermatmiseks."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="punamonument"><meta property="article:tag" content="Raadi"><meta property="article:tag" content="punamonumentide teisaldamine"><meta property="article:tag" content="okupatsiooni sümbol"><meta name="article:published_time" content="2022-09-12T07:03:28+03:00"><meta name="article:modified_time" content="2022-09-12T07:20:38+03:00"><meta name="cXenseParse:articleId" content="7603337"><meta name="description" content="Esmaspäeva varahommikul algasid ettevalmistustööd Raadi pargis paikneva okupatsiooniaegse hauatähise teisaldamiseks ja parki maetud inimeste säilmete ümbermatmiseks."><meta name="keywords" content="punamonument, Raadi, punamonumentide teisaldamine, okupatsiooni sümbol"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7603337/algas-raadi-punamonumendi-teisaldamine-ala-on-suletud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Algas Raadi punamonumendi teisaldamine, ala on suletud</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-efcc63c23de765de22d2.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1A1A1A;
    --section-color-rgb: #1A1A1A;
    --section-secondary-color: #ED1C24;
    --section-secondary-color-rgb: #ED1C24;
    --section-tertiary-color: #FBD0D1;
    --section-tertiary-color-rgb: #FBD0D1;
    --section-quaternary-color: #1A1A1A;
    --section-quaternary-color-rgb: #1A1A1A;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #1A1A1A;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setPrivacySettings({
        nonPersonalizedAds: true
      });
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Tartu Postimees';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-aece8e03e0aad06dcf72.js"></script></head><body class="section-384 article-7603337"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 12.09.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Saada vihje</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://tartu.postimees.ee" class="header-logo header-logo--large" style="--width: 241.20000000000002px; --height: 36px"><img src="https://f.pmo.ee/logos/384/5a8e2326cd793a9970538c8f388c9a6c.svg" height="100%" alt="Tartu Postimees"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5124" target="_self" rel="noopener" class="menu-item">Loodus</a></div></div></div><div class="flex"><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Saada vihje</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://tartu.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/108" target="_blank" rel="noopener" class="menu-item menu-item--important">Tellimine</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item menu-item--important">Kuulutused</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5836" target="_self" rel="noopener" class="menu-item">UTLIB220</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5880" target="_self" rel="noopener" class="menu-item">Keskkond</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5414" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5831" target="_self" rel="noopener" class="menu-item">Tartu 2024</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7603337"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tartu.postimees.ee">Tartu Postimees</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Algas Raadi punamonumendi teisaldamine, ala on suletud</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/56162"><img alt="Tartu Postimees" src="//f11.pmo.ee/PihC51Wwg3aMhr4gZC6PWM12oSI=/112x112/nginx/o/2016/11/24/6106027t1h5f3e.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/56162" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Tartu Postimees</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-09-12T07:03:00+03:00">12. september 2022, 07:03</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div itemprop="audio"><audio-article-player :audio="{&quot;id&quot;:769271,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7603337-algas-raadi-punamonumendi-teisaldamine-ala-on-suletud&quot;,&quot;headline&quot;:&quot;7603337 Algas Raadi punamonumendi teisaldamine, ala on suletud&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:null,&quot;datePublished&quot;:&quot;2022-09-12T07:16:12+03:00&quot;,&quot;dateCreated&quot;:&quot;2022-09-12T07:15:52+03:00&quot;,&quot;updatedAt&quot;:&quot;2022-09-12T07:16:12+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/6db25517eb80ec6179e8d90532c5c29e.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false}}" title="Kuula"></audio-article-player></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Algas Raadi punamonumendi teisaldamine, ala on suletud</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7603337/algas-raadi-punamonumendi-teisaldamine-ala-on-suletud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7603337" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7603337/algas-raadi-punamonumendi-teisaldamine-ala-on-suletud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7603337&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7603337/algas-raadi-punamonumendi-teisaldamine-ala-on-suletud" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Algas%20Raadi%20punamonumendi%20teisaldamine%2C%20ala%20on%20suletud&url=https://tartu.postimees.ee/7603337/algas-raadi-punamonumendi-teisaldamine-ala-on-suletud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7603337" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Algas%20Raadi%20punamonumendi%20teisaldamine%2C%20ala%20on%20suletud&url=https://tartu.postimees.ee/7603337/algas-raadi-punamonumendi-teisaldamine-ala-on-suletud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7603337" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://tartu.postimees.ee/7603337/algas-raadi-punamonumendi-teisaldamine-ala-on-suletud/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7603337"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/NTiaysqoMF3CDglU2eYT3s0KqJo=/1536x0/nginx/o/2022/09/12/14824337t1hf997.jpg"><figure-fullscreen eager :image-id="14824337" image-url="//f11.pmo.ee/qhOpYS_GSfPmX9ou4EDBbREUaZ4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/09/12/14824337t1hf997.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14824337)" src="//f11.pmo.ee/NTiaysqoMF3CDglU2eYT3s0KqJo=/1536x0/nginx/o/2022/09/12/14824337t1hf997.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Kõrvalistel isikutel pole lubatud monumendi ja matmispaiga juurde minna. Teisaldamistööd algavad kell 8."></div><figcaption class="figure__caption"><span class="figure__caption--title">Kõrvalistel isikutel pole lubatud monumendi ja matmispaiga juurde minna. Teisaldamistööd algavad kell 8.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Ragnar Peets</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Esmaspäeva varahommikul algasid ettevalmistustööd Raadi pargis paikneva okupatsiooniaegse hauatähise teisaldamiseks ja parki maetud inimeste säilmete ümbermatmiseks.</p></div></div><cookie-paywall eager article-id="7603337"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-12T07:03:00+03:00"><meta itemprop="dateModified" content="2022-09-12T07:15:52+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7603337/algas-raadi-punamonumendi-teisaldamine-ala-on-suletud" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Algas Raadi punamonumendi teisaldamine, ala on suletud</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:26:12+03:00"><meta itemprop="author" content="Kelly Olesk"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7603350/tartlased-ootavad-pikisilmi-valitsuse-lubatud-universaalteenust" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Tartlased ootavad pikisilmi valitsuse lubatud universaalteenust</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:18:54+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7603348/justiitsminister-tuleks-tegelda-tugitootajate-palgaga" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Justiitsminister: tuleks tegelda tugitöötajate palgaga</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:16:10+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7603346/vooremael-valmib-suusatalveks-teeninduskeskus" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Vooremäel valmib suusatalveks teeninduskeskus</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:14:57+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7603345/sibulatee-puhvetipidajate-kambavaim-muudkui-kasvab" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Sibulatee puhvetipidajate kambavaim muudkui kasvab</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:09:22+03:00"><meta itemprop="author" content="Erkki Bahovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7603342/enriko-talvistu-hiiumaa-kivi-juri-pronkskoopiast" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Enriko Talvistu: Hiiumaa Kivi-Jüri pronkskoopiast</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qggpsovr3v" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ydi9t3szt" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Juba öösel ümbritseti ala kangaga kaetud aiaga ning perimeetrit valvab hulk politseinikke.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Töödele eelneb hingepalve parki maetud sõjaohvritele, mida loevad EELK Tartu praostkonna praost Ants Tooming ja EAÕK Tartu Pühade Aleksandrite koguduse preester Vadim Rebase. Seejärel on kavas hauatähiselt eemaldada pronksist skulptuur ning viia see linnamuuseumi kogusse.</p></div><div class="article-body__item article-body__item--gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="319986"></article-gallery></div><div class="article-body__item article-body__item--htmlElement"><p>Teisipäeval hakkavad sõjamuuseumi arheoloogid välja kaevama monumendi lähedale maetud inimeste säilmeid. Esialgse hinnangu kohaselt kestab kaevamine nädala lõpuni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Linnapea Urmas Klaasi sõnul tegi linn kevadel sõjahaudade komisjonile ettepaneku pargis asuvate säilmete ümbermatmiseks. «Parki maetud sõjaohvrid peavad leidma oma viimase rahupaiga kalmistul. Ka pargis asuv punamonument ei sobi oma valeliku sõnumiga meie mälu- ja kultuuriruumi,» ütles ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti sõjamuuseumi ekspertide hinnangul võib olla parki maetud ligi 250 inimest. Muuseumi direktori Hellar Lille sõnul selgub ohvrite täpne arv siiski kaevamiste käigus. «Senine sõjahaudade väljakaevamiste praktika näitab, et nõukogudeaegsed andmed maetute arvu kohta ei pruugi tõele vastata.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raadi monumendi juurde on maetud teise maailmasõja ajal Lemmatsis hukatud isikud ning Tartus ja Tartu ümbruses langenud punaarmeelased.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tööde käigus maa seest välja tulevad säilmed maetakse kalmistule. Täpne matmiskoht ja -aeg otsustatakse pärast väljakaevamist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Politsei on monumendi vahetus ümbruses kehtestanud tööde ajaks viibimiskeelu, mis tähendab, et kõrvalisi uudistajaid sinna ei lubata. Et sellega koos on mõningal määral muutunud ka liikluskorraldus, palutakse liiklejatel jälgida ajutise liiklusmärke. Ühtegi tänavat Raadi piirkonnas liiklusele ei suleta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Linnavalitsus tuletab meelde, et Tartus kehtib droonide lennutamise keeld ning ilma loata drooni lennutada ei tohi.</p></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hmrm99d8bo" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/13471/punamonument">punamonument</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/16431/raadi">Raadi</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/685157/punamonumentide-teisaldamine">punamonumentide teisaldamine</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/689390/okupatsiooni-sumbol">okupatsiooni sümbol</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6lp4grum6y" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7603337" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7603337" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://tartu.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7603350/tartlased-ootavad-pikisilmi-valitsuse-lubatud-universaalteenust" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:26:12+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tartlased ootavad pikisilmi valitsuse lubatud universaalteenust"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xcSwDYusEpTMt-7I6NMXC0empps=/906x453/nginx/o/2022/09/11/14824216t1h3fc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xcSwDYusEpTMt-7I6NMXC0empps=/906x453/nginx/o/2022/09/11/14824216t1h3fc8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tartlased ootavad pikisilmi valitsuse lubatud universaalteenust</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7603348/justiitsminister-tuleks-tegelda-tugitootajate-palgaga" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:18:54+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Justiitsminister: tuleks tegelda tugitöötajate palgaga"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lTZDeXuvdj5eiQT0Kqyz0kCpFY4=/572x300/nginx/o/2022/09/11/14824214t1h1ed0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lTZDeXuvdj5eiQT0Kqyz0kCpFY4=/572x300/nginx/o/2022/09/11/14824214t1h1ed0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Justiitsminister: tuleks tegelda tugitöötajate palgaga</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7603346/vooremael-valmib-suusatalveks-teeninduskeskus" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:16:10+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vooremäel valmib suusatalveks teeninduskeskus"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F6X2nMH-qzMP9nle2--l3bbN6Mg=/592x296/nginx/o/2022/09/11/14824209t1hc3c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/F6X2nMH-qzMP9nle2--l3bbN6Mg=/592x296/nginx/o/2022/09/11/14824209t1hc3c4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Vooremäel valmib suusatalveks teeninduskeskus</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7603345/sibulatee-puhvetipidajate-kambavaim-muudkui-kasvab" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:14:57+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Sibulatee puhvetipidajate kambavaim muudkui kasvab"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eJTcetF5Webw1M8eEyqr0uDv9jo=/906x453/nginx/o/2022/09/11/14824204t1h9246.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eJTcetF5Webw1M8eEyqr0uDv9jo=/906x453/nginx/o/2022/09/11/14824204t1h9246.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/397" class="list-article__section-label">Kultuur</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Sibulatee puhvetipidajate kambavaim muudkui kasvab</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7603342/enriko-talvistu-hiiumaa-kivi-juri-pronkskoopiast" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:09:22+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Enriko Talvistu: Hiiumaa Kivi-Jüri pronkskoopiast"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wL8aly3vsGUvm1yQI0PiWjVc3RQ=/572x300/nginx/o/2022/09/11/14824199t1h7553.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wL8aly3vsGUvm1yQI0PiWjVc3RQ=/572x300/nginx/o/2022/09/11/14824199t1h7553.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/396" class="list-article__section-label">Arvamus</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Enriko Talvistu: Hiiumaa Kivi-Jüri pronkskoopiast</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7603340/joanna-hoffmann-motisklusi-kunstimuuseumi-paremast-tulevikust" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:07:56+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Joanna Hoffmann: mõtisklusi kunstimuuseumi paremast tulevikust"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kmQ6R2exfg0tLm-uzibsujMtj6Q=/592x296/nginx/o/2022/09/11/14824197t1h7531.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kmQ6R2exfg0tLm-uzibsujMtj6Q=/592x296/nginx/o/2022/09/11/14824197t1h7531.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Joanna Hoffmann: mõtisklusi kunstimuuseumi paremast tulevikust</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7603339/elus-on-nii-hasti-lainud" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T22:03:26+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Elus on nii hästi läinud ..."><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OApC85MbcrAwt8c4bJVcoDRFXyw=/906x453/nginx/o/2022/09/11/14824193t1h48ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OApC85MbcrAwt8c4bJVcoDRFXyw=/906x453/nginx/o/2022/09/11/14824193t1h48ab.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Elus on nii hästi läinud ...</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7603336/harma-gumnaasiumi-ruumipuuduse-lahendab-juristide-oppehoone" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T21:55:32+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Härma gümnaasiumi ruumipuuduse lahendab juristide õppehoone"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DdX0mbAFULoj2fSAvglRG1CeVkA=/572x300/nginx/o/2022/09/11/14824182t1h6447.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DdX0mbAFULoj2fSAvglRG1CeVkA=/572x300/nginx/o/2022/09/11/14824182t1h6447.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Härma gümnaasiumi ruumipuuduse lahendab juristide õppehoone</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7603334/tume-techno-rutm-vallutab-peosaali-ning-pakub-viivuks-unustust" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-11T21:46:31+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tume techno-rütm vallutab peosaali ning pakub viivuks unustust"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b3hv5Z4ixgWmvF50tMLr5LWACmU=/592x296/nginx/o/2022/09/11/14824173t1h5413.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b3hv5Z4ixgWmvF50tMLr5LWACmU=/592x296/nginx/o/2022/09/11/14824173t1h5413.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tume techno-rütm vallutab peosaali ning pakub viivuks unustust</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7602317/kuulutused-12-september" itemprop="url"><meta itemprop="datePublished" content="2022-09-12T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-09T15:41:57+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuulutused, 12. september"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1JttHjVNoPDzOGeVduMhj-dgP10=/906x453/nginx/o/2022/08/23/14782244t1h2f6f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1JttHjVNoPDzOGeVduMhj-dgP10=/906x453/nginx/o/2022/08/23/14782244t1h2f6f.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/3239" class="list-article__section-label">Kuulutused</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Suur lugu">Suur lugu</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kuulutused, 12. september</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://elu24.postimees.ee/7601099/fotod-sokeeriv-juhtum-tartu-manguvaljakul-ropendasid-ja-vehkisid-noataolise-esemega" itemprop="url"><meta itemprop="datePublished" content="2022-09-10T11:00:00+03:00"><meta itemprop="dateModified" content="2022-09-10T09:27:29+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Šokeeriv juhtum Tartu mänguväljakul: ropendasid ja vehkisid noataolise esemega"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Tqz3IUjOItqTwwBJaNhOBIWUCM=/572x300/filters:focal(1164x1247:2593x2140)/nginx/o/2022/09/09/14820095t1hc932.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2Tqz3IUjOItqTwwBJaNhOBIWUCM=/572x300/filters:focal(1164x1247:2593x2140)/nginx/o/2022/09/09/14820095t1hc932.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee" class="list-article__section-label">Elu24</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/7601099/fotod-sokeeriv-juhtum-tartu-manguvaljakul-ropendasid-ja-vehkisid-noataolise-esemega/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">FOTOD</span> Šokeeriv juhtum Tartu mänguväljakul: ropendasid ja vehkisid noataolise esemega</div><div class="list-article__additional-headline">Lisatud politsei kommentaar</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7602154/galerii-tartu-motoshow-l-leiab-aset-20-esmaesitlust-ning-kohal-on-ka-ule-moistuse-kiire-retrotsikkel" itemprop="url"><meta itemprop="datePublished" content="2022-09-09T18:06:00+03:00"><meta itemprop="dateModified" content="2022-09-09T18:36:54+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tartu Motoshow’l leiab aset 20 esmaesitlust ning kohal on ka üle mõistuse kiire retrotsikkel"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rAgA1I1ELuzTRJtGqWzS6jNB7jM=/592x296/nginx/o/2022/09/09/14818706t1h4e90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rAgA1I1ELuzTRJtGqWzS6jNB7jM=/592x296/nginx/o/2022/09/09/14818706t1h4e90.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation">Galerii</span> Tartu Motoshow’l leiab aset 20 esmaesitlust ning kohal on ka üle mõistuse kiire retrotsikkel</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7602190/galerii-jargmisel-nadalal-tasub-minna-metsa-seenele" itemprop="url"><meta itemprop="datePublished" content="2022-09-09T13:51:00+03:00"><meta itemprop="dateModified" content="2022-09-09T14:37:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Järgmisel nädalal tasub minna metsa seenele"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gv0HjPkQ5KeVo9Oszd8hL0qx8J4=/906x453/nginx/o/2022/09/09/14818009t1hf9f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Gv0HjPkQ5KeVo9Oszd8hL0qx8J4=/906x453/nginx/o/2022/09/09/14818009t1hf9f0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation">GALERII</span> Järgmisel nädalal tasub minna metsa seenele</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7602086/meenuta-kuningas-charles-iii-sai-tartus-muna-jaanilt-kingituseks-kastanimune" itemprop="url"><meta itemprop="datePublished" content="2022-09-09T13:04:00+03:00"><meta itemprop="dateModified" content="2022-09-09T14:35:06+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuningas Charles III sai Tartus Muna-Jaanilt kingituseks kastanimune"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GMdauBmPDEdbcu_-XWtdmcoKsCU=/572x300/nginx/o/2022/09/09/14818087t1h37f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GMdauBmPDEdbcu_-XWtdmcoKsCU=/572x300/nginx/o/2022/09/09/14818087t1h37f1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation">MEENUTA</span> Kuningas Charles III sai Tartus Muna-Jaanilt kingituseks kastanimune</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7601640/sibulatee-kahe-koige-kaugema-puhveti-vahe-on-40-kilomeetrit" itemprop="url"><meta itemprop="datePublished" content="2022-09-09T12:13:00+03:00"><meta itemprop="dateModified" content="2022-09-09T14:24:10+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Sibulatee kahe kõige kaugema puhveti vahe on 40 kilomeetrit"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Uf0s_hm3kjide8C3gVfTcU1YGyo=/592x296/nginx/o/2022/09/08/14816721t1h4461.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Uf0s_hm3kjide8C3gVfTcU1YGyo=/592x296/nginx/o/2022/09/08/14816721t1h4461.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/397" class="list-article__section-label">Kultuur</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Sibulatee kahe kõige kaugema puhveti vahe on 40 kilomeetrit</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7601650/tartu-tulemine-kireva-ajalooga-maja-peitis-ullatusi" itemprop="url"><meta itemprop="datePublished" content="2022-09-09T12:05:00+03:00"><meta itemprop="dateModified" content="2022-09-09T12:14:25+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kireva ajalooga maja peitis üllatusi"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S7TI9Luf2RyDLSOXIW8Uephp9Fs=/906x453/filters:focal(727x329:798x357)/nginx/o/2022/09/08/14816730t1hce38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S7TI9Luf2RyDLSOXIW8Uephp9Fs=/906x453/filters:focal(727x329:798x357)/nginx/o/2022/09/08/14816730t1hce38.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">TARTU TULEMINE</span> Kireva ajalooga maja peitis üllatusi</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7601666/reedene-room-draama-tegevjuht-astus-teatrimaailma-karjaaris-esimese-sammu-tudengina" itemprop="url"><meta itemprop="datePublished" content="2022-09-09T10:01:00+03:00"><meta itemprop="dateModified" content="2022-09-09T12:15:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Draama tegevjuht astus teatrimaailma karjääris esimese sammu tudengina"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x97YiMPIxRNkkbmTMv3EJWWqKjE=/572x300/filters:focal(559x236:578x284)/nginx/o/2022/09/08/14816809t1h6719.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x97YiMPIxRNkkbmTMv3EJWWqKjE=/572x300/filters:focal(559x236:578x284)/nginx/o/2022/09/08/14816809t1h6719.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">REEDENE RÕÕM</span> Draama tegevjuht astus teatrimaailma karjääris esimese sammu tudengina</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7601651/aura-otsib-voimalust-kuidas-suures-hinnatousus-nina-vee-peal-hoida" itemprop="url"><meta itemprop="datePublished" content="2022-09-09T09:50:00+03:00"><meta itemprop="dateModified" content="2022-09-09T12:14:48+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Aura otsib võimalust, kuidas suures hinnatõusus nina vee peal hoida"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YT9VrqcWjTbfiQiHo8mhVuB0rQM=/592x296/filters:focal(481x520:946x890)/nginx/o/2022/09/08/14816737t1hcfae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YT9VrqcWjTbfiQiHo8mhVuB0rQM=/592x296/filters:focal(481x520:946x890)/nginx/o/2022/09/08/14816737t1hcfae.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Aura otsib võimalust, kuidas suures hinnatõusus nina vee peal hoida</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7601402/kuulutused-9-september" itemprop="url"><meta itemprop="datePublished" content="2022-09-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-08T15:11:26+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuulutused, 9. september"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1JttHjVNoPDzOGeVduMhj-dgP10=/906x453/nginx/o/2022/08/23/14782244t1h2f6f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1JttHjVNoPDzOGeVduMhj-dgP10=/906x453/nginx/o/2022/08/23/14782244t1h2f6f.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/3239" class="list-article__section-label">Kuulutused</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Suur lugu">Suur lugu</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kuulutused, 9. september</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7601580/vaba-pind-muuseumi-seina-fotonaitusel-taitus-uute-ulesvotetega" itemprop="url"><meta itemprop="datePublished" content="2022-09-08T18:51:00+03:00"><meta itemprop="dateModified" content="2022-09-08T18:59:43+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vaba pind muuseumi seina fotonäitusel täitus uute ülesvõtetega"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ugoFMiQhjmtb4jKghMikfqwjZDY=/572x300/filters:focal(2535x1800:2622x1953)/nginx/o/2022/09/08/14816503t1h541c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ugoFMiQhjmtb4jKghMikfqwjZDY=/572x300/filters:focal(2535x1800:2622x1953)/nginx/o/2022/09/08/14816503t1h541c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Vaba pind muuseumi seina fotonäitusel täitus uute ülesvõtetega</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7601392/kirjaoskuse-paev-mika-keranen-paljudel-lastel-puudub-funktsionaalne-lugemisoskus" itemprop="url"><meta itemprop="datePublished" content="2022-09-08T15:48:00+03:00"><meta itemprop="dateModified" content="2022-09-08T16:39:04+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Mika Keränen: paljudel lastel puudub funktsionaalne lugemisoskus"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iKHX0ZZtMWCsU1oZTIzbpmGRc_U=/592x296/filters:focal(85x666:3466x3671)/nginx/o/2022/09/08/14815818t1h9866.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iKHX0ZZtMWCsU1oZTIzbpmGRc_U=/592x296/filters:focal(85x666:3466x3671)/nginx/o/2022/09/08/14815818t1h9866.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation">KIRJAOSKUSE PÄEV</span> Mika Keränen: paljudel lastel puudub funktsionaalne lugemisoskus</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://majandus.postimees.ee/7601267/elron-diiselrongid-jatkavad-tallinna-tartu-liinil-ka-parast-elektrifitseerimist" itemprop="url"><meta itemprop="datePublished" content="2022-09-08T13:30:00+03:00"><meta itemprop="dateModified" content="2022-09-08T13:38:24+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Elron: diiselrongid jätkavad Tallinna-Tartu liinil ka pärast elektrifitseerimist"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dt_HiWAWT5T5HeMkTKwZK9ILNqI=/906x453/filters:focal(3235x1330:3555x1409)/nginx/o/2022/09/07/14814497t1hcdcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Dt_HiWAWT5T5HeMkTKwZK9ILNqI=/906x453/filters:focal(3235x1330:3555x1409)/nginx/o/2022/09/07/14814497t1hcdcf.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://majandus.postimees.ee" class="list-article__section-label">Majandus</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Elron: diiselrongid jätkavad Tallinna-Tartu liinil ka pärast elektrifitseerimist</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7601038/linn-toetab-tartlaste-vaimset-tervist" itemprop="url"><meta itemprop="datePublished" content="2022-09-08T12:39:00+03:00"><meta itemprop="dateModified" content="2022-09-08T13:37:20+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Linn toetab tartlaste vaimset tervist"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V6stuPm5j6FqM1MUIh_9webFutM=/572x300/filters:focal(16x38:1285x1161)/nginx/o/2022/09/08/14815295t1h65e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V6stuPm5j6FqM1MUIh_9webFutM=/572x300/filters:focal(16x38:1285x1161)/nginx/o/2022/09/08/14815295t1h65e4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Linn toetab tartlaste vaimset tervist</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7600784/galerii-nutiseadmete-elustajad-paasesid-ruumikitsikusest" itemprop="url"><meta itemprop="datePublished" content="2022-09-08T11:23:48+03:00"><meta itemprop="dateModified" content="2022-09-08T11:23:48+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Nutiseadmete elustajad pääsesid ruumikitsikusest"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NvTn-_mtKyUcN-AM0qfyAyiPDfU=/592x296/nginx/o/2022/09/07/14814739t1h03a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NvTn-_mtKyUcN-AM0qfyAyiPDfU=/592x296/nginx/o/2022/09/07/14814739t1h03a0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation">GALERII</span> Nutiseadmete elustajad pääsesid ruumikitsikusest</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7600803/arvustus-rauda-taotud-bachi-sonaat" itemprop="url"><meta itemprop="datePublished" content="2022-09-08T11:05:00+03:00"><meta itemprop="dateModified" content="2022-09-08T11:05:03+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Rauda taotud Bachi sonaat"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E-HWD0AbcCuLiXSJWPY3hWEa9o0=/906x453/nginx/o/2022/09/07/14814771t1hdd1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E-HWD0AbcCuLiXSJWPY3hWEa9o0=/906x453/nginx/o/2022/09/07/14814771t1hdd1e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">ARVUSTUS</span> Rauda taotud Bachi sonaat</div></div></div><div class="list-article__shadow"></div></a></article></div></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f12.pmo.ee/EdFkVApSeHC3wEIsx5JHMJLcJN0=/152x152/nginx/o/2013/07/05/1876340t1hc8cf.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Aime Jõgi</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:aime.jogi@postimees.ee">aime.jogi@postimees.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">739 0359</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group">Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group">Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</div><div class="site-footer__top-group">Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</div><div class="site-footer__top-group">Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Mobiilirakendus</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1589964315" target="_blank" rel="noopener"><div class="app-store-badge"></div></a><a class="appstore" href="https://play.google.com/store/apps/details?id=ee.eestimeedia.pmtartu&hl=en" target="_blank" rel="noopener"><div class="google-play-badge"></div></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></div></footer><login eager></login><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-ef9dc0daabf7dff71c9c.js" async></script></body></html>