<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1A1A1A"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/384/f3d32e4dc17e172128a3d893e52f48ca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-wQ_EC3632BEsfNUJsa4i3OO1eI=/180x180/https://f.pmo.ee/logos/384/f3d32e4dc17e172128a3d893e52f48ca.png"><link rel="manifest" href="https://tartu.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f11.pmo.ee/JhTB02F7CBMk1UGPewx5TpGsz0g=/1200x630/smart/nginx/o/2022/07/26/14720625t1h6111.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/JhTB02F7CBMk1UGPewx5TpGsz0g=/1200x630/smart/nginx/o/2022/07/26/14720625t1h6111.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Karmi hinnatõusuga aitavad rinda pista hea lootus ja keldrisse peidetud kompotid"><meta property="twitter:title" content="Karmi hinnatõusuga aitavad rinda pista hea lootus ja keldrisse peidetud kompotid"><meta property="og:url" content="https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid"><meta property="twitter:url" content="https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Praegu on elektri- ja küttearved tänu kesksuvistele soojadele ilmadele ja valgusküllastele päevadele küll leebemad, kuid pidev hinnatõus tuletab end meelde igal sammul nii tanklas kui ka toidupoes. Silmapiiril terendavad juba külmemad kuud, mil muudele kuludele lisanduvad järjest suurenevad arved."><meta property="twitter:description" content="Praegu on elektri- ja küttearved tänu kesksuvistele soojadele ilmadele ja valgusküllastele päevadele küll leebemad, kuid pidev hinnatõus tuletab end meelde igal sammul nii tanklas kui ka toidupoes. Silmapiiril terendavad juba külmemad kuud, mil muudele kuludele lisanduvad järjest suurenevad arved."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="hinnatõus"><meta property="article:tag" content="elektri arved"><meta property="article:tag" content="kallinemine"><meta property="article:tag" content="Puhja"><meta property="article:tag" content="Kavastu"><meta property="article:tag" content="kavastu pood"><meta property="article:tag" content="maie jurak"><meta property="article:tag" content="maia mälk"><meta property="article:tag" content="maris karu"><meta property="article:tag" content="väino kägo"><meta name="article:published_time" content="2022-07-27T00:00:00+03:00"><meta name="article:modified_time" content="2022-07-26T18:44:40+03:00"><meta name="cXenseParse:articleId" content="7572185"><meta name="description" content="Praegu on elektri- ja küttearved tänu kesksuvistele soojadele ilmadele ja valgusküllastele päevadele küll leebemad, kuid pidev hinnatõus tuletab end meelde igal sammul nii tanklas kui ka toidupoes. Silmapiiril terendavad juba külmemad kuud, mil muudele kuludele lisanduvad järjest suurenevad arved."><meta name="keywords" content="hinnatõus, elektri arved, kallinemine, Puhja, Kavastu, kavastu pood, maie jurak, maia mälk, maris karu, väino kägo"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Karmi hinnatõusuga aitavad rinda pista hea lootus ja keldrisse peidetud kompotid - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-77c675a9541b41cd74a5.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1A1A1A;
    --section-color-rgb: #1A1A1A;
    --section-secondary-color: #ED1C24;
    --section-secondary-color-rgb: #ED1C24;
    --section-tertiary-color: #FBD0D1;
    --section-tertiary-color-rgb: #FBD0D1;
    --section-quaternary-color: #1A1A1A;
    --section-quaternary-color-rgb: #1A1A1A;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #1A1A1A;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setPrivacySettings({
        nonPersonalizedAds: true
      });
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Emily Lieberg';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "384";
      
        const pageType = "article";
        const datePublished = "2022-07-27T00:00:00+03:00";

        const articleAuthors = []
        
          articleAuthors.push('Emily Lieberg');
        

        const content = {
          type: 'article',
          contentId: '7572185',
          accessCategory: 'subscribers only',
          byline: articleAuthors,
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "384",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "prod", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: false,
              private: false,
              video: false
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-8187890f7bdde6381f89.js"></script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-aaf0cec233da1c616564.js"></script></head><body class="section-384 article-7572185"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>K, 27.07.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Saada vihje</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://tartu.postimees.ee" class="header-logo header-logo--large" style="--width: 241.20000000000002px; --height: 36px"><img src="https://f.pmo.ee/logos/384/5a8e2326cd793a9970538c8f388c9a6c.svg" height="100%" alt="Tartu Postimees"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5124" target="_self" rel="noopener" class="menu-item">Loodus</a></div></div></div><div class="flex"><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Saada vihje</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://tartu.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/108" target="_blank" rel="noopener" class="menu-item menu-item--important">Tellimine</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item menu-item--important">Kuulutused</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5836" target="_self" rel="noopener" class="menu-item">UTLIB220</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5880" target="_self" rel="noopener" class="menu-item">Keskkond</a></div><div class="menu-item--container"><a href="https://tartu.postimees.ee/section/5414" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5831" target="_self" rel="noopener" class="menu-item">Tartu 2024</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7572185"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tartu.postimees.ee">Tartu Postimees</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Karmi hinnatõusuga aitavad rinda pista hea lootus ja keldrisse peidetud kompotid</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/161559"><img alt="Emily Lieberg" src="//f12.pmo.ee/kkuCDSFGhOyB_HfEIbL8mDicN2o=/112x112/filters:focal(327x415:1922x2238)/nginx/o/2022/06/09/14613355t1h606a.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/161559" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Emily Lieberg</span></a><span class="author__position" itemprop="jobTitle">, Suvereporter</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-07-27T00:00:00+03:00">27. juuli 2022, 00:00</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Karmi hinnatõusuga aitavad rinda pista hea lootus ja keldrisse peidetud kompotid</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7572185" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7572185&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Karmi%20hinnat%C3%B5usuga%20aitavad%20rinda%20pista%20hea%20lootus%20ja%20keldrisse%20peidetud%20kompotid&url=https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7572185" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Karmi%20hinnat%C3%B5usuga%20aitavad%20rinda%20pista%20hea%20lootus%20ja%20keldrisse%20peidetud%20kompotid&url=https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7572185" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7572185"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/d_CdsWS2pZv_CHVsC9lRlbk0Src=/1536x0/smart/nginx/o/2022/07/26/14720625t1h6111.jpg"><figure-fullscreen eager :image-id="14720625" image-url="//f11.pmo.ee/FOvF4Mpeh-mtDt6mBMgps5LV7J8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/07/26/14720625t1h6111.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14720625)" src="//f11.pmo.ee/d_CdsWS2pZv_CHVsC9lRlbk0Src=/1536x0/smart/nginx/o/2022/07/26/14720625t1h6111.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Peagi 89- aastaseks saaval Maie Jurakil oli parasjagu käsil vaarikate korjamine. Nendest keedab ta vaarika-mustsõstramoosi, mida jätkub terveks aastaks."></div><figcaption class="figure__caption"><span class="figure__caption--title">Peagi 89- aastaseks saaval Maie Jurakil oli parasjagu käsil vaarikate korjamine. Nendest keedab ta vaarika-mustsõstramoosi, mida jätkub terveks aastaks.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Sille Annuk</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Praegu on elektri- ja küttearved tänu kesksuvistele soojadele ilmadele ja valgusküllastele päevadele küll leebemad, kuid pidev hinnatõus tuletab end meelde igal sammul nii tanklas kui ka toidupoes. Silmapiiril terendavad juba külmemad kuud, mil muudele kuludele lisanduvad järjest suurenevad arved.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-26T18:57:34+03:00"><meta itemprop="author" content="Argo Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7572197/argo-annuk-tartumaa-vallad-tegutsevad-haldusreformi-tuules" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Argo Annuk: Tartumaa vallad tegutsevad haldusreformi tuules</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-26T18:56:15+03:00"><meta itemprop="author" content="Marilin Eessalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7572196/marilin-eessalu-koolikookide-suur-keskkonnajalajalg" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Marilin Eessalu: kooliköökide suur keskkonnajalajälg</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-26T18:55:00+03:00"><meta itemprop="author" content="Emily Lieberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7572195/kodu-vanas-vaimuhaiglas-peagi-saab-see-voimalikuks" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Kodu vanas vaimuhaiglas? Peagi saab see võimalikuks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-26T18:54:04+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7572194/noudluse-jarsk-vahenemine-sunnib-puidutoostureid-koondama" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Nõudluse järsk vähenemine sunnib puidutööstureid koondama</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-26T21:53:22+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7572189/koos-kilega-susit-pakkunud-restoran-tait-raha-ei-tagasta" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Koos kilega sušit pakkunud restoran täit raha ei tagasta</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-26T18:44:40+03:00"><meta itemprop="author" content="Emily Lieberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Karmi hinnatõusuga aitavad rinda pista hea lootus ja keldrisse peidetud kompotid</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iev58xue9j" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lähenev talv saab olema igal juhul keeruline. Kuidas vaadatakse ses valguses lähitulevikule Tartu-lähedastes väikestes kohtades?</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong><strong>Pungil sahver</strong></strong></p></div><div style="clear: both;"></div><div class="piano-paywall"></div><div paywall-component="paywall" article-id="7572185" secure-domain="https://secure.postimees.ee" section-color="#1A1A1A" return-to="https://tartu.postimees.ee/7572185/karmi-hinnatousuga-aitavad-rinda-pista-hea-lootus-ja-keldrisse-peidetud-kompotid" country="ee"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d4p8c2bvrq" data-keyvalues="[]" data-auto-refresh-time="40" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/11134/hinnatous">hinnatõus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/671782/elektri-arved">elektri arved</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/36251/kallinemine">kallinemine</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/107342/puhja">Puhja</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/150746/kavastu">Kavastu</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/589143/kavastu-pood">kavastu pood</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/686484/maie-jurak">maie jurak</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/686485/maia-malk">maia mälk</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/686486/maris-karu">maris karu</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tartu.postimees.ee/term/589144/vaino-kago">väino kägo</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-589uugm261" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7572185" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7572185" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://tartu.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7572117/kuulutused-27-juuli" itemprop="url"><meta itemprop="datePublished" content="2022-07-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-26T16:54:17+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuulutused, 27. juuli"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8nh2dj5JX9iGd_QBGS6VEpo-0F8=/906x453/smart/nginx/o/2022/04/13/14482383t1h1d88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8nh2dj5JX9iGd_QBGS6VEpo-0F8=/906x453/smart/nginx/o/2022/04/13/14482383t1h1d88.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/3239" class="list-article__section-label">Kuulutused</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Suur lugu">Suur lugu</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kuulutused, 27. juuli</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://www.postimees.ee/6931752/graafikud-haiglaravil-on-ule-130-koroonapatsiendi-eakate-nakatumine-on-kasvanud" itemprop="url"><meta itemprop="datePublished" content="2022-07-26T11:22:00+03:00"><meta itemprop="dateModified" content="2022-07-26T11:45:22+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Haiglaravil on üle 130 koroonapatsiendi, eakate nakatumine on kasvanud"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z_d5pNIvL6x-M--AyCQjMbK1_vE=/572x300/filters:focal(572x628:4732x2576)/nginx/o/2022/02/21/14378587t1h9cc6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/z_d5pNIvL6x-M--AyCQjMbK1_vE=/572x300/filters:focal(572x628:4732x2576)/nginx/o/2022/02/21/14378587t1h9cc6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/section/122" class="list-article__section-label">Eesti</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/graafikud-haiglaravil-on-ule-130-koroonapatsiendi-eakate-nakatumine-on-kasvanud/comments" class="list-article__comment" itemprop="url">1216</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">GRAAFIKUD</span> Haiglaravil on üle 130 koroonapatsiendi, eakate nakatumine on kasvanud</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7571793/tehnoloogiaettevote-wise-avab-tartus-kontori-ning-otsib-tootajaid" itemprop="url"><meta itemprop="datePublished" content="2022-07-26T11:07:00+03:00"><meta itemprop="dateModified" content="2022-07-26T11:31:10+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tehnoloogiaettevõte Wise avab Tartus kontori ning otsib töötajaid"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nx1oHQraCOWNhTW7mIx7mGR5Tnw=/592x296/smart/nginx/o/2022/07/26/14719461t1h1e35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nx1oHQraCOWNhTW7mIx7mGR5Tnw=/592x296/smart/nginx/o/2022/07/26/14719461t1h1e35.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/395" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tehnoloogiaettevõte Wise avab Tartus kontori ning otsib töötajaid</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7571195/loodusteadlased-lindistavad-autovabaduse-puiesteel-taskuhaalingut" itemprop="url"><meta itemprop="datePublished" content="2022-07-25T16:24:00+03:00"><meta itemprop="dateModified" content="2022-07-25T18:50:54+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Loodusteadlased lindistavad autovabaduse puiesteel taskuhäälingut"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O5n3jKiBS6oO-0DnvUiOdx_W2LU=/906x453/smart/nginx/o/2022/07/25/14718488t1h0f66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/O5n3jKiBS6oO-0DnvUiOdx_W2LU=/906x453/smart/nginx/o/2022/07/25/14718488t1h0f66.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Loodusteadlased lindistavad autovabaduse puiesteel taskuhäälingut</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7571021/soojuskiirguri-gaasiballoon-poles-basseinis-edasi" itemprop="url"><meta itemprop="datePublished" content="2022-07-25T10:59:00+03:00"><meta itemprop="dateModified" content="2022-07-25T13:46:45+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Soojuskiirguri gaasiballoon põles basseinis edasi"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gVAh1j3KxXY4ZmY3D5S5IEHvf0o=/572x300/smart/nginx/o/2022/07/25/14717773t1h1949.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gVAh1j3KxXY4ZmY3D5S5IEHvf0o=/572x300/smart/nginx/o/2022/07/25/14717773t1h1949.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Soojuskiirguri gaasiballoon põles basseinis edasi</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7570749/elva-liikumis-ja-spordifestival-seob-kokku-kuus-maakonda" itemprop="url"><meta itemprop="datePublished" content="2022-07-25T10:02:00+03:00"><meta itemprop="dateModified" content="2022-07-25T10:06:49+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Elva liikumis- ja spordifestival seob kokku kuus maakonda"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/awqzZXhCy0G4PhcoEq9EWK_v13I=/592x296/smart/nginx/o/2022/07/24/14716412t1h8b22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/awqzZXhCy0G4PhcoEq9EWK_v13I=/592x296/smart/nginx/o/2022/07/24/14716412t1h8b22.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/405" class="list-article__section-label">Sport</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Elva liikumis- ja spordifestival seob kokku kuus maakonda</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7570730/ehitusjuhi-telefoni-pommitavad-konedega-nii-teetoolised-kui-ka-tellijad" itemprop="url"><meta itemprop="datePublished" content="2022-07-25T09:44:00+03:00"><meta itemprop="dateModified" content="2022-07-25T10:30:12+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ehitusjuhi telefoni pommitavad kõnedega nii teetöölised kui ka tellijad"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SypoNWONP_hHmOymZzJ0SI5Vji4=/906x453/smart/nginx/o/2022/07/24/14716262t1hf242.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SypoNWONP_hHmOymZzJ0SI5Vji4=/906x453/smart/nginx/o/2022/07/24/14716262t1hf242.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ehitusjuhi telefoni pommitavad kõnedega nii teetöölised kui ka tellijad</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7567488/raadi-alevisse-kerkib-kool-ja-hiljem-selle-juurde-muudki" itemprop="url"><meta itemprop="datePublished" content="2022-07-25T09:15:00+03:00"><meta itemprop="dateModified" content="2022-07-25T10:05:29+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Raadi alevisse kerkib kool ja hiljem selle juurde muudki"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x2iAhISWML-BOcCjp11KKSBOLZM=/572x300/smart/nginx/o/2022/07/24/14716572t1h9d66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x2iAhISWML-BOcCjp11KKSBOLZM=/572x300/smart/nginx/o/2022/07/24/14716572t1h9d66.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/395" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Raadi alevisse kerkib kool ja hiljem selle juurde muudki</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7570733/margit-ruutelmann-prugi-sortides-ei-teki-seda-rohkem" itemprop="url"><meta itemprop="datePublished" content="2022-07-25T08:58:00+03:00"><meta itemprop="dateModified" content="2022-07-25T10:29:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Margit Rüütelmann: prügi sortides ei teki seda rohkem"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mgTDq_G0w_4oU7bncRlCUniqbqk=/592x296/smart/nginx/o/2022/07/24/14716289t1he2f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mgTDq_G0w_4oU7bncRlCUniqbqk=/592x296/smart/nginx/o/2022/07/24/14716289t1he2f0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/396" class="list-article__section-label">Arvamus</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Margit Rüütelmann: prügi sortides ei teki seda rohkem</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://haridus.postimees.ee/7570939/tartu-ulikool-ootab-huvilisi-proviisorite-taiendusoppe-kursusele" itemprop="url"><meta itemprop="datePublished" content="2022-07-25T08:22:00+03:00"><meta itemprop="dateModified" content="2022-07-25T14:25:50+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tartu Ülikool ootab huvilisi proviisorite täiendusõppe kursusele"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A8d0cS7oP-qo6M2zpAUSff9ab54=/906x453/smart/nginx/o/2022/07/25/14717263t1hbc75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A8d0cS7oP-qo6M2zpAUSff9ab54=/906x453/smart/nginx/o/2022/07/25/14717263t1hbc75.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://haridus.postimees.ee" class="list-article__section-label">Haridus</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tartu Ülikool ootab huvilisi proviisorite täiendusõppe kursusele</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7569946/kuulutused-25-juuli" itemprop="url"><meta itemprop="datePublished" content="2022-07-25T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-22T15:57:04+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuulutused, 25. juuli"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cdwdTvb3NtsAfVYF-zrfdIiZOgM=/572x300/smart/nginx/o/2022/04/13/14482383t1h1d88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cdwdTvb3NtsAfVYF-zrfdIiZOgM=/572x300/smart/nginx/o/2022/04/13/14482383t1h1d88.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/3239" class="list-article__section-label">Kuulutused</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Suur lugu">Suur lugu</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kuulutused, 25. juuli</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7570799/galerii-kirevad-mustlasseelikud-vallutasid-autovabaduse-puiestee" itemprop="url"><meta itemprop="datePublished" content="2022-07-24T19:45:00+03:00"><meta itemprop="dateModified" content="2022-07-24T21:09:09+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kirevad mustlasseelikud vallutasid autovabaduse puiestee"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SLlzKHleFPX4LPFIS1fMO4hGXoA=/592x296/smart/nginx/o/2022/07/24/14716599t1hd81a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SLlzKHleFPX4LPFIS1fMO4hGXoA=/592x296/smart/nginx/o/2022/07/24/14716599t1hd81a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">GALERII</span> Kirevad mustlasseelikud vallutasid autovabaduse puiestee</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7570729/uhti-kulas-soitis-volvo-otsa-skodale" itemprop="url"><meta itemprop="datePublished" content="2022-07-24T16:28:00+03:00"><meta itemprop="dateModified" content="2022-07-24T16:49:36+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Uhti külas sõitis Volvo otsa Škodale"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V4ZKiE6ed0s9wiO_5sLpxjrJ1yE=/906x453/smart/nginx/o/2022/07/24/14716189t1h430a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V4ZKiE6ed0s9wiO_5sLpxjrJ1yE=/906x453/smart/nginx/o/2022/07/24/14716189t1h430a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Uhti külas sõitis Volvo otsa Škodale</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7570630/linnakirjanik-esitles-astuurias-gogoli-disko-hispaaniakeelset-tolget" itemprop="url"><meta itemprop="datePublished" content="2022-07-24T13:54:00+03:00"><meta itemprop="dateModified" content="2022-07-24T14:17:38+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Linnakirjanik esitles Astuurias «Gogoli disko» hispaaniakeelset tõlget"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7dlyyNJ6g2pZF-7_Z6Bfm_QdnkA=/572x300/filters:focal(1052x470:1117x515)/nginx/o/2022/07/24/14715732t1hefe1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7dlyyNJ6g2pZF-7_Z6Bfm_QdnkA=/572x300/filters:focal(1052x470:1117x515)/nginx/o/2022/07/24/14715732t1hefe1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Linnakirjanik esitles Astuurias «Gogoli disko» hispaaniakeelset tõlget</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://lemmik.postimees.ee/7570654/pulmapeo-verine-lopp-jogevamaal-hukkus-traagiliselt-ilutulestikust-ehmunud-hobune" itemprop="url"><meta itemprop="datePublished" content="2022-07-24T13:47:00+03:00"><meta itemprop="dateModified" content="2022-07-25T08:30:58+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõgevamaal hukkus traagiliselt ilutulestikust ehmunud hobune"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uebVVfHRqodl1sNgK0Dumm84sE4=/592x296/smart/nginx/o/2022/07/24/14715764t1h3184.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uebVVfHRqodl1sNgK0Dumm84sE4=/592x296/smart/nginx/o/2022/07/24/14715764t1h3184.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee" class="list-article__section-label">Lemmik</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">PULMAPEO VERINE LÕPP</span> Jõgevamaal hukkus traagiliselt ilutulestikust ehmunud hobune</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7570591/kristjan-luhamets-selgitab-et-kuulus-muusik-oleks-siiski-saanud-pauluse-kirikus-orelit-mangida" itemprop="url"><meta itemprop="datePublished" content="2022-07-24T11:58:00+03:00"><meta itemprop="dateModified" content="2022-07-24T17:33:11+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kristjan Luhamets selgitab, et kuulus muusik oleks siiski saanud Pauluse kirikus orelit mängida"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/U9lSox5hDVIaNrIGAuKbhQ-e_Zg=/906x453/filters:focal(2244x1411:2443x1472)/nginx/o/2022/07/24/14715519t1h8744.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/U9lSox5hDVIaNrIGAuKbhQ-e_Zg=/906x453/filters:focal(2244x1411:2443x1472)/nginx/o/2022/07/24/14715519t1h8744.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kristjan Luhamets selgitab, et kuulus muusik oleks siiski saanud Pauluse kirikus orelit mängida</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7570583/inna-sulzenko-soidab-pika-oo-pimendatud-rongis-taustaks-kauged-plahvatused" itemprop="url"><meta itemprop="datePublished" content="2022-07-24T11:22:00+03:00"><meta itemprop="dateModified" content="2022-07-24T13:17:58+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Inna Šulženko sõidab pika öö pimendatud rongis, taustaks kauged plahvatused"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6LTUEAh3ZpmoxfK7tOT4x__38x4=/572x300/filters:focal(420x407:448x457)/nginx/o/2022/07/24/14715367t1h8b9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6LTUEAh3ZpmoxfK7tOT4x__38x4=/572x300/filters:focal(420x407:448x457)/nginx/o/2022/07/24/14715367t1h8b9e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Inna Šulženko sõidab pika öö pimendatud rongis, taustaks kauged plahvatused</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7570500/galerii-nostalgilised-viisid-toid-autovabaduse-puiesteele-suure-rahvasumma" itemprop="url"><meta itemprop="datePublished" content="2022-07-23T22:11:00+03:00"><meta itemprop="dateModified" content="2022-07-23T22:46:20+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Nostalgilised viisid tõid autovabaduse puiesteele suure rahvasumma"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Mn-lW0l7kQodZjTncuLR9Ahbe4U=/592x296/smart/nginx/o/2022/07/23/14714908t1h16ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Mn-lW0l7kQodZjTncuLR9Ahbe4U=/592x296/smart/nginx/o/2022/07/23/14714908t1h16ce.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/section/397" class="list-article__section-label">Kultuur</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">GALERII</span> Nostalgilised viisid tõid autovabaduse puiesteele suure rahvasumma</div><div class="list-article__additional-headline">Heidy Tammet asendas Gerli Padar</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7570333/galerii-lambasafari-ja-lupsivoistlus-ajasid-elevusse-nii-pongerjad-kui-ka-taiskasvanud" itemprop="url"><meta itemprop="datePublished" content="2022-07-23T18:27:00+03:00"><meta itemprop="dateModified" content="2022-07-23T22:20:39+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Lambasafari ja lüpsivõistlus ajasid elevusse nii põngerjad kui ka täiskasvanud"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oaHQpMTDDBa9md5HWqSJLCQgkgQ=/906x453/smart/nginx/o/2022/07/23/14713498t1h07cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oaHQpMTDDBa9md5HWqSJLCQgkgQ=/906x453/smart/nginx/o/2022/07/23/14713498t1h07cc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">GALERII</span> Lambasafari ja lüpsivõistlus ajasid elevusse nii põngerjad kui ka täiskasvanud</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7570422/kiirendusvoistlusel-varises-kokku-tribuun-vigastada-sai-kaks-last-ja-kaks-taiskasvanut" itemprop="url"><meta itemprop="datePublished" content="2022-07-23T17:46:00+03:00"><meta itemprop="dateModified" content="2022-07-23T18:26:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kiirendusvõistlusel varises kokku tribüün, vigastada sai kaks last ja kaks täiskasvanut"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/03gBLG2QiSK5oY6LqGr1LWHkyvI=/572x300/smart/nginx/o/2022/07/23/14714084t1hcbc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/03gBLG2QiSK5oY6LqGr1LWHkyvI=/572x300/smart/nginx/o/2022/07/23/14714084t1hcbc5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kiirendusvõistlusel varises kokku tribüün, vigastada sai kaks last ja kaks täiskasvanut</div><div class="list-article__additional-headline">Uudist on täiendatud!</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7570386/soome-ugri-meeleavaldajad-nouavad-loppu-vahemusrahvaste-rohumisele-venemaal" itemprop="url"><meta itemprop="datePublished" content="2022-07-23T16:50:00+03:00"><meta itemprop="dateModified" content="2022-07-23T18:25:24+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Soome-ugri meeleavaldajad nõuavad lõppu vähemusrahvaste rõhumisele Venemaal"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J8eELfTDC6xenwnYMZWME-I_fdo=/592x296/smart/nginx/o/2022/07/23/14713660t1h1fbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J8eELfTDC6xenwnYMZWME-I_fdo=/592x296/smart/nginx/o/2022/07/23/14713660t1h1fbd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Soome-ugri meeleavaldajad nõuavad lõppu vähemusrahvaste rõhumisele Venemaal</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7569730/tartumaa-talud-kutsuvad-kulla" itemprop="url"><meta itemprop="datePublished" content="2022-07-23T08:10:00+03:00"><meta itemprop="dateModified" content="2022-07-23T14:34:39+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tartumaa talud kutsuvad külla"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l1tit6lJnunii9yt81tcIjwkoa0=/906x453/smart/nginx/o/2022/07/20/14706462t1hb964.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/l1tit6lJnunii9yt81tcIjwkoa0=/906x453/smart/nginx/o/2022/07/20/14706462t1hb964.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tartumaa talud kutsuvad külla</div><div class="list-article__additional-headline">Lisatud nimekiri Tartumaa avatud taludest!</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--full-wide"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://tartu.postimees.ee/7569818/galerii-roki-ja-pungiaustajad-panid-raadi-moisapargi-varisema" itemprop="url"><meta itemprop="datePublished" content="2022-07-22T23:18:00+03:00"><meta itemprop="dateModified" content="2022-07-23T14:33:52+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Roki- ja pungiaustajad panid Raadi mõisapargi värisema"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JkF2fusaoEB3PBk99mua9kx1uJY=/572x300/smart/nginx/o/2022/07/22/14712972t1he867.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JkF2fusaoEB3PBk99mua9kx1uJY=/572x300/smart/nginx/o/2022/07/22/14712972t1he867.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">GALERII</span> Roki- ja pungiaustajad panid Raadi mõisapargi värisema</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7569928/jaama-tanava-loik-suletakse-nadalaks-liiklusele" itemprop="url"><meta itemprop="datePublished" content="2022-07-22T15:37:54+03:00"><meta itemprop="dateModified" content="2022-07-22T15:37:54+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jaama tänava lõik suletakse nädalaks liiklusele"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GZBS_FbGhVr4Lj02XJMsKP9FdXM=/592x296/smart/nginx/o/2022/07/22/14712098t1h5d92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GZBS_FbGhVr4Lj02XJMsKP9FdXM=/592x296/smart/nginx/o/2022/07/22/14712098t1h5d92.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Jaama tänava lõik suletakse nädalaks liiklusele</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tartu.postimees.ee/7569912/jogeva-elaniku-kontolt-kadus-ligi-500-eurot" itemprop="url"><meta itemprop="datePublished" content="2022-07-22T15:22:58+03:00"><meta itemprop="dateModified" content="2022-07-22T15:23:00+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõgeva elaniku kontolt kadus ligi 500 eurot"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LQO7JXZtBd-g_TInXM6bemGhxg4=/906x453/smart/nginx/o/2022/07/22/14712062t1hf126.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LQO7JXZtBd-g_TInXM6bemGhxg4=/906x453/smart/nginx/o/2022/07/22/14712062t1hf126.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee" class="list-article__section-label">Tartu Postimees</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Jõgeva elaniku kontolt kadus ligi 500 eurot</div></div></div><div class="list-article__shadow"></div></a></article></div></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f10.pmo.ee/V-aXH28jkrXkn2SssFfR4x5H2XI=/152x152/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Eili Arula</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:eili.arula@postimees.ee">eili.arula@postimees.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">739 0339</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group">Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group">Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</div><div class="site-footer__top-group">Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</div><div class="site-footer__top-group">Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Mobiilirakendus</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1589964315" target="_blank" rel="noopener"><div class="app-store-badge"></div></a><a class="appstore" href="https://play.google.com/store/apps/details?id=ee.eestimeedia.pmtartu&hl=en" target="_blank" rel="noopener"><div class="google-play-badge"></div></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-72490bb24ee1bba9e952.js" async></script></body></html>