<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f11.pmo.ee/iZD4o2mno5Gf4ESuLzVA0VTFqZs=/1200x630/filters:focal(1171x678:1186x693)/nginx/o/2021/06/17/13855763t1he8a1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/iZD4o2mno5Gf4ESuLzVA0VTFqZs=/1200x630/filters:focal(1171x678:1186x693)/nginx/o/2021/06/17/13855763t1he8a1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="EKSPERIMENT &amp;#10217; Millises Tartu ujumiskohas on kõige mõnusam jahutust otsida?"><meta property="twitter:title" content="EKSPERIMENT &amp;#10217; Millises Tartu ujumiskohas on kõige mõnusam jahutust otsida?"><meta property="og:url" content="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida"><meta property="twitter:url" content="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Nädalavahetusel saabuva kuumalaine eel on hea teada, milliste veekogude äärest leitsakule leevendust otsida. Kuhu võiksid tartlased minna jahutust otsima ja kus on parimad rannad päevitamiseks? Tartu Postimehe suvereporter katsetas viie tunni jooksul Tartu ja Tartu ümbruse veekogude suplustingimusi ning andis oma hinnangu."><meta property="twitter:description" content="Nädalavahetusel saabuva kuumalaine eel on hea teada, milliste veekogude äärest leitsakule leevendust otsida. Kuhu võiksid tartlased minna jahutust otsima ja kus on parimad rannad päevitamiseks? Tartu Postimehe suvereporter katsetas viie tunni jooksul Tartu ja Tartu ümbruse veekogude suplustingimusi ning andis oma hinnangu."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="ujumiskohad"><meta property="article:tag" content="suplemine"><meta property="article:tag" content="anne kanal"><meta property="article:tag" content="Emajõgi"><meta property="article:tag" content="Tartu"><meta name="article:published_time" content="2021-06-18T00:00:00+03:00"><meta name="article:modified_time" content="2021-06-18T12:19:43+03:00"><meta name="description" content="Nädalavahetusel saabuva kuumalaine eel on hea teada, milliste veekogude äärest leitsakule leevendust otsida. Kuhu võiksid tartlased minna jahutust otsima ja kus on parimad rannad päevitamiseks? Tartu Postimehe suvereporter katsetas viie tunni jooksul Tartu ja Tartu ümbruse veekogude suplustingimusi ning andis oma hinnangu."><meta name="keywords" content="ujumiskohad, suplemine, anne kanal, Emajõgi, Tartu"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>EKSPERIMENT &#10217; Millises Tartu ujumiskohas on kõige mõnusam jahutust otsida? - Sport - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-07b0717afb39678c37ab.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Kertu Rannu';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-384 article-7274668 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article darkblue-header" data-article-id="7274668"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f11.pmo.ee/mRSPGVf7vc5SGNKDMtpU1qTxAyY=/1980x1080/filters:focal(1171x678:1186x693)/nginx/o/2021/06/17/13855763t1he8a1.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" height="50" width="335" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline"><span class="article-superheader__headline--exclamation">EKSPERIMENT &#10217; </span>Millises Tartu ujumiskohas on kõige mõnusam jahutust otsida?</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title">Suvereporter Kertu Rannu uuris milline Tartu ujumiskohtadest on parim kus kuumadel ilmadel jahutust otsida. Rahinge järv.</span> <span class="author">FOTO: Kristjan Teedema</span></div></div></div><div id="down"></div><burger-menu eager :menu-id="3581" :root-section-id="384" copyright-text="&copy; 2021 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" height="45" width="302" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7274668" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Millises%20Tartu%20ujumiskohas%20on%20k%C3%B5ige%20m%C3%B5nusam%20jahutust%20otsida%3F&url=https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7274668"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7274668&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Millises%20Tartu%20ujumiskohas%20on%20k%C3%B5ige%20m%C3%B5nusam%20jahutust%20otsida%3F&url=https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7274668"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-06-18T00:00:00+03:00">18. juuni 2021, 0:00</div></div></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/145654" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/ydQb_ulUQ1_LofSJIXa9qxubGOc=/40x40/filters:focal(1527x1500:1527x1500)/nginx/o/2020/06/09/13144016t1h997b.jpg" srcset="//f10.pmo.ee/ydQb_ulUQ1_LofSJIXa9qxubGOc=/40x40/filters:focal(1527x1500:1527x1500)/nginx/o/2020/06/09/13144016t1h997b.jpg, //f10.pmo.ee/EoW5JNsCOBHsKbugEReXWjJI8NI=/80x80/filters:focal(1527x1500:1527x1500)/nginx/o/2020/06/09/13144016t1h997b.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kertu Rannu</span></span><span class="article-authors__position" itemprop="jobTitle">suvereporter</span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Nädalavahetusel saabuva kuumalaine eel on hea teada, milliste veekogude äärest leitsakule leevendust otsida. Kuhu võiksid tartlased minna jahutust otsima ja kus on parimad rannad päevitamiseks? Tartu Postimehe suvereporter katsetas viie tunni jooksul Tartu ja Tartu ümbruse veekogude suplustingimusi ning andis oma hinnangu.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Pingereas on kuus suplemiskohta, kus hindamisel olid olulised ligipääs rannale, vee puhtus ja kvaliteet, veekogu põhja iseloom ning see, kui järsult sügavaks läheb. Arvesse läksid ka mugavused: riietuskabiini ja WC olemasolu, rannavalve ja meelelahutus, nagu mänguväljak või jäätiseputka.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kuigi päike on veekogusid juba mõnda aega soojendada jõudnud, üllatas mõni neist ikka veel üsna karge veega, milles varbad kippusid krampi tõmbuma. Sellest hoolimata leidsid kuus ujumiskohta koha pingereas ja nii mõnigi varem maha laidetud paik on selles üllatuslikult esimeste seas.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7274668" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida" country="ee"></div><div class="article-body__item"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7274668" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Millises%20Tartu%20ujumiskohas%20on%20k%C3%B5ige%20m%C3%B5nusam%20jahutust%20otsida%3F&url=https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7274668"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7274668&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Millises%20Tartu%20ujumiskohas%20on%20k%C3%B5ige%20m%C3%B5nusam%20jahutust%20otsida%3F&url=https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7274668"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Millises Tartu ujumiskohas on kõige mõnusam jahutust otsida?&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida%3Futm_source%3Demail%26utm_content%3D7274668" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7274668" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7274668" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div></article><div class="root"><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee/section/405">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-18T12:19:43+03:00"><meta itemprop="author" content="Kertu Rannu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida" class="list-article__media"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zGzM9mcuu6yOS-x-_UqW1Kc2dzg=/1000x435/filters:focal(1171x678:1186x693)/nginx/o/2021/06/17/13855763t1he8a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zGzM9mcuu6yOS-x-_UqW1Kc2dzg=/1000x435/filters:focal(1171x678:1186x693)/nginx/o/2021/06/17/13855763t1he8a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">EKSPERIMENT &#10217; </span>Millises Tartu ujumiskohas on kõige mõnusam jahutust otsida? </span></a><a href="https://tartu.postimees.ee/7274668/millises-tartu-ujumiskohas-on-koige-monusam-jahutust-otsida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-16T10:01:00+03:00"><meta itemprop="dateModified" content="2021-06-16T11:30:33+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7272924/rattalinn-torjub-rattaid-peatanavalt-eemale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4ewZ165BF3CDxQsPXCDjc0epuXQ=/324x222/filters:focal(921x297:936x312)/nginx/o/2021/06/15/13849814t1hf072.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4ewZ165BF3CDxQsPXCDjc0epuXQ=/324x222/filters:focal(921x297:936x312)/nginx/o/2021/06/15/13849814t1hf072.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>409</span></div></div><a href="https://tartu.postimees.ee/7272924/rattalinn-torjub-rattaid-peatanavalt-eemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rattalinn tõrjub rattaid peatänavalt eemale </span></a><a href="https://tartu.postimees.ee/7272924/rattalinn-torjub-rattaid-peatanavalt-eemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-16T08:12:00+03:00"><meta itemprop="dateModified" content="2021-06-16T11:29:36+03:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7272917/kaasava-eelarve-mullust-voitjat-tabas-ootamatu-tagasilook" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UPeSVqtXzFUPnF9Ua5UJkSOwJ9U=/324x222/filters:focal(1286x438:1301x453)/nginx/o/2021/06/15/13849802t1h4ffe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UPeSVqtXzFUPnF9Ua5UJkSOwJ9U=/324x222/filters:focal(1286x438:1301x453)/nginx/o/2021/06/15/13849802t1h4ffe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7272917/kaasava-eelarve-mullust-voitjat-tabas-ootamatu-tagasilook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaasava eelarve mullust võitjat tabas ootamatu tagasilöök </span></a><a href="https://tartu.postimees.ee/7272917/kaasava-eelarve-mullust-voitjat-tabas-ootamatu-tagasilook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-15T15:28:00+03:00"><meta itemprop="dateModified" content="2021-06-17T21:04:27+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7272687/tartu-sulgpallurid-voitsid-hispaanias-juunioride-turniiril-uksikmangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J1YHwcKMJaCmeKNJTe_yxA5tIpU=/324x222/smart/nginx/o/2021/06/15/13849082t1h8921.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J1YHwcKMJaCmeKNJTe_yxA5tIpU=/324x222/smart/nginx/o/2021/06/15/13849082t1h8921.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7272687/tartu-sulgpallurid-voitsid-hispaanias-juunioride-turniiril-uksikmangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu sulgpallurid võitsid Hispaanias juunioride turniiril üksikmängu </span></a><a href="https://tartu.postimees.ee/7272687/tartu-sulgpallurid-voitsid-hispaanias-juunioride-turniiril-uksikmangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mey7d0bkfp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-09T13:58:00+03:00"><meta itemprop="dateModified" content="2021-06-09T14:24:00+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7268190/tartu-rattarallil-vantas-pedaale-peaaegu-2800-ratturit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M2SHtNtaL2CwQIdsXVjNObah9DU=/1000x435/filters:focal(900x829:940x841)/nginx/o/2021/06/09/13835141t1h8a84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/M2SHtNtaL2CwQIdsXVjNObah9DU=/1000x435/filters:focal(900x829:940x841)/nginx/o/2021/06/09/13835141t1h8a84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7268190/tartu-rattarallil-vantas-pedaale-peaaegu-2800-ratturit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rattarallil väntas pedaale peaaegu 2800 ratturit </span></a><a href="https://tartu.postimees.ee/7268190/tartu-rattarallil-vantas-pedaale-peaaegu-2800-ratturit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-09T09:20:00+03:00"><meta itemprop="dateModified" content="2021-06-09T09:21:24+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7267632/mis-sikutaks-tartu-korvpalli-mudast-valja" class="list-article__media"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ej195314YaeZPwvtcYfKMM_EWcs=/335x190/smart/nginx/o/2021/06/08/13833872t1ha35f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ej195314YaeZPwvtcYfKMM_EWcs=/335x190/smart/nginx/o/2021/06/08/13833872t1ha35f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7267632/mis-sikutaks-tartu-korvpalli-mudast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis sikutaks Tartu korvpalli mudast välja? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7267632/mis-sikutaks-tartu-korvpalli-mudast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7267632/mis-sikutaks-tartu-korvpalli-mudast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-08T16:00:00+03:00"><meta itemprop="dateModified" content="2021-06-08T22:58:48+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7267389/tartu-postimees-asus-velotuuri-etapile-vesiniku-kondiauru-ja-elektrijalgrattail" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7m5o3L9SsB51gCFw6KV1O7FxzNA=/335x190/filters:focal(1106x1507:2056x1790)/nginx/o/2021/06/08/13833283t1hacc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7m5o3L9SsB51gCFw6KV1O7FxzNA=/335x190/filters:focal(1106x1507:2056x1790)/nginx/o/2021/06/08/13833283t1hacc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7267389/tartu-postimees-asus-velotuuri-etapile-vesiniku-kondiauru-ja-elektrijalgrattail" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">BLOGI, VIDEO JA GALERII &#10217; </span>Tartu Postimees asus velotuuri etapile vesiniku-, kondiauru- ja elektrijalgrattail </span></a><a href="https://tartu.postimees.ee/7267389/tartu-postimees-asus-velotuuri-etapile-vesiniku-kondiauru-ja-elektrijalgrattail" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-08T08:50:00+03:00"><meta itemprop="dateModified" content="2021-06-08T09:01:53+03:00"><meta itemprop="author" content="Henn Uuetoa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7266732/rallipidu-on-oomajade-hindu-kergitanud-kuni-25-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5oEVsCoca3BdGuUpN4WjVv5zS8I=/685x410/filters:focal(940x512:955x527)/nginx/o/2021/06/07/13831890t1heccb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5oEVsCoca3BdGuUpN4WjVv5zS8I=/685x410/filters:focal(940x512:955x527)/nginx/o/2021/06/07/13831890t1heccb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7266732/rallipidu-on-oomajade-hindu-kergitanud-kuni-25-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rallipidu on öömajade hindu kergitanud kuni 25 korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7266732/rallipidu-on-oomajade-hindu-kergitanud-kuni-25-korda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7266732/rallipidu-on-oomajade-hindu-kergitanud-kuni-25-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-02T07:59:00+03:00"><meta itemprop="dateModified" content="2021-06-02T08:41:26+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7262065/bigbank-tartu-laheb-varske-jouga-meistrite-liigasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IDpX5CkjUojcUFMucqMWfLcBgmE=/335x190/smart/nginx/o/2021/06/01/13817154t1h8416.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IDpX5CkjUojcUFMucqMWfLcBgmE=/335x190/smart/nginx/o/2021/06/01/13817154t1h8416.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7262065/bigbank-tartu-laheb-varske-jouga-meistrite-liigasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bigbank Tartu läheb värske jõuga meistrite liigasse </span></a><a href="https://tartu.postimees.ee/7262065/bigbank-tartu-laheb-varske-jouga-meistrite-liigasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-31T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-30T22:46:40+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7260218/eestimaa-velotuuri-voitis-taas-karl-patrick-lauk" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vo-gZ4EkRKYiVdqv8qg9ppeamRI=/335x190/filters:focal(825x233:840x248)/nginx/o/2021/05/30/13812851t1hd659.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Vo-gZ4EkRKYiVdqv8qg9ppeamRI=/335x190/filters:focal(825x233:840x248)/nginx/o/2021/05/30/13812851t1hd659.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7260218/eestimaa-velotuuri-voitis-taas-karl-patrick-lauk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEOD &#10217; </span>Eestimaa velotuuri võitis taas Karl Patrick Lauk </span></a><a href="https://tartu.postimees.ee/7260218/eestimaa-velotuuri-voitis-taas-karl-patrick-lauk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-30T10:29:00+03:00"><meta itemprop="dateModified" content="2021-05-30T18:14:33+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7260035/ultrasportlane-rait-ratasepp-taitis-eesmargist-pool-viie-oopaevaga-10-maratoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xcY5fD8dost67dsIkVJuz4i0aSs=/685x410/smart/nginx/o/2021/05/30/13812306t1hf2a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xcY5fD8dost67dsIkVJuz4i0aSs=/685x410/smart/nginx/o/2021/05/30/13812306t1hf2a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7260035/ultrasportlane-rait-ratasepp-taitis-eesmargist-pool-viie-oopaevaga-10-maratoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO ja GALERII &#10217; </span>Ultrasportlane Rait Ratasepp täitis eesmärgist pool: viie ööpäevaga 10 maratoni</span><div class="list-article__additional-headline">Iga maraton vihmas tekitas uue villi, kaduma läks viis varbaküünt</div></a><a href="https://tartu.postimees.ee/7260035/ultrasportlane-rait-ratasepp-taitis-eesmargist-pool-viie-oopaevaga-10-maratoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-30T10:02:00+03:00"><meta itemprop="dateModified" content="2021-05-30T14:52:10+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7259986/soida-priit-pulleritsuga-kaasa-tartu-grand-prix-grupisoitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2DnlaSLJG0nObUTwbRUoBf-VVVA=/335x190/smart/nginx/o/2021/05/30/13812234t1h9b7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2DnlaSLJG0nObUTwbRUoBf-VVVA=/335x190/smart/nginx/o/2021/05/30/13812234t1h9b7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">09:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7259986/soida-priit-pulleritsuga-kaasa-tartu-grand-prix-grupisoitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Sõida Priit Pulleritsuga kaasa Tartu Grand Prix&#39; grupisõitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7259986/soida-priit-pulleritsuga-kaasa-tartu-grand-prix-grupisoitu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7259986/soida-priit-pulleritsuga-kaasa-tartu-grand-prix-grupisoitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-29T18:13:00+03:00"><meta itemprop="dateModified" content="2021-05-30T10:14:46+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7259891/laas-jattis-lossi-tousul-konkurendid-seljataha-uldvoit-jai-samuti-eestisse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BLvVhQPFEvBNaVqCxSjgYkim4fU=/335x190/filters:focal(2722x1624:2887x1747)/nginx/o/2021/05/29/13811440t1hbbbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BLvVhQPFEvBNaVqCxSjgYkim4fU=/335x190/filters:focal(2722x1624:2887x1747)/nginx/o/2021/05/29/13811440t1hbbbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7259891/laas-jattis-lossi-tousul-konkurendid-seljataha-uldvoit-jai-samuti-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII ja VIDEO &#10217; </span>Laas jättis Lossi tõusul konkurendid seljataha, üldvõit jäi samuti Eestisse </span></a><a href="https://tartu.postimees.ee/7259891/laas-jattis-lossi-tousul-konkurendid-seljataha-uldvoit-jai-samuti-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-29T14:26:00+03:00"><meta itemprop="dateModified" content="2021-05-30T10:15:15+03:00"><meta itemprop="author" content="Madis Perli, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7259795/tartus-jatkub-tour-of-estonia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CUdgX0RbqOGu6NY8iay3V_Xv9hc=/685x410/smart/nginx/o/2021/05/29/13811065t1h1a9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CUdgX0RbqOGu6NY8iay3V_Xv9hc=/685x410/smart/nginx/o/2021/05/29/13811065t1h1a9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7259795/tartus-jatkub-tour-of-estonia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">GALERII ja VIDEO &#10217; </span>Tartus jätkub Tour of Estonia </span></a><a href="https://tartu.postimees.ee/7259795/tartus-jatkub-tour-of-estonia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-q2h7clfebk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hg6r5z2rk6" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qaclbg1bph" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-29T09:39:00+03:00"><meta itemprop="dateModified" content="2021-05-29T11:36:08+03:00"><meta itemprop="author" content="Lenel Karu, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7259642/gustav-sule-kergejoustikulahingud-toid-tartlastele-haid-tulemusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NJEVSd5MuQYRp9gQ6N3I1KNr-WU=/335x190/smart/nginx/o/2021/05/28/13810416t1h74ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NJEVSd5MuQYRp9gQ6N3I1KNr-WU=/335x190/smart/nginx/o/2021/05/28/13810416t1h74ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">41 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7259642/gustav-sule-kergejoustikulahingud-toid-tartlastele-haid-tulemusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Gustav Sule kergejõustikulahingud tõid tartlastele häid tulemusi </span></a><a href="https://tartu.postimees.ee/7259642/gustav-sule-kergejoustikulahingud-toid-tartlastele-haid-tulemusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-28T15:43:00+03:00"><meta itemprop="dateModified" content="2021-05-28T20:46:55+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7259167/avaetapi-voitja-karl-patrick-lauk-homme-algab-koik-uuesti-lahtiste-kaartidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ylnZUj74861WEWawQmqdRbW-3sM=/335x190/smart/nginx/o/2021/05/28/13809686t1hc17e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ylnZUj74861WEWawQmqdRbW-3sM=/335x190/smart/nginx/o/2021/05/28/13809686t1hc17e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7259167/avaetapi-voitja-karl-patrick-lauk-homme-algab-koik-uuesti-lahtiste-kaartidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Avaetapi võitja Karl Patrick Lauk: homme algab kõik uuesti lahtiste kaartidega </span></a><a href="https://tartu.postimees.ee/7259167/avaetapi-voitja-karl-patrick-lauk-homme-algab-koik-uuesti-lahtiste-kaartidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-28T12:32:00+03:00"><meta itemprop="dateModified" content="2021-05-28T20:47:48+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7258962/munakivid-nupeldavad-tartu-grand-prix-soidul-ratturite-keha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jAUaMr_9t1qu8Ph4tZ3yccw3ZO4=/685x410/smart/nginx/o/2021/05/27/13806792t1h2bf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jAUaMr_9t1qu8Ph4tZ3yccw3ZO4=/685x410/smart/nginx/o/2021/05/27/13806792t1h2bf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">08:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a></div><a href="https://tartu.postimees.ee/7258962/munakivid-nupeldavad-tartu-grand-prix-soidul-ratturite-keha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video &#10217; </span>Munakivid nüpeldavad Tartu grand prix’ sõidul ratturite keha </span></a><a href="https://tartu.postimees.ee/7258962/munakivid-nupeldavad-tartu-grand-prix-soidul-ratturite-keha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-28T11:01:00+03:00"><meta itemprop="dateModified" content="2021-05-28T11:37:19+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7258382/vigastustega-kimpus-tammeka-sihib-puhapaeval-voitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AvgjIDn8dVHW9FCqfQ7L6ZN7ei8=/335x190/filters:focal(979x384:994x399)/nginx/o/2021/05/27/13807048t1h02f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AvgjIDn8dVHW9FCqfQ7L6ZN7ei8=/335x190/filters:focal(979x384:994x399)/nginx/o/2021/05/27/13807048t1h02f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7258382/vigastustega-kimpus-tammeka-sihib-puhapaeval-voitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vigastustega kimpus Tammeka sihib pühapäeval võitu </span></a><a href="https://tartu.postimees.ee/7258382/vigastustega-kimpus-tammeka-sihib-puhapaeval-voitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-28T10:22:00+03:00"><meta itemprop="dateModified" content="2021-05-28T11:36:33+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7258377/eesti-koondis-laheb-tour-of-estoniat-voitma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z2aU_ooJmNpc-Ke-7c4tTCgXvo4=/335x190/filters:focal(979x601:994x616)/nginx/o/2021/05/27/13807037t1he6b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z2aU_ooJmNpc-Ke-7c4tTCgXvo4=/335x190/filters:focal(979x601:994x616)/nginx/o/2021/05/27/13807037t1he6b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7258377/eesti-koondis-laheb-tour-of-estoniat-voitma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti koondis läheb Tour of Estoniat võitma </span></a><a href="https://tartu.postimees.ee/7258377/eesti-koondis-laheb-tour-of-estoniat-voitma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-28T08:10:00+03:00"><meta itemprop="dateModified" content="2021-05-28T11:35:39+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7258334/maasturimehed-nurisevad-rmk-jaikuse-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PBykdlrEg12Z0FqQPhWuCnZdsMM=/685x410/smart/nginx/o/2021/05/27/13806985t1h2755.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PBykdlrEg12Z0FqQPhWuCnZdsMM=/685x410/smart/nginx/o/2021/05/27/13806985t1h2755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7258334/maasturimehed-nurisevad-rmk-jaikuse-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasturimehed nurisevad RMK jäikuse üle </span></a><a href="https://tartu.postimees.ee/7258334/maasturimehed-nurisevad-rmk-jaikuse-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-27T09:47:00+03:00"><meta itemprop="dateModified" content="2021-05-27T10:21:26+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7257551/profiratturite-velotuuri-korraldajad-on-keerulises-olukorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-8Yd4wNfNhBA7Z9s_cJBmzLvdhA=/335x190/smart/nginx/o/2021/05/26/13805080t1h28f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-8Yd4wNfNhBA7Z9s_cJBmzLvdhA=/335x190/smart/nginx/o/2021/05/26/13805080t1h28f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7257551/profiratturite-velotuuri-korraldajad-on-keerulises-olukorras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Profiratturite velotuuri korraldajad on keerulises olukorras </span></a><a href="https://tartu.postimees.ee/7257551/profiratturite-velotuuri-korraldajad-on-keerulises-olukorras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-27T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-27T07:53:12+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7257554/tippkergejoustiklased-kogunevad-staadionile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qCpRhlPQSyIjljb8e9346PXhQdA=/335x190/filters:focal(462x158:2795x1835)/nginx/o/2021/05/27/13805489t1hd21b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qCpRhlPQSyIjljb8e9346PXhQdA=/335x190/filters:focal(462x158:2795x1835)/nginx/o/2021/05/27/13805489t1hd21b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7257554/tippkergejoustiklased-kogunevad-staadionile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippkergejõustiklased kogunevad staadionile </span></a><a href="https://tartu.postimees.ee/7257554/tippkergejoustiklased-kogunevad-staadionile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-26T21:50:27+03:00"><meta itemprop="dateModified" content="2021-05-26T21:50:27+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7257565/kuressaare-pani-varske-karikavoitja-levadia-varisema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iEYGjuqhDJxDSf0W0TA2Ep4bOSg=/685x410/filters:focal(850x151:1260x480)/nginx/o/2021/05/22/13797255t1hc5bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iEYGjuqhDJxDSf0W0TA2Ep4bOSg=/685x410/filters:focal(850x151:1260x480)/nginx/o/2021/05/22/13797255t1hc5bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7257565/kuressaare-pani-varske-karikavoitja-levadia-varisema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare pani värske karikavõitja Levadia värisema</span><div class="list-article__additional-headline">Flora võitis, Kalju jäi Tartus võidupunktideta</div></a><a href="https://sport.postimees.ee/7257565/kuressaare-pani-varske-karikavoitja-levadia-varisema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-25T11:35:00+03:00"><meta itemprop="dateModified" content="2021-05-25T14:43:52+03:00"><meta itemprop="author" content="Lenel Karu, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7256172/rait-ratasepp-stardijoonel-arevust-pole-aga-vihmaga-tuleb-ettevaatlik-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fq9ulgKJsFrojGMhV-5VmCdNN-c=/335x190/smart/nginx/o/2021/05/25/13801350t1h3afa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fq9ulgKJsFrojGMhV-5VmCdNN-c=/335x190/smart/nginx/o/2021/05/25/13801350t1h3afa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7256172/rait-ratasepp-stardijoonel-arevust-pole-aga-vihmaga-tuleb-ettevaatlik-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Rait Ratasepp stardijoonel: ärevust pole, aga vihmaga tuleb ettevaatlik olla </span></a><a href="https://tartu.postimees.ee/7256172/rait-ratasepp-stardijoonel-arevust-pole-aga-vihmaga-tuleb-ettevaatlik-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-24T13:48:00+03:00"><meta itemprop="dateModified" content="2021-05-24T15:51:20+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7255418/rait-ratasepp-alustab-homme-uut-katsumust-labida-10-paevaga-20-maratoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EewAw8Xxl_KCVnoos78smlORY_Y=/335x190/smart/nginx/o/2021/05/24/13799906t1h38b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EewAw8Xxl_KCVnoos78smlORY_Y=/335x190/smart/nginx/o/2021/05/24/13799906t1h38b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7255418/rait-ratasepp-alustab-homme-uut-katsumust-labida-10-paevaga-20-maratoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rait Ratasepp alustab homme uut katsumust läbida 10 päevaga 20 maratoni </span></a><a href="https://tartu.postimees.ee/7255418/rait-ratasepp-alustab-homme-uut-katsumust-labida-10-paevaga-20-maratoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ybhxwqqyku" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l1f8o9aj7n" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-20T17:59:19+03:00"><meta itemprop="author" content="Mart Kivastik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253021/vana-kiva-vaga-vajalik-usna-voimatu-tuup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xWLMGlJQkXjOGnXZSBOJ6fXBU9I=/335x190/smart/nginx/o/2021/05/20/13792333t1h27f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xWLMGlJQkXjOGnXZSBOJ6fXBU9I=/335x190/smart/nginx/o/2021/05/20/13792333t1h27f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7253021/vana-kiva-vaga-vajalik-usna-voimatu-tuup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana Kiva, väga vajalik üsna võimatu tüüp </span></a><a href="https://tartu.postimees.ee/7253021/vana-kiva-vaga-vajalik-usna-voimatu-tuup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-20T20:04:00+03:00"><meta itemprop="dateModified" content="2021-05-20T20:17:33+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7253035/see-pustol-oligi-vana-kiva-lemmikmanguasi-kirjutab-mart-kivastik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d-NFrsvF1P2dBYdqdV2-YoswxeA=/335x190/filters:focal(1075x766:1256x784)/nginx/o/2021/05/20/13792378t1hb93d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d-NFrsvF1P2dBYdqdV2-YoswxeA=/335x190/filters:focal(1075x766:1256x784)/nginx/o/2021/05/20/13792378t1hb93d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7253035/see-pustol-oligi-vana-kiva-lemmikmanguasi-kirjutab-mart-kivastik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See püstol oligi vana Kiva lemmikmänguasi, kirjutab Mart Kivastik </span></a><a href="https://tartu.postimees.ee/7253035/see-pustol-oligi-vana-kiva-lemmikmanguasi-kirjutab-mart-kivastik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-18T18:38:16+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7251206/ettevotja-ehitab-annelinna-spordihoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C9gf9WPIWMhfKB8i9TIV6MCVcwI=/685x410/smart/nginx/o/2021/05/18/13787762t1h4170.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C9gf9WPIWMhfKB8i9TIV6MCVcwI=/685x410/smart/nginx/o/2021/05/18/13787762t1h4170.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>128</span></div></div><a href="https://tartu.postimees.ee/7251206/ettevotja-ehitab-annelinna-spordihoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja ehitab Annelinna spordihoone </span></a><a href="https://tartu.postimees.ee/7251206/ettevotja-ehitab-annelinna-spordihoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-18T11:38:00+03:00"><meta itemprop="dateModified" content="2021-05-18T13:48:16+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7250766/tartu-maastikumaratoni-virtuaaljooks-toi-spordiradadele-ule-3500-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c4ZgalAL-n0ZGXtTzXJlSrDqxSQ=/335x190/smart/nginx/o/2021/05/18/13786769t1ha9a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/c4ZgalAL-n0ZGXtTzXJlSrDqxSQ=/335x190/smart/nginx/o/2021/05/18/13786769t1ha9a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7250766/tartu-maastikumaratoni-virtuaaljooks-toi-spordiradadele-ule-3500-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu maastikumaratoni virtuaaljooks tõi spordiradadele üle 3500 inimese </span></a><a href="https://tartu.postimees.ee/7250766/tartu-maastikumaratoni-virtuaaljooks-toi-spordiradadele-ule-3500-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-18T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-19T00:01:48+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7250249/eestile-ajaloolise-hobemedali-toonud-voimlejate-edu-taga-on-puhendumus-ja-suured-ohverdused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CVb4ZB5-p6sprJ8z3J-RRT-APfA=/335x190/smart/nginx/o/2021/05/17/13785843t1h510f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CVb4ZB5-p6sprJ8z3J-RRT-APfA=/335x190/smart/nginx/o/2021/05/17/13785843t1h510f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7250249/eestile-ajaloolise-hobemedali-toonud-voimlejate-edu-taga-on-puhendumus-ja-suured-ohverdused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestile ajaloolise hõbemedali toonud võimlejate edu taga on pühendumus ja suured ohverdused </span></a><a href="https://tartu.postimees.ee/7250249/eestile-ajaloolise-hobemedali-toonud-voimlejate-edu-taga-on-puhendumus-ja-suured-ohverdused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-18T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-17T17:53:20+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7250246/sulgpallurid-tulid-ukrainast-koju-roomustavate-tulemustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uiHTaS_kCUSiGm6QROLChpmuaq8=/685x410/filters:focal(422x397:437x412)/nginx/o/2021/05/17/13785840t1h9d77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uiHTaS_kCUSiGm6QROLChpmuaq8=/685x410/filters:focal(422x397:437x412)/nginx/o/2021/05/17/13785840t1h9d77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7250246/sulgpallurid-tulid-ukrainast-koju-roomustavate-tulemustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sulgpallurid tulid Ukrainast koju rõõmustavate tulemustega </span></a><a href="https://tartu.postimees.ee/7250246/sulgpallurid-tulid-ukrainast-koju-roomustavate-tulemustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-17T18:57:00+03:00"><meta itemprop="dateModified" content="2021-05-18T17:16:53+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7250204/moskvas-hobeda-teeninud-voimlejad-joudsid-tartusse-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1A5xNDM1aZUad3XpzG9gcqh-A3w=/335x190/smart/nginx/o/2021/05/17/13785914t1h88f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1A5xNDM1aZUad3XpzG9gcqh-A3w=/335x190/smart/nginx/o/2021/05/17/13785914t1h88f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>676</span></div></div><a href="https://tartu.postimees.ee/7250204/moskvas-hobeda-teeninud-voimlejad-joudsid-tartusse-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskvas hõbeda teeninud võimlejad jõudsid Tartusse tagasi </span></a><a href="https://tartu.postimees.ee/7250204/moskvas-hobeda-teeninud-voimlejad-joudsid-tartusse-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-16T12:27:00+03:00"><meta itemprop="dateModified" content="2021-05-16T15:38:14+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7249200/tartu-noormaadleja-teenis-rumeenias-mitu-tahtsat-voitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dpCSfnbFHOI4jWsBDSr1q515ZNg=/335x190/smart/nginx/o/2021/05/16/13783307t1h9156.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dpCSfnbFHOI4jWsBDSr1q515ZNg=/335x190/smart/nginx/o/2021/05/16/13783307t1h9156.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>207</span></div></div><a href="https://tartu.postimees.ee/7249200/tartu-noormaadleja-teenis-rumeenias-mitu-tahtsat-voitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu noormaadleja teenis Rumeenias mitu tähtsat võitu </span></a><a href="https://tartu.postimees.ee/7249200/tartu-noormaadleja-teenis-rumeenias-mitu-tahtsat-voitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-14T09:10:00+03:00"><meta itemprop="dateModified" content="2021-05-14T10:40:12+03:00"><meta itemprop="author" content="Jaanus Lahe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7247473/jaanus-lahe-kuhu-kadus-tartu-vaim-korvpallist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ryuJ5xueWDMl7KbzzJ9kJ1O_VKc=/685x410/filters:focal(615x405:630x420)/nginx/o/2021/05/13/13778881t1h13a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ryuJ5xueWDMl7KbzzJ9kJ1O_VKc=/685x410/filters:focal(615x405:630x420)/nginx/o/2021/05/13/13778881t1h13a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>106</span></div></div><a href="https://tartu.postimees.ee/7247473/jaanus-lahe-kuhu-kadus-tartu-vaim-korvpallist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Lahe: kuhu kadus Tartu vaim korvpallist? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7247473/jaanus-lahe-kuhu-kadus-tartu-vaim-korvpallist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7247473/jaanus-lahe-kuhu-kadus-tartu-vaim-korvpallist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-13T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-12T17:34:52+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7246486/vahemalt-neli-siinset-omavalitsust-toetab-rally-estoniat-ka-rahaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zlUMvq3lXzuBvR4Tc8kiwn6FWaE=/335x190/filters:focal(768x571:783x586)/nginx/o/2021/05/12/13776987t1h6a4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zlUMvq3lXzuBvR4Tc8kiwn6FWaE=/335x190/filters:focal(768x571:783x586)/nginx/o/2021/05/12/13776987t1h6a4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7246486/vahemalt-neli-siinset-omavalitsust-toetab-rally-estoniat-ka-rahaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähemalt neli siinset omavalitsust toetab Rally Estoniat ka rahaliselt </span></a><a href="https://tartu.postimees.ee/7246486/vahemalt-neli-siinset-omavalitsust-toetab-rally-estoniat-ka-rahaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-12T19:52:51+03:00"><meta itemprop="dateModified" content="2021-05-12T19:52:51+03:00"><meta itemprop="author" content="Madis Perli, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7246607/korvekula-spordihoone-sai-sarikapeol-ka-nurgakivi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/krQ0gS-Ra-xIhCknEpZoDWyD6d8=/335x190/filters:focal(1152x473:1167x488)/nginx/o/2021/05/12/13777228t1h6b13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/krQ0gS-Ra-xIhCknEpZoDWyD6d8=/335x190/filters:focal(1152x473:1167x488)/nginx/o/2021/05/12/13777228t1h6b13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a></div><a href="https://tartu.postimees.ee/7246607/korvekula-spordihoone-sai-sarikapeol-ka-nurgakivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO JA GALERII &#10217; </span>Kõrveküla spordihoone sai sarikapeol ka nurgakivi </span></a><a href="https://tartu.postimees.ee/7246607/korvekula-spordihoone-sai-sarikapeol-ka-nurgakivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z4ni2n1stk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274884" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T00:20:00+03:00"><meta itemprop="dateModified" content="2021-06-17T23:32:24+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274884/ringiga-kodus-tagasi-ja-kohe-vargamaele-perenaiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zMK-snBp3K1foUcnZlPljWlBMdM=/1000x435/smart/nginx/o/2021/06/17/13856681t1hfaef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zMK-snBp3K1foUcnZlPljWlBMdM=/1000x435/smart/nginx/o/2021/06/17/13856681t1hfaef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274884/ringiga-kodus-tagasi-ja-kohe-vargamaele-perenaiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringiga kodus tagasi ja kohe Vargamäele perenaiseks </span></a><a href="https://lounapostimees.postimees.ee/7274884/ringiga-kodus-tagasi-ja-kohe-vargamaele-perenaiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7275050" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-18T10:08:00+03:00"><meta itemprop="dateModified" content="2021-06-18T12:54:28+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7275050/valgas-poles-kahekordne-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ULQhGW-wSPTq3ivjmLZd1AQ4NxE=/335x190/smart/nginx/o/2021/06/18/13857774t1h8bfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ULQhGW-wSPTq3ivjmLZd1AQ4NxE=/335x190/smart/nginx/o/2021/06/18/13857774t1h8bfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7275050/valgas-poles-kahekordne-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas põles kahekordne elumaja </span></a><a href="https://lounapostimees.postimees.ee/7275050/valgas-poles-kahekordne-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7275106" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-18T11:02:25+03:00"><meta itemprop="dateModified" content="2021-06-18T11:02:24+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7275106/ule-poolesaja-uue-positiivse-testi-uks-nende-seas-vorumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hWTrOmq2eEBg8JRKjMKePcOiLHo=/335x190/smart/nginx/o/2021/01/03/13558985t1h36c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hWTrOmq2eEBg8JRKjMKePcOiLHo=/335x190/smart/nginx/o/2021/01/03/13558985t1h36c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7275106/ule-poolesaja-uue-positiivse-testi-uks-nende-seas-vorumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle poolesaja uue positiivse testi, üks nende seas Võrumaale </span></a><a href="https://lounapostimees.postimees.ee/7275106/ule-poolesaja-uue-positiivse-testi-uks-nende-seas-vorumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274673" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-17T19:58:00+03:00"><meta itemprop="dateModified" content="2021-06-17T22:22:32+03:00"><meta itemprop="author" content="Kristina Pihlapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274673/vetelpaastjad-paastsid-puhajarve-rannas-seitsmeaastase-tudruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V1xhD4oxtiOFjiLARyveAT90NRo=/685x410/smart/nginx/o/2020/05/28/13122335t1hc631.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V1xhD4oxtiOFjiLARyveAT90NRo=/685x410/smart/nginx/o/2020/05/28/13122335t1hc631.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274673/vetelpaastjad-paastsid-puhajarve-rannas-seitsmeaastase-tudruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vetelpäästjad päästsid Pühajärve rannas seitsmeaastase tüdruku </span></a><a href="https://lounapostimees.postimees.ee/7274673/vetelpaastjad-paastsid-puhajarve-rannas-seitsmeaastase-tudruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274886" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T00:12:00+03:00"><meta itemprop="dateModified" content="2021-06-17T23:39:10+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274886/vald-pani-seisma-jaanud-tuliouna-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OR-gZZW2gMErtcSW9zcTbPMHZgM=/335x190/smart/nginx/o/2021/06/17/13856695t1hee0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OR-gZZW2gMErtcSW9zcTbPMHZgM=/335x190/smart/nginx/o/2021/06/17/13856695t1hee0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274886/vald-pani-seisma-jaanud-tuliouna-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vald pani seisma jäänud tüliõuna müüki </span></a><a href="https://lounapostimees.postimees.ee/7274886/vald-pani-seisma-jaanud-tuliouna-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274876" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T00:11:00+03:00"><meta itemprop="dateModified" content="2021-06-17T23:14:36+03:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274876/jutujalutuskaigud-lasevad-voru-keelel-kolada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T_o8JBDpqraS_otOlqXZrOfsDNo=/335x190/filters:focal(1017x1497:1032x1512)/nginx/o/2021/06/17/13856670t1hd413.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T_o8JBDpqraS_otOlqXZrOfsDNo=/335x190/filters:focal(1017x1497:1032x1512)/nginx/o/2021/06/17/13856670t1hd413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274876/jutujalutuskaigud-lasevad-voru-keelel-kolada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jutujalutuskäigud lasevad võru keelel kõlada </span></a><a href="https://lounapostimees.postimees.ee/7274876/jutujalutuskaigud-lasevad-voru-keelel-kolada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274872" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T00:08:00+03:00"><meta itemprop="dateModified" content="2021-06-17T23:05:19+03:00"><meta itemprop="author" content="Kristina Pihlapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274872/voru-valga-ja-polvamaa-koolilopetajad-2021" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xCX8BXzz1YsTyLbmdmOP9dVSj0Q=/685x410/smart/nginx/o/2021/06/17/13856664t1h1931.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xCX8BXzz1YsTyLbmdmOP9dVSj0Q=/685x410/smart/nginx/o/2021/06/17/13856664t1h1931.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274872/voru-valga-ja-polvamaa-koolilopetajad-2021" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru-, Valga- ja Põlvamaa koolilõpetajad 2021 </span></a><a href="https://lounapostimees.postimees.ee/7274872/voru-valga-ja-polvamaa-koolilopetajad-2021" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274875" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T00:10:00+03:00"><meta itemprop="dateModified" content="2021-06-18T11:02:17+03:00"><meta itemprop="author" content="Madis Perli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274875/otepaa-voorustab-talvel-uht-suurimat-voistlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mHbPW_0V0fw81wSEArsiHDlKn9A=/335x190/smart/nginx/o/2021/06/17/13856666t1h8567.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mHbPW_0V0fw81wSEArsiHDlKn9A=/335x190/smart/nginx/o/2021/06/17/13856666t1h8567.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274875/otepaa-voorustab-talvel-uht-suurimat-voistlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEOLUGU &#10217; </span>Otepää võõrustab talvel üht suurimat võistlust </span></a><a href="https://lounapostimees.postimees.ee/7274875/otepaa-voorustab-talvel-uht-suurimat-voistlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7274880" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-18T00:18:00+03:00"><meta itemprop="dateModified" content="2021-06-17T23:20:48+03:00"><meta itemprop="author" content="Sten Mahov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7274880/parismuspidu-keskendub-omamaistele-tantsudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OWKYz2A_Xw2tzmuuR4p7413eSoA=/335x190/filters:focal(940x864:955x879)/nginx/o/2021/06/17/13856673t1h3ae4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OWKYz2A_Xw2tzmuuR4p7413eSoA=/335x190/filters:focal(940x864:955x879)/nginx/o/2021/06/17/13856673t1h3ae4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7274880/parismuspidu-keskendub-omamaistele-tantsudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärismuspidu keskendub omamaistele tantsudele </span></a><a href="https://lounapostimees.postimees.ee/7274880/parismuspidu-keskendub-omamaistele-tantsudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gqoiqrgyt2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5sutz62jgc" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/XY3llg8DSgEK-M0j_45-zGepiEA=/60x60/smart/nginx/o/2020/12/08/13519476t1h13e7.jpg" data-lazy-src-x2="//f12.pmo.ee/RvKhAA58E4gjNXu_bBBpLOQTOTE=/120x120/smart/nginx/o/2020/12/08/13519476t1h13e7.jpg" alt="Author"><p class="site-footer__author-name">Armas Riives</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:armas.riives@postimees.ee">armas.riives@postimees.ee</a><p>7390371</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-d71b4e51516c4ae42cff.js" async></script></body></html>