<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CscTSuNilTQH4nfrjmgNRSHuIko=/16x16/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/eSFV-Ztu-xXPgY9jJMV7XB1dngI=/32x32/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/_kNPo_x5WuKWv284FGdn7QEsnco=/192x192/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ijDFPMvo2sQ_rjA0q649JIc_5Ek=/256x256/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/06gOZFFpKOUvFXxOs0D3QQWQfn4=/180x180/https://f.pmo.ee/logos/384/22f8b967e68df021c35efc7544ab1761.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/Kc1DhnD-JMdmMABxbWou2LS2Sw4=/1200x630/smart/nginx/o/2021/04/25/13745949t1h2cd9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/Kc1DhnD-JMdmMABxbWou2LS2Sw4=/1200x630/smart/nginx/o/2021/04/25/13745949t1h2cd9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Nurgataguse aiandi kevad algas väga vara"><meta property="twitter:title" content="Nurgataguse aiandi kevad algas väga vara"><meta property="og:url" content="https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara"><meta property="twitter:url" content="https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Aiandite kasvuhoonetes avaneb juba kirev vaatepilt, kuigi suvelilledele ja õites amplitele on õues veel külm. Puhja aiandi kasvuhoonetesse tulid aiasõbrad juba märtsi lõpus uudistama ja peenratäidet otsima. «Kes see nii vara ostab? Mõnikord on lumi sel ajal veel maas,» imestas Puhja aiandi tagasihoidlik peremees Üllar Kaasik."><meta property="twitter:description" content="Aiandite kasvuhoonetes avaneb juba kirev vaatepilt, kuigi suvelilledele ja õites amplitele on õues veel külm. Puhja aiandi kasvuhoonetesse tulid aiasõbrad juba märtsi lõpus uudistama ja peenratäidet otsima. «Kes see nii vara ostab? Mõnikord on lumi sel ajal veel maas,» imestas Puhja aiandi tagasihoidlik peremees Üllar Kaasik."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta property="article:tag" content="puhja aiand"><meta property="article:tag" content="aiandid"><meta property="article:tag" content="tartu aiandid"><meta property="article:tag" content="üllar kaasik"><meta property="article:tag" content="mõisanurme aiand"><meta property="article:tag" content="haage aiand"><meta name="article:published_time" content="2021-04-26T00:00:00+03:00"><meta name="article:modified_time" content="2021-04-25T16:39:14+03:00"><meta name="description" content="Aiandite kasvuhoonetes avaneb juba kirev vaatepilt, kuigi suvelilledele ja õites amplitele on õues veel külm. Puhja aiandi kasvuhoonetesse tulid aiasõbrad juba märtsi lõpus uudistama ja peenratäidet otsima. «Kes see nii vara ostab? Mõnikord on lumi sel ajal veel maas,» imestas Puhja aiandi tagasihoidlik peremees Üllar Kaasik."><meta name="keywords" content="puhja aiand, aiandid, tartu aiandid, üllar kaasik, mõisanurme aiand, haage aiand"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Nurgataguse aiandi kevad algas väga vara - Tartu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6254576c6332be458c84.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ED1C24;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .list-article__feed-label {
    background-color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 28, 36, 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ED1C24 0%, rgb(197, -12, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(197, -12, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-384 article-7233195"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tartu.postimees.ee/search" rel="noopener">E, 26.04.2021</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img width="268" src="https://f.pmo.ee/logos/384/9e69518a1e1a290f02752b2a39a7e658.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://tartu.postimees.ee/section/395" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/5121" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tartu.postimees.ee/section/5415" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://tartu.postimees.ee/section/1928" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/5122" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://tartu.postimees.ee/section/5412" target="_self" rel="noopener" class="menu-item">Tartu tulemine</a></div><div><a href="https://tartu.postimees.ee/section/5411" target="_self" rel="noopener" class="menu-item">Tark Tartu</a></div><div><a href="https://tartu.postimees.ee/section/5413" target="_self" rel="noopener" class="menu-item">Nädala starter</a></div><div><a href="https://tartu.postimees.ee/section/5285" target="_self" rel="noopener" class="menu-item">Reedene rõõm</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Tartu Postimees</div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" rel="noopener" class="menu-item">Tartu Börs</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7233195"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Nurgataguse aiandi kevad algas väga vara</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233195" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Nurgataguse%20aiandi%20kevad%20algas%20v%C3%A4ga%20vara&url=https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233195"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7233195&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Nurgataguse%20aiandi%20kevad%20algas%20v%C3%A4ga%20vara&url=https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233195"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-26T00:00:00+03:00">26. aprill 2021, 0:00</div></div></div><h1 class="article-headline" itemprop="headline name">Nurgataguse aiandi kevad algas väga vara</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/147628" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/y579CS3MUMBPush7F8rHl7f_07w=/40x40/filters:focal(635x141:3012x2833)/nginx/o/2021/04/06/13714376t1hd6f0.jpg" srcset="//f11.pmo.ee/y579CS3MUMBPush7F8rHl7f_07w=/40x40/filters:focal(635x141:3012x2833)/nginx/o/2021/04/06/13714376t1hd6f0.jpg, //f11.pmo.ee/8aq6BxyJ1VTdx-Rn-ENhZyydp2U=/80x80/filters:focal(635x141:3012x2833)/nginx/o/2021/04/06/13714376t1hd6f0.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Liina Ludvig</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/hQJVdMDIWTiBsv3AVca4CVL6PuA=/1370x820/smart/nginx/o/2021/04/25/13745949t1h2cd9.jpg"><figure-fullscreen eager :image-id="13745949" image-url="//f9.pmo.ee/00DDy3HqlZNMh7tMXrTnODFkCqw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/04/25/13745949t1h2cd9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13745949)" src="//f9.pmo.ee/hQJVdMDIWTiBsv3AVca4CVL6PuA=/1370x820/smart/nginx/o/2021/04/25/13745949t1h2cd9.jpg" srcset="//f9.pmo.ee/hQJVdMDIWTiBsv3AVca4CVL6PuA=/1370x820/smart/nginx/o/2021/04/25/13745949t1h2cd9.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Puhja aiandis oli kolmapäeva ennelõunal amplite ja lilletaimede vahel uudistajaid. Praegu on kõige minevam kaup nii seal kui mujal võõrasemad. <span class="figure__caption--name">FOTO: Sille Annuk</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Aiandite kasvuhoonetes avaneb juba kirev vaatepilt, kuigi suvelilledele ja õites amplitele on õues veel külm. Puhja aiandi kasvuhoonetesse tulid aiasõbrad juba märtsi lõpus uudistama ja peenratäidet otsima. «Kes see nii vara ostab? Mõnikord on lumi sel ajal veel maas,» imestas Puhja aiandi tagasihoidlik peremees Üllar Kaasik.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ij2mzfoeh8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ulcdujakng" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jvbc5az6mo" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Aiandite kasvuhoonetes avaneb juba kirev vaatepilt, kuigi suvelilledele ja õites amplitele on õues veel külm. Puhja aiandi kasvuhoonetesse tulid aiasõbrad juba märtsi lõpus uudistama ja peenratäidet otsima. «Kes see nii vara ostab? Mõnikord on lumi sel ajal veel maas,» imestas Puhja aiandi tagasihoidlik peremees Üllar Kaasik.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7233195" secure-domain="https://secure.postimees.ee" section-color="#ED1C24" return-to="https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233195" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Nurgataguse%20aiandi%20kevad%20algas%20v%C3%A4ga%20vara&url=https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233195"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7233195&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Nurgataguse%20aiandi%20kevad%20algas%20v%C3%A4ga%20vara&url=https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233195"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tartu.postimees.ee/7233195/nurgataguse-aiandi-kevad-algas-vaga-vara/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7233195" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7233195" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s0fcgzng92" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cbukpl1v09" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-25T16:28:23+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7233190/supilinna-kassid-said-naitusel-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Tt-73WKnymDOu5-9dRxn0huDcDY=/1000x435/smart/nginx/o/2021/04/25/13745930t1h1139.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Tt-73WKnymDOu5-9dRxn0huDcDY=/1000x435/smart/nginx/o/2021/04/25/13745930t1h1139.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7233190/supilinna-kassid-said-naitusel-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Supilinna kassid said näitusel kokku </span></a><a href="https://tartu.postimees.ee/7233190/supilinna-kassid-said-naitusel-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-23T14:51:46+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232087/kuulutused-26-aprill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YatXHfzydG2a3OoYhXSd1N9Zvww=/324x222/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YatXHfzydG2a3OoYhXSd1N9Zvww=/324x222/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7232087/kuulutused-26-aprill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 26. aprill </span></a><a href="https://tartu.postimees.ee/7232087/kuulutused-26-aprill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-25T11:23:11+03:00"><meta itemprop="dateModified" content="2021-04-25T11:23:11+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7233013/paastjad-soitsid-tartu-jaama-vedurit-kustutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9ACBFef9v0Bs01Z8FTaiSdB2jlI=/324x222/filters:focal(840x800:2520x2849)/nginx/o/2021/04/25/13745482t1h8c84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9ACBFef9v0Bs01Z8FTaiSdB2jlI=/324x222/filters:focal(840x800:2520x2849)/nginx/o/2021/04/25/13745482t1h8c84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://tartu.postimees.ee/7233013/paastjad-soitsid-tartu-jaama-vedurit-kustutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad sõitsid Tartu jaama vedurit kustutama </span></a><a href="https://tartu.postimees.ee/7233013/paastjad-soitsid-tartu-jaama-vedurit-kustutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-24T13:21:00+03:00"><meta itemprop="dateModified" content="2021-04-24T13:26:01+03:00"><meta itemprop="author" content="Jens Raavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232705/rmk-hooveldas-pensionari-ehitatud-teelt-asfaldi-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qv1kX4ZZ-tPbPcybNFdvMViBMk0=/324x222/smart/nginx/o/2021/04/24/13745009t1h5e6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qv1kX4ZZ-tPbPcybNFdvMViBMk0=/324x222/smart/nginx/o/2021/04/24/13745009t1h5e6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>25</span></div></div><a href="https://tartu.postimees.ee/7232705/rmk-hooveldas-pensionari-ehitatud-teelt-asfaldi-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK hööveldas pensionäri ehitatud teelt asfaldi maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7232705/rmk-hooveldas-pensionari-ehitatud-teelt-asfaldi-maha/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/7232705/rmk-hooveldas-pensionari-ehitatud-teelt-asfaldi-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="27" :limit="0" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h8t4nruqug" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T11:48:00+03:00"><meta itemprop="dateModified" content="2021-04-24T14:14:37+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232642/tartu-viimase-nadala-nakatumisnait-on-73-86" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xb609o_TnjXRimhtJCh3N0R8Nz8=/1000x435/smart/nginx/o/2021/04/19/13735250t1h4c9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xb609o_TnjXRimhtJCh3N0R8Nz8=/1000x435/smart/nginx/o/2021/04/19/13735250t1h4c9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://tartu.postimees.ee/7232642/tartu-viimase-nadala-nakatumisnait-on-73-86" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu viimase nädala nakatumisnäit on 73,86 </span></a><a href="https://tartu.postimees.ee/7232642/tartu-viimase-nadala-nakatumisnait-on-73-86" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T22:14:00+03:00"><meta itemprop="dateModified" content="2021-04-24T11:16:46+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232482/jurioo-tuli-joudis-paidest-tartusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j3BSHh4LwhQ-k87ORhriPO-iqHA=/335x190/smart/nginx/o/2021/04/23/13744470t1h699c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j3BSHh4LwhQ-k87ORhriPO-iqHA=/335x190/smart/nginx/o/2021/04/23/13744470t1h699c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://tartu.postimees.ee/7232482/jurioo-tuli-joudis-paidest-tartusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüriöö tuli jõudis Paidest Tartusse </span></a><a href="https://tartu.postimees.ee/7232482/jurioo-tuli-joudis-paidest-tartusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T18:24:00+03:00"><meta itemprop="dateModified" content="2021-04-23T18:37:30+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232141/tartumaal-laks-kaima-heategevuslik-jooksusari-smilerun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LG4L1fgj9g-G0-eD_pGRF8BXpdg=/335x190/smart/nginx/o/2021/04/23/13743609t1hdb65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LG4L1fgj9g-G0-eD_pGRF8BXpdg=/335x190/smart/nginx/o/2021/04/23/13743609t1hdb65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7232141/tartumaal-laks-kaima-heategevuslik-jooksusari-smilerun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal läks käima heategevuslik jooksusari SmileRun </span></a><a href="https://tartu.postimees.ee/7232141/tartumaal-laks-kaima-heategevuslik-jooksusari-smilerun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T18:24:00+03:00"><meta itemprop="dateModified" content="2021-04-23T20:20:08+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232122/eesti-muusika-paevad-said-avaloogi-aparaaditehases" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/be2_6xnNNUa1ASeXx6Y8rDGeSqA=/685x410/smart/nginx/o/2021/04/23/13743588t1h76c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/be2_6xnNNUa1ASeXx6Y8rDGeSqA=/685x410/smart/nginx/o/2021/04/23/13743588t1h76c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7232122/eesti-muusika-paevad-said-avaloogi-aparaaditehases" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Eesti muusika päevad said avalöögi Aparaaditehases </span></a><a href="https://tartu.postimees.ee/7232122/eesti-muusika-paevad-said-avaloogi-aparaaditehases" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T15:04:00+03:00"><meta itemprop="dateModified" content="2021-04-23T18:29:27+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232110/tuve-tanava-viiemiljonised-sotsiaalmajad-kerkisid-taiskorgusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2Wvbyicg-iwi8TexfJaWGpeKlso=/335x190/smart/nginx/o/2021/04/23/13743530t1h4db4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2Wvbyicg-iwi8TexfJaWGpeKlso=/335x190/smart/nginx/o/2021/04/23/13743530t1h4db4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7232110/tuve-tanava-viiemiljonised-sotsiaalmajad-kerkisid-taiskorgusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüve tänava viiemiljonised sotsiaalmajad kerkisid täiskõrgusesse </span></a><a href="https://tartu.postimees.ee/7232110/tuve-tanava-viiemiljonised-sotsiaalmajad-kerkisid-taiskorgusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T14:59:00+03:00"><meta itemprop="dateModified" content="2021-04-23T18:26:52+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232106/tartu-ei-kusi-aprilli-lopuni-lasteaia-kohatasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s1lVe_Cna0jU0C6oDOjAykTg6fg=/335x190/smart/nginx/o/2021/04/23/13743524t1h35cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s1lVe_Cna0jU0C6oDOjAykTg6fg=/335x190/smart/nginx/o/2021/04/23/13743524t1h35cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://tartu.postimees.ee/7232106/tartu-ei-kusi-aprilli-lopuni-lasteaia-kohatasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ei küsi aprilli lõpuni lasteaia kohatasu </span></a><a href="https://tartu.postimees.ee/7232106/tartu-ei-kusi-aprilli-lopuni-lasteaia-kohatasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T14:51:00+03:00"><meta itemprop="dateModified" content="2021-04-23T18:25:19+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232090/kastani-tanaval-on-esmaspaeval-ja-teisipaeval-liikluspiirangud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CbrM5WbJqcfG3VBIt8JMRBjQ87Q=/685x410/smart/nginx/o/2021/04/23/13743490t1hd372.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CbrM5WbJqcfG3VBIt8JMRBjQ87Q=/685x410/smart/nginx/o/2021/04/23/13743490t1hd372.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7232090/kastani-tanaval-on-esmaspaeval-ja-teisipaeval-liikluspiirangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kastani tänaval on esmaspäeval ja teisipäeval liikluspiirangud </span></a><a href="https://tartu.postimees.ee/7232090/kastani-tanaval-on-esmaspaeval-ja-teisipaeval-liikluspiirangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T14:28:00+03:00"><meta itemprop="dateModified" content="2021-04-23T18:23:28+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232063/rally-estonia-vabatahtlikud-labisid-viie-paevaga-riigieksamite-koroonaproove-transportides-12-000-kilomeetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lBNEIjuWajiD09xLWXqh-Ljgk2M=/335x190/smart/nginx/o/2021/04/23/13743395t1hd954.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lBNEIjuWajiD09xLWXqh-Ljgk2M=/335x190/smart/nginx/o/2021/04/23/13743395t1hd954.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://tartu.postimees.ee/7232063/rally-estonia-vabatahtlikud-labisid-viie-paevaga-riigieksamite-koroonaproove-transportides-12-000-kilomeetrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rally Estonia vabatahtlikud läbisid viie päevaga riigieksamite koroonaproove transportides 12 000 kilomeetrit </span></a><a href="https://tartu.postimees.ee/7232063/rally-estonia-vabatahtlikud-labisid-viie-paevaga-riigieksamite-koroonaproove-transportides-12-000-kilomeetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-23T14:16:00+03:00"><meta itemprop="dateModified" content="2021-04-23T14:28:40+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7232005/droon-tousis-viljandis-lendu-tanukirjadega-mis-tuli-viia-pallase-oue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cqP2rhYMLZa_NNTYykUtcQtL8v4=/335x190/filters:focal(2267x1841:2569x1898)/nginx/o/2021/04/23/13743331t1hefff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cqP2rhYMLZa_NNTYykUtcQtL8v4=/335x190/filters:focal(2267x1841:2569x1898)/nginx/o/2021/04/23/13743331t1hefff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://tartu.postimees.ee/7232005/droon-tousis-viljandis-lendu-tanukirjadega-mis-tuli-viia-pallase-oue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>Droon tõusis Viljandis lendu tänukirjadega, mis tuli viia Pallase õue </span></a><a href="https://tartu.postimees.ee/7232005/droon-tousis-viljandis-lendu-tanukirjadega-mis-tuli-viia-pallase-oue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-23T12:29:00+03:00"><meta itemprop="dateModified" content="2021-04-23T14:51:52+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7231908/kultuurihuviline-luukere-kippus-parast-naitusi-lasteraamatusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j3GbZQOKdk5CY2nfNTwz8neBziI=/685x410/filters:focal(1505x1000:1554x1011)/nginx/o/2021/04/23/13742990t1h7424.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j3GbZQOKdk5CY2nfNTwz8neBziI=/685x410/filters:focal(1505x1000:1554x1011)/nginx/o/2021/04/23/13742990t1h7424.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>31</span></div></div><a href="https://tartu.postimees.ee/7231908/kultuurihuviline-luukere-kippus-parast-naitusi-lasteraamatusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuurihuviline luukere kippus pärast näitusi lasteraamatusse</span><div class="list-article__additional-headline">Küsimustele vastab Tartu lastekirjanduse auhinna võitnud Triinu Laan</div></a><a href="https://tartu.postimees.ee/7231908/kultuurihuviline-luukere-kippus-parast-naitusi-lasteraamatusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ga922tdy6m" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-s89i5xfmuc" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c2iijgl8y9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-23T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-23T09:10:04+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7231378/robot-pepper-hea-semu-julgustab-lapsi-suhtlema-ja-aitab-arste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vN1Q2fAxXHIs5ite_TuUds5hXW4=/335x190/filters:focal(1036x844:1051x859)/nginx/o/2021/04/22/13742011t1h0dfd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vN1Q2fAxXHIs5ite_TuUds5hXW4=/335x190/filters:focal(1036x844:1051x859)/nginx/o/2021/04/22/13742011t1h0dfd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>50</span></div></div><a href="https://tartu.postimees.ee/7231378/robot-pepper-hea-semu-julgustab-lapsi-suhtlema-ja-aitab-arste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Tark Tartu &#10217; </span>Robot Pepper, hea semu, julgustab lapsi suhtlema ja aitab arste </span></a><a href="https://tartu.postimees.ee/7231378/robot-pepper-hea-semu-julgustab-lapsi-suhtlema-ja-aitab-arste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-23T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-22T17:38:02+03:00"><meta itemprop="author" content="Liina Ludvig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7231362/tasuta-maakonnaliinidel-loevad-bussijuhid-ise-soitjad-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZBzdYG5UzYal8Px7TVf0BhW0TvI=/335x190/filters:focal(1036x763:1051x778)/nginx/o/2021/04/22/13741975t1h4104.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZBzdYG5UzYal8Px7TVf0BhW0TvI=/335x190/filters:focal(1036x763:1051x778)/nginx/o/2021/04/22/13741975t1h4104.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://tartu.postimees.ee/7231362/tasuta-maakonnaliinidel-loevad-bussijuhid-ise-soitjad-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasuta maakonnaliinidel loevad bussijuhid ise sõitjad kokku </span></a><a href="https://tartu.postimees.ee/7231362/tasuta-maakonnaliinidel-loevad-bussijuhid-ise-soitjad-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-23T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-22T17:35:22+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7231358/vald-palub-oendusabi-paastmiseks-ministrilt-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RK70Y7AhUmcfFNpDI5rYf8tTYfU=/685x410/filters:focal(1017x1180:1032x1195)/nginx/o/2021/04/22/13741970t1h943b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RK70Y7AhUmcfFNpDI5rYf8tTYfU=/685x410/filters:focal(1017x1180:1032x1195)/nginx/o/2021/04/22/13741970t1h943b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7231358/vald-palub-oendusabi-paastmiseks-ministrilt-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vald palub õendusabi päästmiseks ministrilt abi </span></a><a href="https://tartu.postimees.ee/7231358/vald-palub-oendusabi-paastmiseks-ministrilt-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-23T14:50:13+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7231333/kuulutused-23-aprill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7231333/kuulutused-23-aprill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 23. aprill </span></a><a href="https://tartu.postimees.ee/7231333/kuulutused-23-aprill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-22T19:56:39+03:00"><meta itemprop="dateModified" content="2021-04-22T19:56:39+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7231459/eesti-koondislane-naaseb-parast-kaheksat-aastat-valismaal-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WHnx0TbMuak7ooNBOVmlm8dZuxM=/335x190/filters:focal(518x25:1380x600)/nginx/o/2021/02/03/13611612t1ha8b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WHnx0TbMuak7ooNBOVmlm8dZuxM=/335x190/filters:focal(518x25:1380x600)/nginx/o/2021/02/03/13611612t1ha8b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://sport.postimees.ee/7231459/eesti-koondislane-naaseb-parast-kaheksat-aastat-valismaal-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti koondislane naaseb pärast kaheksat aastat välismaal koju </span></a><a href="https://sport.postimees.ee/7231459/eesti-koondislane-naaseb-parast-kaheksat-aastat-valismaal-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-22T17:44:54+03:00"><meta itemprop="dateModified" content="2021-04-22T17:56:34+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7231359/vaata-mis-sai-nartsissisibulast-mis-pandi-maha-150-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jCvkEuh93FDPNCNHTnG-Vcat7F8=/685x410/smart/nginx/o/2021/04/22/13741705t1h3edc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jCvkEuh93FDPNCNHTnG-Vcat7F8=/685x410/smart/nginx/o/2021/04/22/13741705t1h3edc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>35</span></div></div><a href="https://tartu.postimees.ee/7231359/vaata-mis-sai-nartsissisibulast-mis-pandi-maha-150-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Galerii &#10217; </span>Vaata, mis sai nartsissisibulast, mis pandi maha 150 aastat tagasi </span></a><a href="https://tartu.postimees.ee/7231359/vaata-mis-sai-nartsissisibulast-mis-pandi-maha-150-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-22T16:17:41+03:00"><meta itemprop="dateModified" content="2021-04-22T16:45:46+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7231278/metallpuhvel-joudis-noo-rannahalli-seinale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_ioPIkvL9dDM_ipPPrUlCr4X6HU=/335x190/smart/nginx/o/2021/04/22/13741832t1h4ccc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_ioPIkvL9dDM_ipPPrUlCr4X6HU=/335x190/smart/nginx/o/2021/04/22/13741832t1h4ccc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>18</span></div></div><a href="https://tartu.postimees.ee/7231278/metallpuhvel-joudis-noo-rannahalli-seinale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallpühvel jõudis Nõo rannahalli seinale </span></a><a href="https://tartu.postimees.ee/7231278/metallpuhvel-joudis-noo-rannahalli-seinale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-22T12:37:18+03:00"><meta itemprop="dateModified" content="2021-04-22T15:15:34+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7231047/tragid-politseikoerad-aitasid-eksinud-mehe-metsast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9Ipx8c4cTvdSuFAvjS00PmseT3g=/335x190/smart/nginx/o/2021/04/22/13741532t1h288c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9Ipx8c4cTvdSuFAvjS00PmseT3g=/335x190/smart/nginx/o/2021/04/22/13741532t1h288c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7231047/tragid-politseikoerad-aitasid-eksinud-mehe-metsast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tragid politseikoerad aitasid eksinud mehe metsast välja </span></a><a href="https://tartu.postimees.ee/7231047/tragid-politseikoerad-aitasid-eksinud-mehe-metsast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-22T12:14:41+03:00"><meta itemprop="dateModified" content="2021-04-22T15:24:02+03:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7231023/tartu-vaktsineerimiskeskus-alustab-tood-uue-nadala-teisipaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QUga8HxKSk0ZqMCss7uAbLk9j3c=/685x410/smart/nginx/o/2021/04/22/13741319t1h2dad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QUga8HxKSk0ZqMCss7uAbLk9j3c=/685x410/smart/nginx/o/2021/04/22/13741319t1h2dad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>92</span></div></div><a href="https://tartu.postimees.ee/7231023/tartu-vaktsineerimiskeskus-alustab-tood-uue-nadala-teisipaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu vaktsineerimiskeskus alustab tööd uue nädala teisipäeval </span></a><a href="https://tartu.postimees.ee/7231023/tartu-vaktsineerimiskeskus-alustab-tood-uue-nadala-teisipaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-22T11:04:44+03:00"><meta itemprop="dateModified" content="2021-04-22T15:26:44+03:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230938/tartumaa-on-eesti-vaikseima-nakatumisnaitajaga-maakond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oYUThodwvAlYu7B-Mb62BxbHhUA=/335x190/smart/nginx/o/2021/04/08/13718679t1h582f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oYUThodwvAlYu7B-Mb62BxbHhUA=/335x190/smart/nginx/o/2021/04/08/13718679t1h582f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7230938/tartumaa-on-eesti-vaikseima-nakatumisnaitajaga-maakond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaa on Eesti väikseima nakatumisnäitajaga maakond </span></a><a href="https://tartu.postimees.ee/7230938/tartumaa-on-eesti-vaikseima-nakatumisnaitajaga-maakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-22T10:25:13+03:00"><meta itemprop="dateModified" content="2021-04-22T15:38:07+03:00"><meta itemprop="author" content="Lisete Reineberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230888/mees-poletas-luunja-vallas-ara-kuraditosin-autorehvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NigPohYMc7xTH-xLK6G9cttASjw=/335x190/filters:focal(154x333:534x485)/nginx/o/2021/04/22/13741121t1hbbfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NigPohYMc7xTH-xLK6G9cttASjw=/335x190/filters:focal(154x333:534x485)/nginx/o/2021/04/22/13741121t1hbbfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://tartu.postimees.ee/7230888/mees-poletas-luunja-vallas-ara-kuraditosin-autorehvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees põletas Luunja vallas ära kuraditosin autorehvi </span></a><a href="https://tartu.postimees.ee/7230888/mees-poletas-luunja-vallas-ara-kuraditosin-autorehvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sv75vifl6c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus24.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:15+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:19+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus24.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:46+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:53+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:11+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0z4lno5ri9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-22T17:24:41+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7231347/tartu-korvpallimeeskond-on-teel-poolfinaali-aga-igatseb-fanne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/slxvfBVcVM1JPiXHX9TEu1w7PYw=/335x190/filters:focal(864x324:879x339)/nginx/o/2021/04/22/13741959t1h141f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/slxvfBVcVM1JPiXHX9TEu1w7PYw=/335x190/filters:focal(864x324:879x339)/nginx/o/2021/04/22/13741959t1h141f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>64</span></div></div><a href="https://tartu.postimees.ee/7231347/tartu-korvpallimeeskond-on-teel-poolfinaali-aga-igatseb-fanne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu korvpallimeeskond on teel poolfinaali, aga igatseb fänne </span></a><a href="https://tartu.postimees.ee/7231347/tartu-korvpallimeeskond-on-teel-poolfinaali-aga-igatseb-fanne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-21T20:13:40+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230440/miks-takistas-tanavapuhastusauto-tipptunnil-liiklust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7W6vc6Z9ohghhEXMX8_U1nyB7lI=/335x190/filters:focal(1145x906:1160x921)/nginx/o/2021/04/21/13740077t1h1d54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7W6vc6Z9ohghhEXMX8_U1nyB7lI=/335x190/filters:focal(1145x906:1160x921)/nginx/o/2021/04/21/13740077t1h1d54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://tartu.postimees.ee/7230440/miks-takistas-tanavapuhastusauto-tipptunnil-liiklust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks takistas tänavapuhastusauto tipptunnil liiklust? </span></a><a href="https://tartu.postimees.ee/7230440/miks-takistas-tanavapuhastusauto-tipptunnil-liiklust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-22T12:36:32+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230433/ekraani-kaitseb-lammutamise-eest-detailplaneering-mida-saab-muuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/16WvZp7eOV5Z5GlFgsfmSWPJGqY=/685x410/smart/nginx/o/2021/04/21/13740066t1ha783.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/16WvZp7eOV5Z5GlFgsfmSWPJGqY=/685x410/smart/nginx/o/2021/04/21/13740066t1ha783.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://tartu.postimees.ee/7230433/ekraani-kaitseb-lammutamise-eest-detailplaneering-mida-saab-muuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekraani kaitseb lammutamise eest detailplaneering, mida saab muuta </span></a><a href="https://tartu.postimees.ee/7230433/ekraani-kaitseb-lammutamise-eest-detailplaneering-mida-saab-muuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-21T17:37:57+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230428/aasta-lopus-valmiva-jalgpallihalli-ehitus-algab-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TaxZHHcpT5YHxs5ZkRw50nqYnDI=/335x190/filters:focal(979x410:994x425)/nginx/o/2021/04/21/13740048t1h2774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TaxZHHcpT5YHxs5ZkRw50nqYnDI=/335x190/filters:focal(979x410:994x425)/nginx/o/2021/04/21/13740048t1h2774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7230428/aasta-lopus-valmiva-jalgpallihalli-ehitus-algab-suvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta lõpus valmiva jalgpallihalli ehitus algab suvel </span></a><a href="https://tartu.postimees.ee/7230428/aasta-lopus-valmiva-jalgpallihalli-ehitus-algab-suvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-21T17:56:17+03:00"><meta itemprop="author" content="Armas Riives"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230426/restoranid-ja-baarid-ootavad-pikisilmi-terrasside-avamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MIgaUOoATOeMseSOxjqDY9-BuuU=/335x190/filters:focal(1152x1015:1167x1030)/nginx/o/2021/04/21/13740044t1h9e05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MIgaUOoATOeMseSOxjqDY9-BuuU=/335x190/filters:focal(1152x1015:1167x1030)/nginx/o/2021/04/21/13740044t1h9e05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>92</span></div></div><a href="https://tartu.postimees.ee/7230426/restoranid-ja-baarid-ootavad-pikisilmi-terrasside-avamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Restoranid ja baarid ootavad pikisilmi terrasside avamist </span></a><a href="https://tartu.postimees.ee/7230426/restoranid-ja-baarid-ootavad-pikisilmi-terrasside-avamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-22T09:21:43+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230424/morva-toime-pannud-noored-ohver-ronis-ise-auto-pagasiruumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qNyxeDVohUP9kShsSO5L3-zymRk=/685x410/filters:focal(979x475:994x490)/nginx/o/2021/04/21/13740041t1haa22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qNyxeDVohUP9kShsSO5L3-zymRk=/685x410/filters:focal(979x475:994x490)/nginx/o/2021/04/21/13740041t1haa22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>152</span></div></div><a href="https://tartu.postimees.ee/7230424/morva-toime-pannud-noored-ohver-ronis-ise-auto-pagasiruumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõrva toime pannud noored: ohver ronis ise auto pagasiruumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7230424/morva-toime-pannud-noored-ohver-ronis-ise-auto-pagasiruumi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7230424/morva-toime-pannud-noored-ohver-ronis-ise-auto-pagasiruumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-22T10:14:36+03:00"><meta itemprop="author" content="Tiia Kõnnussaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230420/lastekirjandus-oitseb-ja-on-heal-jarjel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-nSm8_f2-82Dcu8ijebIvu8nFmQ=/335x190/filters:focal(1056x1142:1071x1157)/nginx/o/2021/04/21/13740029t1he771.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-nSm8_f2-82Dcu8ijebIvu8nFmQ=/335x190/filters:focal(1056x1142:1071x1157)/nginx/o/2021/04/21/13740029t1he771.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>125</span></div></div><a href="https://tartu.postimees.ee/7230420/lastekirjandus-oitseb-ja-on-heal-jarjel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastekirjandus õitseb ja on heal järjel </span></a><a href="https://tartu.postimees.ee/7230420/lastekirjandus-oitseb-ja-on-heal-jarjel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-21T16:30:16+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230377/kuulutused-22-aprill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab">Kuulutused</a></div><a href="https://tartu.postimees.ee/7230377/kuulutused-22-aprill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 22. aprill </span></a><a href="https://tartu.postimees.ee/7230377/kuulutused-22-aprill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-21T20:46:04+03:00"><meta itemprop="dateModified" content="2021-04-22T12:42:00+03:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230586/vene-kodanikud-kaisid-aleksei-navalnoi-toetuseks-meeleavaldusel-ka-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HkmKXO_T1DRQBO0vQ9ahPDhZObQ=/685x410/smart/nginx/o/2021/04/21/13740294t1hdc31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HkmKXO_T1DRQBO0vQ9ahPDhZObQ=/685x410/smart/nginx/o/2021/04/21/13740294t1hdc31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://tartu.postimees.ee/7230586/vene-kodanikud-kaisid-aleksei-navalnoi-toetuseks-meeleavaldusel-ka-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">KAKS GALERIID &#10217; </span>Vene kodanikud käisid Aleksei Navalnõi toetuseks meeleavaldusel ka Tartus </span></a><a href="https://tartu.postimees.ee/7230586/vene-kodanikud-kaisid-aleksei-navalnoi-toetuseks-meeleavaldusel-ka-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-21T17:15:31+03:00"><meta itemprop="dateModified" content="2021-04-22T08:24:00+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230379/11-aastaseks-saanud-poiss-tahistas-sunnipaeva-autoroolis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R_T5aLNBCoutiAPOBDTsCKQ9xIU=/335x190/smart/nginx/o/2021/04/21/13740021t1h6ad4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/R_T5aLNBCoutiAPOBDTsCKQ9xIU=/335x190/smart/nginx/o/2021/04/21/13740021t1h6ad4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>44</span></div></div><a href="https://tartu.postimees.ee/7230379/11-aastaseks-saanud-poiss-tahistas-sunnipaeva-autoroolis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEO &#10217; </span>11-aastaseks saanud poiss tähistas sünnipäeva autoroolis </span></a><a href="https://tartu.postimees.ee/7230379/11-aastaseks-saanud-poiss-tahistas-sunnipaeva-autoroolis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-21T15:45:42+03:00"><meta itemprop="dateModified" content="2021-04-21T15:48:52+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7230334/polevat-atvd-kustutanud-mees-sattus-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RzFFuE23zTNiQkfoHMhVcC9rtoM=/335x190/smart/nginx/o/2021/04/20/13736985t1h0f43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RzFFuE23zTNiQkfoHMhVcC9rtoM=/335x190/smart/nginx/o/2021/04/20/13736985t1h0f43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/7230334/polevat-atvd-kustutanud-mees-sattus-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlevat ATVd kustutanud mees sattus haiglasse </span></a><a href="https://tartu.postimees.ee/7230334/polevat-atvd-kustutanud-mees-sattus-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-elu2t9dm08" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7233283" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-25T19:49:00+03:00"><meta itemprop="dateModified" content="2021-04-25T19:56:29+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7233283/suurvesi-kipub-matkajuhtidel-tulutult-kaest-voolama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9w5GuCucBroTORTa1Y9dhjTQv4Y=/1000x435/smart/nginx/o/2021/04/25/13746081t1hb84f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9w5GuCucBroTORTa1Y9dhjTQv4Y=/1000x435/smart/nginx/o/2021/04/25/13746081t1hb84f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">06:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/7233283/suurvesi-kipub-matkajuhtidel-tulutult-kaest-voolama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">VIDEOLUGU &#10217; </span>Suurvesi kipub matkajuhtidel tulutult käest voolama </span></a><a href="https://lounapostimees.postimees.ee/7233283/suurvesi-kipub-matkajuhtidel-tulutult-kaest-voolama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7233169" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-25T16:03:15+03:00"><meta itemprop="dateModified" content="2021-04-25T16:03:15+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7233169/louna-eesti-teed-voivad-muutuda-libedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Piz-goF8o7ZHiZPOYYo4r1itEic=/335x190/smart/nginx/o/2021/04/25/13745899t1hc106.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Piz-goF8o7ZHiZPOYYo4r1itEic=/335x190/smart/nginx/o/2021/04/25/13745899t1hc106.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/7233169/louna-eesti-teed-voivad-muutuda-libedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti teed võivad muutuda libedaks </span></a><a href="https://lounapostimees.postimees.ee/7233169/louna-eesti-teed-voivad-muutuda-libedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7233100" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-25T14:05:00+03:00"><meta itemprop="dateModified" content="2021-04-25T14:11:54+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7233100/aastased-kaksikud-sattusid-liiklusonnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6giWREYipD_Bby7ahaI36Nzc1xM=/335x190/smart/nginx/o/2021/04/25/13745724t1head9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6giWREYipD_Bby7ahaI36Nzc1xM=/335x190/smart/nginx/o/2021/04/25/13745724t1head9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>56</span></div></div><a href="https://lounapostimees.postimees.ee/7233100/aastased-kaksikud-sattusid-liiklusonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastased kaksikud sattusid liiklusõnnetusse </span></a><a href="https://lounapostimees.postimees.ee/7233100/aastased-kaksikud-sattusid-liiklusonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7233004" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-25T11:22:01+03:00"><meta itemprop="dateModified" content="2021-04-25T11:22:01+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7233004/pildid-pikk-korv-kais-taluouel-naksimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XaC_i6R1WvR4w08SqXwTLXV9ukM=/685x410/smart/nginx/o/2021/04/25/13745485t1h38e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XaC_i6R1WvR4w08SqXwTLXV9ukM=/685x410/smart/nginx/o/2021/04/25/13745485t1h38e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://lounapostimees.postimees.ee/7233004/pildid-pikk-korv-kais-taluouel-naksimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID: Pikk-kõrv käis taluõuel näksimas </span></a><a href="https://lounapostimees.postimees.ee/7233004/pildid-pikk-korv-kais-taluouel-naksimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7233129" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-25T14:39:00+03:00"><meta itemprop="dateModified" content="2021-04-25T15:03:37+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7233129/vallavalitsus-toetab-kiriku-trepi-ja-kella-remonti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-7AwfUWAuMvJWqFqnNgcuj0p7XI=/335x190/smart/nginx/o/2021/04/25/13745790t1h3e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-7AwfUWAuMvJWqFqnNgcuj0p7XI=/335x190/smart/nginx/o/2021/04/25/13745790t1h3e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>180</span></div></div><a href="https://lounapostimees.postimees.ee/7233129/vallavalitsus-toetab-kiriku-trepi-ja-kella-remonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallavalitsus toetab kiriku trepi ja kella remonti </span></a><a href="https://lounapostimees.postimees.ee/7233129/vallavalitsus-toetab-kiriku-trepi-ja-kella-remonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7233278" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-25T19:43:53+03:00"><meta itemprop="dateModified" content="2021-04-25T19:43:53+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7233278/louna-eestis-leiti-10-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oMviXFaXlhYfnXmxtIE0sOMUYtc=/335x190/filters:focal(1195x2070:1874x2757)/nginx/o/2020/03/04/12988483t1hb88d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oMviXFaXlhYfnXmxtIE0sOMUYtc=/335x190/filters:focal(1195x2070:1874x2757)/nginx/o/2020/03/04/12988483t1hb88d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/7233278/louna-eestis-leiti-10-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eestis leiti 10 positiivset koroonatesti </span></a><a href="https://lounapostimees.postimees.ee/7233278/louna-eestis-leiti-10-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7233110" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-25T14:17:50+03:00"><meta itemprop="dateModified" content="2021-04-25T14:17:50+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7233110/vihma-ja-lortsi-jagub-ka-esmaspaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WY9Y54FhCCn-Gq7zkNS7W0Hq6SM=/685x410/smart/nginx/o/2020/11/27/13498256t1h43b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WY9Y54FhCCn-Gq7zkNS7W0Hq6SM=/685x410/smart/nginx/o/2020/11/27/13498256t1h43b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/7233110/vihma-ja-lortsi-jagub-ka-esmaspaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vihma ja lörtsi jagub ka esmaspäeva </span></a><a href="https://lounapostimees.postimees.ee/7233110/vihma-ja-lortsi-jagub-ka-esmaspaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7232651" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-25T10:15:00+03:00"><meta itemprop="dateModified" content="2021-04-25T18:21:58+03:00"><meta itemprop="author" content="Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7232651/ohtune-jarveromantika-kuldsel-loojangutunnil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vYIRxrGOzAIL6Pfwe7CLKzCWefk=/335x190/filters:focal(0x380:3911x3133)/nginx/o/2021/04/25/13745446t1h9ae7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vYIRxrGOzAIL6Pfwe7CLKzCWefk=/335x190/filters:focal(0x380:3911x3133)/nginx/o/2021/04/25/13745446t1h9ae7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://lounapostimees.postimees.ee/7232651/ohtune-jarveromantika-kuldsel-loojangutunnil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ED1C24;">Video, galerii &#10217; </span>Õhtune järveromantika kuldsel loojangutunnil </span></a><a href="https://lounapostimees.postimees.ee/7232651/ohtune-jarveromantika-kuldsel-loojangutunnil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7232198" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-24T12:35:05+03:00"><meta itemprop="dateModified" content="2021-04-24T12:35:04+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7232198/valga-linna-vanim-puithoone-saab-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/urTqhlyuONHtah41n_OpHAJzDc4=/335x190/smart/nginx/o/2021/04/23/13743752t1h22ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/urTqhlyuONHtah41n_OpHAJzDc4=/335x190/smart/nginx/o/2021/04/23/13743752t1h22ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>114</span></div></div><a href="https://lounapostimees.postimees.ee/7232198/valga-linna-vanim-puithoone-saab-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valga linna vanim puithoone saab korda </span></a><a href="https://lounapostimees.postimees.ee/7232198/valga-linna-vanim-puithoone-saab-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-647tybxz3v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9awbmmbo4f" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/dbShs4xy3zvHfXmyMu96Z_SvR6s=/60x60/filters:focal(1870x1955:2182x2169)/nginx/o/2018/09/18/11426944t1h4264.jpg" data-lazy-src-x2="//f7.pmo.ee/CmDspk1Q1fFIKOLU93KZ17mh8fk=/120x120/filters:focal(1870x1955:2182x2169)/nginx/o/2018/09/18/11426944t1h4264.jpg" alt="Author"><p class="site-footer__author-name">Jüri Saar</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jyri.saar@postimees.ee">jyri.saar@postimees.ee</a><p>7390358</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 739 0300<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel (+372) 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel (+372) 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel (+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5caeac5489435500c9aa.js" async></script></body></html>