<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ED1C24"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/rOoj36UiOzQbNwAEYtOfL51s7h0=/1200x630/filters:focal(69x138:511x438)/nginx/o/2019/05/15/12167160t1he03e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/rOoj36UiOzQbNwAEYtOfL51s7h0=/1200x630/filters:focal(69x138:511x438)/nginx/o/2019/05/15/12167160t1he03e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eesti parim ämmaemand aitab beebid ilmale Tartu ülikooli kliinikumis"><meta property="twitter:title" content="Eesti parim ämmaemand aitab beebid ilmale Tartu ülikooli kliinikumis"><meta property="og:url" content="https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis"><meta property="twitter:url" content="https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Igal kevadel tunnustab Eesti ämmaemandate ühing (EÄÜ) tublisid ämmaemandaid, kes on silma paistnud oma kutsealases tegevuses. 9. ja 10. mail Haapsalus toimunud EÄÜ kevadkonverentsil kuulutati välja kolleegide ja perede poolt tunnustatud ämmaemandate nimed."><meta property="twitter:description" content="Igal kevadel tunnustab Eesti ämmaemandate ühing (EÄÜ) tublisid ämmaemandaid, kes on silma paistnud oma kutsealases tegevuses. 9. ja 10. mail Haapsalus toimunud EÄÜ kevadkonverentsil kuulutati välja kolleegide ja perede poolt tunnustatud ämmaemandate nimed."><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta name="article:published_time" content="2019-05-15T13:42:48+03:00"><meta name="article:modified_time" content="2019-05-15T14:37:30+03:00"><meta name="description" content="Igal kevadel tunnustab Eesti ämmaemandate ühing (EÄÜ) tublisid ämmaemandaid, kes on silma paistnud oma kutsealases tegevuses. 9. ja 10. mail Haapsalus toimunud EÄÜ kevadkonverentsil kuulutati välja kolleegide ja perede poolt tunnustatud ämmaemandate nimed."><meta name="keywords" content=""><link rel="canonical" href="https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Eesti parim ämmaemand aitab beebid ilmale Tartu ülikooli kliinikumis - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91e89d2926dcbfa1514a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #ED1C24;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ED1C24;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ED1C24;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ED1C24 0%, #ED1C24 100%);
    color: #ED1C24;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #ED1C24;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 article-6683951"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tartu.postimees.ee/search">N, 16.05.2019</a><weather-block default-location="Tartu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/6683247/juhan-peegli-lapsed-kirjutavad-opetajale-kirju" class="quote__text">«Kuidas olla hea inimene ja hea ajakirjanik? Kuidas jääda heaks inimeseks, kui intervjueeritav vassib ja valetab?» </a><a href="https://tartu.postimees.ee/6683247/juhan-peegli-lapsed-kirjutavad-opetajale-kirju" class="quote__author section-border-color"><span class="slab section-font-color">Juhan Peegli õpilane Katrin Saks</span></a></div><a href="https://tartu.postimees.ee/6683247/juhan-peegli-lapsed-kirjutavad-opetajale-kirju" class="quote__image"><img src="//f10.pmo.ee/AEVgTE01eyaV0lBhVrtmltZS3Oo=/72x72/smart/nginx/o/2019/05/15/12166374t1hfc14.jpg" srcset="//f10.pmo.ee/AEVgTE01eyaV0lBhVrtmltZS3Oo=/72x72/smart/nginx/o/2019/05/15/12166374t1hfc14.jpg, //f10.pmo.ee/yZIpYby78eqsbjKdIB5SwzlJA3I=/144x144/smart/nginx/o/2019/05/15/12166374t1hfc14.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tartu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="384" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Eesti parim ämmaemand aitab beebid ilmale Tartu ülikooli kliinikumis</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eesti parim ämmaemand aitab beebid ilmale Tartu ülikooli kliinikumis</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56162" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6683951" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="7"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti%20parim%20%C3%A4mmaemand%20aitab%20beebid%20ilmale%20Tartu%20%C3%BClikooli%20kliinikumis&url=https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6683951" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eesti%20parim%20%C3%A4mmaemand%20aitab%20beebid%20ilmale%20Tartu%20%C3%BClikooli%20kliinikumis&url=https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6683951" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti parim ämmaemand aitab beebid ilmale Tartu ülikooli kliinikumis&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis%3Futm_source%3Demail%26utm_content%3D6683951" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. mai 2019, 13:42</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12167160" image-url="//f12.pmo.ee/3LC3Dv5Iy6m2rPOlHQRNT6qSFkg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/15/12167160t1he03e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12167160)" src="//f12.pmo.ee/QQShW8ggj8JRmZmid7IaFUXlCpI=/685x410/filters:focal(69x138:511x438)/nginx/o/2019/05/15/12167160t1he03e.jpg" srcset="//f12.pmo.ee/QQShW8ggj8JRmZmid7IaFUXlCpI=/685x410/filters:focal(69x138:511x438)/nginx/o/2019/05/15/12167160t1he03e.jpg, //f12.pmo.ee/PsrU7_wNtRJEUpWtNES11on8Tio=/1370x820/filters:focal(69x138:511x438)/nginx/o/2019/05/15/12167160t1he03e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kliinikumi naistekliinikus töötab Eesti parim ämmaemand Evelin Gross, pildil paremal TÜ kliinikumi ravijuht Andres Kotsar.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tartu Ülikooli kliinikum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Igal kevadel tunnustab Eesti ämmaemandate ühing (EÄÜ) tublisid ämmaemandaid, kes on silma paistnud oma kutsealases tegevuses. 9. ja 10. mail Haapsalus toimunud EÄÜ kevadkonverentsil kuulutati välja kolleegide ja perede poolt tunnustatud ämmaemandate nimed.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-smh2b4spsr" :preview-length="0" video-id="86110" video-stream-type="VOD" video-headline="6683951 Eesti parim ämmaemand aitab beebid ilmale Tartu ülikooli kliinikumis" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/02f49a8be4c090a9c5adef2f27a26f9e.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-m9uhjj21dx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1gh45xxy9v" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1tfl64dnmr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Aasta ämmaemand 2018 auväärse tiitliga pärjati Tartu ülikooli kliinikumi naistekliiniku ämmaemand Evelin Gross.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aasta praktikajuhendaja 2018 tiitliga pärjati Lääne-Tallinna keskhaigla naistekliiniku ämmaemand Liia Jõepere.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aasta rahvaämmaemand 2018 tiitliga pärjati Pärnu naiste- ja lastekliiniku ämmaemand Jelena Laanemets.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks tunnustati tuginedes kolleegide ja perede tagasisidele tänutähega Silja Staalfeldt-Rahumäge ja Siiri Ennikat Ida-Tallinna keskhaigla naistekliinikust, Merit Tammelat Lääne-Tallinna keskhaigla naistekliinikust ning Triin Laanepõldu ja Viive Õit Pärnu naiste- ja lastekliinikust.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6683951" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="7"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti%20parim%20%C3%A4mmaemand%20aitab%20beebid%20ilmale%20Tartu%20%C3%BClikooli%20kliinikumis&url=https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6683951" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eesti%20parim%20%C3%A4mmaemand%20aitab%20beebid%20ilmale%20Tartu%20%C3%BClikooli%20kliinikumis&url=https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6683951" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti parim ämmaemand aitab beebid ilmale Tartu ülikooli kliinikumis&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis%3Futm_source%3Demail%26utm_content%3D6683951" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/6683951/eesti-parim-ammaemand-aitab-beebid-ilmale-tartu-ulikooli-kliinikumis/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6683951" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6683951" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ED1C24" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9iqw1yuint" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jq8hwpcrnq" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-384" data-section="384" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ED1C24;"><a href="https://tartu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6685024/vanemuise-teatri-juures-polesid-prugikonteinerid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6JnrQg0IBQGfUF14yQ_CGSfe4AY=/1000x435/filters:focal(864x699:1261x740)/nginx/o/2019/05/16/12171429t1h9e23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6685024/vanemuise-teatri-juures-polesid-prugikonteinerid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuise teatri juures põlesid prügikonteinerid </span></a><a href="https://tartu.postimees.ee/6685024/vanemuise-teatri-juures-polesid-prugikonteinerid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684859/video-ja-galerii-tartu-raeplatsil-tahistati-jannseni-sunniaastapaeva-uhise-humnilaulmisega" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wYjzCH-SBIkvf4m0uC5qog7uzxw=/324x185/filters:focal(1682x1455:1967x2003)/nginx/o/2019/05/16/12170781t1h1970.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6684859/video-ja-galerii-tartu-raeplatsil-tahistati-jannseni-sunniaastapaeva-uhise-humnilaulmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Tartu raeplatsil tähistati Jannseni sünniaastapäeva ühise hümnilaulmisega </span></a><a href="https://tartu.postimees.ee/6684859/video-ja-galerii-tartu-raeplatsil-tahistati-jannseni-sunniaastapaeva-uhise-humnilaulmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684112/jannseni-juurikas-on-sugaval-eestimaa-mullas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FaeNwx7MatM5GBxDuInLUxw_MBE=/324x185/filters:focal(757x804:937x865)/nginx/o/2019/05/15/12167846t1h4a50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6684112/jannseni-juurikas-on-sugaval-eestimaa-mullas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jannseni «juurikas» on sügaval Eestimaa mullas </span></a><a href="https://tartu.postimees.ee/6684112/jannseni-juurikas-on-sugaval-eestimaa-mullas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684234/anton-aunma-otsib-oma-maalides-metafuusilist-karlovat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gu75xM8QQgYhJ5TsD78WBH7uikw=/324x185/smart/nginx/o/2019/05/15/12168084t1h8f53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a></div><a href="https://tartu.postimees.ee/6684234/anton-aunma-otsib-oma-maalides-metafuusilist-karlovat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anton Aunma otsib oma maalides metafüüsilist Karlovat </span></a><a href="https://tartu.postimees.ee/6684234/anton-aunma-otsib-oma-maalides-metafuusilist-karlovat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="Vahetund Tartu Postimehega" :limit="2" start=""></podcasts></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-px5ucd4qda" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684711/algasid-euroopa-parlamendi-valimised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CKZzizKYct-_3CS81x1Xzqnywok=/1000x435/smart/nginx/o/2019/04/18/11960053t1h232b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tartu.postimees.ee/6684711/algasid-euroopa-parlamendi-valimised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algasid Euroopa parlamendi valimised </span></a><a href="https://tartu.postimees.ee/6684711/algasid-euroopa-parlamendi-valimised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684220/metsateadlane-eino-laas-murrab-muute-ja-teab-mis-on-oige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uIUyBd-zwnKErpMhBDMAdEYgUVM=/335x190/filters:focal(888x348:1281x471)/nginx/o/2019/05/15/12168059t1he784.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tartu.postimees.ee/6684220/metsateadlane-eino-laas-murrab-muute-ja-teab-mis-on-oige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsateadlane Eino Laas murrab müüte ja teab, mis on õige </span></a><a href="https://tartu.postimees.ee/6684220/metsateadlane-eino-laas-murrab-muute-ja-teab-mis-on-oige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684686/sten-weidebaum-teeme-seda-jannseni-parast-teeme-seda-iseenda-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1VoKaQOJqW662gpU3laeEvvim-w=/335x190/filters:focal(993x309:1031x370)/nginx/o/2019/05/10/12152471t1h6166.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6684686/sten-weidebaum-teeme-seda-jannseni-parast-teeme-seda-iseenda-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sten Weidebaum: teeme seda Jannseni pärast, teeme seda iseenda pärast</span><div class="list-article__additional-headline">Täna tähistatakse Johann Voldemar Jannseni 200. sünniaastapäeva.</div></a><a href="https://tartu.postimees.ee/6684686/sten-weidebaum-teeme-seda-jannseni-parast-teeme-seda-iseenda-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684661/mees-nappas-kraami-nii-ilu-kui-toiduosakonnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zx8pWfISg-HFkz2mmT6bpOBVrfE=/685x350/filters:focal(2483x519:2976x559)/nginx/o/2019/05/16/12169924t1h9347.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6684661/mees-nappas-kraami-nii-ilu-kui-toiduosakonnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees näppas kraami nii ilu- kui toiduosakonnast </span></a><a href="https://tartu.postimees.ee/6684661/mees-nappas-kraami-nii-ilu-kui-toiduosakonnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684639/muhvi-auhinna-palvisid-tartlastest-raamatukogutootajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nya9vxO7QZC1FQnM27hW8cQ3fLY=/335x190/filters:focal(331x94:1440x893)/nginx/o/2019/05/16/12169865t1h33db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6684639/muhvi-auhinna-palvisid-tartlastest-raamatukogutootajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhvi auhinna pälvisid tartlastest raamatukogutöötajad </span></a><a href="https://tartu.postimees.ee/6684639/muhvi-auhinna-palvisid-tartlastest-raamatukogutootajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684626/naiskodukaitsjad-pannakse-koormusmatkal-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vODkeTUDtnfuNcv-N4n63fpvUK4=/335x190/filters:focal(2603x969:4203x1646)/nginx/o/2019/05/16/12169665t1hc149.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://tartu.postimees.ee/6684626/naiskodukaitsjad-pannakse-koormusmatkal-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiskodukaitsjad pannakse koormusmatkal proovile </span></a><a href="https://tartu.postimees.ee/6684626/naiskodukaitsjad-pannakse-koormusmatkal-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684261/puhja-koolis-kaib-jalle-suur-remont" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kXBImKBCsL1UV0h255MpzVY41vA=/685x350/filters:focal(979x550:994x565)/nginx/o/2019/05/15/12168187t1h8ed9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6684261/puhja-koolis-kaib-jalle-suur-remont" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puhja koolis käib jälle suur remont </span></a><a href="https://tartu.postimees.ee/6684261/puhja-koolis-kaib-jalle-suur-remont" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684302/rektor-toomas-asser-suure-kogunemise-eel-ulikool-tahab-teada-kuidas-vilistlastel-on-elus-lainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oUEIpH4NeGPObAS4xa1VdzVQAsc=/335x190/filters:focal(1161x534:1224x588)/nginx/o/2019/05/15/12168419t1h6385.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tartu.postimees.ee/6684302/rektor-toomas-asser-suure-kogunemise-eel-ulikool-tahab-teada-kuidas-vilistlastel-on-elus-lainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rektor Toomas Asser suure kogunemise eel: ülikool tahab teada, kuidas vilistlastel on elus läinud </span></a><a href="https://tartu.postimees.ee/6684302/rektor-toomas-asser-suure-kogunemise-eel-ulikool-tahab-teada-kuidas-vilistlastel-on-elus-lainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684117/keit-kasemets-mitte-valides-valid-norgema-euroopa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GvuDowc1bUgfEVdUMluRuNdgLuI=/335x190/smart/nginx/o/2019/05/15/12167852t1h81c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #ED1C24">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tartu.postimees.ee/6684117/keit-kasemets-mitte-valides-valid-norgema-euroopa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keit Kasemets: mitte valides valid nõrgema Euroopa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6684117/keit-kasemets-mitte-valides-valid-norgema-euroopa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6684117/keit-kasemets-mitte-valides-valid-norgema-euroopa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684513/fotod-ja-video-lina-tanaval-oli-taas-suur-tulekahju" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xZlgIb6LdOIHxw1kFI56ayT1BVE=/685x350/filters:focal(499x344:935x424)/nginx/o/2019/05/16/12169464t1h2f83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6684513/fotod-ja-video-lina-tanaval-oli-taas-suur-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Lina tänaval oli taas suur tulekahju <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6684513/fotod-ja-video-lina-tanaval-oli-taas-suur-tulekahju/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tartu.postimees.ee/6684513/fotod-ja-video-lina-tanaval-oli-taas-suur-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zuhib0t90e" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-cecr8hu9c2" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tq620d8hwu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="Vahetund Tartu Postimehega" :limit="2" start=""></podcasts></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684276/mustvee-koolide-juht-lahkub-juba-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u1W5z2D1wtZemFGlFfrRKMKpcVU=/335x190/smart/nginx/o/2019/05/15/12168381t1hb285.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6684276/mustvee-koolide-juht-lahkub-juba-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustvee koolide juht lahkub juba ametist </span></a><a href="https://tartu.postimees.ee/6684276/mustvee-koolide-juht-lahkub-juba-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684281/kristel-kaljuvee-moranevad-seinad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/clkYXtQ6V77A6jdGq-Y7Kw9VwNU=/335x190/filters:focal(902x979:917x994)/nginx/o/2019/05/15/12168386t1h29c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #ED1C24">Arvamus</a></div><a href="https://tartu.postimees.ee/6684281/kristel-kaljuvee-moranevad-seinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristel Kaljuvee: mõranevad seinad </span></a><a href="https://tartu.postimees.ee/6684281/kristel-kaljuvee-moranevad-seinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-J-6r9gRQJvJNYSvg70un60CypE=/685x350/filters:focal(472x1039:1431x1103)/nginx/o/2019/05/15/12168276t1hf018.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige rohelisem bensiin läks puuduva biolisandi pärast keelu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684187/kuulutused-16-mai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VKsBUZ88UrYuqvw9IpMzfK9iKx8=/335x190/smart/nginx/o/2018/11/01/11542596t1he77c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab" style="color: #ED1C24">Kuulutused</a></div><a href="https://tartu.postimees.ee/6684187/kuulutused-16-mai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 16. mai </span></a><a href="https://tartu.postimees.ee/6684187/kuulutused-16-mai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684267/fotod-annelinnas-poles-mopeedauto-maani-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q4_Kd6F9KAStFfsWqEHBRlWBSTg=/335x190/smart/nginx/o/2019/05/15/12168361t1h44e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tartu.postimees.ee/6684267/fotod-annelinnas-poles-mopeedauto-maani-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Annelinnas põles mopeedauto maani maha </span></a><a href="https://tartu.postimees.ee/6684267/fotod-annelinnas-poles-mopeedauto-maani-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6683299/maarja-kirikus-kaib-juubeli-puhul-teatritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/U9Il6FH90CDJa-kumBfZ0XUfyrE=/685x350/filters:focal(844x320:859x335)/nginx/o/2019/05/14/12164787t1ha739.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #ED1C24">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tartu.postimees.ee/6683299/maarja-kirikus-kaib-juubeli-puhul-teatritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja kirikus käib juubeli puhul teatritegu </span></a><a href="https://tartu.postimees.ee/6683299/maarja-kirikus-kaib-juubeli-puhul-teatritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684147/maarja-kirikus-loppes-esimene-suur-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RLEALRghhip4hTVq7XrgQ4qYA5I=/335x190/smart/nginx/o/2019/05/15/12167915t1h424c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6684147/maarja-kirikus-loppes-esimene-suur-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja kirikus lõppes esimene suur töö </span></a><a href="https://tartu.postimees.ee/6684147/maarja-kirikus-loppes-esimene-suur-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684050/linnavalitsus-ootab-ettepanekuid-jalg-ja-jalgrattateede-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C2nDmiE18ZdOf23ESSilXyXVmOA=/335x190/smart/nginx/o/2019/05/15/12167431t1h8735.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6684050/linnavalitsus-ootab-ettepanekuid-jalg-ja-jalgrattateede-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnavalitsus ootab ettepanekuid jalg- ja jalgrattateede kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6684050/linnavalitsus-ootab-ettepanekuid-jalg-ja-jalgrattateede-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6684050/linnavalitsus-ootab-ettepanekuid-jalg-ja-jalgrattateede-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6683958/noorukid-tungisid-omavoliliselt-voorasse-korterisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ub1CMWm3nOhywltsNCm3j7T-rqw=/685x350/smart/nginx/o/2019/05/15/12167165t1hfcbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6683958/noorukid-tungisid-omavoliliselt-voorasse-korterisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorukid tungisid omavoliliselt võõrasse korterisse </span></a><a href="https://tartu.postimees.ee/6683958/noorukid-tungisid-omavoliliselt-voorasse-korterisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6683247/juhan-peegli-lapsed-kirjutavad-opetajale-kirju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7K_0EzuMErZw-xQt76vtxtGYz_k=/335x190/smart/nginx/o/2019/05/14/12164613t1h754d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://tartu.postimees.ee/6683247/juhan-peegli-lapsed-kirjutavad-opetajale-kirju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Peegli lapsed kirjutavad õpetajale kirju</span><div class="list-article__additional-headline">Ajakirjanike õpetaja sünnist möödub 19. mail 100 aastat</div></a><a href="https://tartu.postimees.ee/6683247/juhan-peegli-lapsed-kirjutavad-opetajale-kirju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6683752/lastefondi-pallitrall-aitab-vaikesed-jalad-konniroboti-abil-liikuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Dvh2PO0nhQwFYL6XAv9RbMD1H-I=/335x190/filters:focal(951x864:2697x1632)/nginx/o/2019/05/15/12166264t1ha7a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/6683752/lastefondi-pallitrall-aitab-vaikesed-jalad-konniroboti-abil-liikuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastefondi pallitrall aitab väikesed jalad kõnniroboti abil liikuma </span></a><a href="https://tartu.postimees.ee/6683752/lastefondi-pallitrall-aitab-vaikesed-jalad-konniroboti-abil-liikuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fdwxnp1kmu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ED1C24" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6684941/prohvet-keanu-reeves-andis-telesaates-geniaalse-vastuse-kusimusele-mis-saab-parast-surma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qXvNNb5gitc13Qb27627d6dZNIw=/324x222/filters:focal(937x937:1626x1699)/nginx/o/2019/05/13/12162189t1hb460.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6684941/prohvet-keanu-reeves-andis-telesaates-geniaalse-vastuse-kusimusele-mis-saab-parast-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prohvet? Keanu Reeves andis telesaates geniaalse vastuse küsimusele, mis saab pärast surma </span></a><a href="https://kinoportaal.postimees.ee/6684941/prohvet-keanu-reeves-andis-telesaates-geniaalse-vastuse-kusimusele-mis-saab-parast-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6684355/oudukas-hirmsad-lood-mida-pimedas-raakida-arkavad-salaparases-majas-ellu-voikad-koletised-lasteraamatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3kzdUucB2OeD_8QLyRPin4xMxSk=/324x222/filters:focal(316x202:484x352)/nginx/o/2019/05/16/12170834t1he4cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6684355/oudukas-hirmsad-lood-mida-pimedas-raakida-arkavad-salaparases-majas-ellu-voikad-koletised-lasteraamatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õudukas «Hirmsad lood, mida pimedas rääkida» ärkavad salapärases majas ellu võikad koletised lasteraamatust </span></a><a href="https://kinoportaal.postimees.ee/6684355/oudukas-hirmsad-lood-mida-pimedas-raakida-arkavad-salaparases-majas-ellu-voikad-koletised-lasteraamatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6684218/rootsi-kulaoudukas-midsommar-toestab-veriselt-et-jaanipaeval-ei-maksa-sassis-peaga-voorale-peole-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KoiM5P_EipAygx9Pc2xpFm-NdKk=/324x222/smart/nginx/o/2019/05/15/12168088t1h0a48.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6684218/rootsi-kulaoudukas-midsommar-toestab-veriselt-et-jaanipaeval-ei-maksa-sassis-peaga-voorale-peole-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi külaõudukas «Midsommar» tõestab veriselt, et jaanipäeval ei maksa sassis peaga võõrale peole minna </span></a><a href="https://kinoportaal.postimees.ee/6684218/rootsi-kulaoudukas-midsommar-toestab-veriselt-et-jaanipaeval-ei-maksa-sassis-peaga-voorale-peole-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6683102/otsepilt-blogi-ja-galerii-vaata-millised-staarid-kogunesid-cannes-i-filmifestivali-avamisele-paikselisel-louna-prantsusmaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iKYSaBiRww-t9NbrTOaQxNxEUG4=/324x222/filters:focal(1366x535:1879x1052)/nginx/o/2019/05/14/12165448t1h250e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">80 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6683102/otsepilt-blogi-ja-galerii-vaata-millised-staarid-kogunesid-cannes-i-filmifestivali-avamisele-paikselisel-louna-prantsusmaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt, blogi ja galerii: Vaata, millised staarid kogunesid Cannes&#39;i filmifestivali avamisele päikselisel Lõuna-Prantsusmaal </span></a><a href="https://kinoportaal.postimees.ee/6683102/otsepilt-blogi-ja-galerii-vaata-millised-staarid-kogunesid-cannes-i-filmifestivali-avamisele-paikselisel-louna-prantsusmaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-380" data-section="380" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #007852;"><a href="https://lounapostimees.postimees.ee/">Lõuna-Eesti Postimees</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6684914/valija-valgas-oleks-oigem-kui-euroopa-liit-uhtselt-edasi-laheks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_RTh87UHXU9606fGIZd74DBaT54=/1000x435/filters:focal(229x402:4328x2080)/nginx/o/2019/05/16/12170763t1hca1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6684914/valija-valgas-oleks-oigem-kui-euroopa-liit-uhtselt-edasi-laheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valija Valgas: oleks õigem, kui Euroopa Liit ühtselt edasi läheks </span></a><a href="https://lounapostimees.postimees.ee/6684914/valija-valgas-oleks-oigem-kui-euroopa-liit-uhtselt-edasi-laheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lounapostimees.postimees.ee/6684914/valija-valgas-oleks-oigem-kui-euroopa-liit-uhtselt-edasi-laheks" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="274045"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6685034/homme-algab-laulva-puuvillase-postmargi-eelmuuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2FeheJbIRKDTzhRPsebtDngsQC0=/335x190/smart/nginx/o/2019/05/16/12171455t1h6aa5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6685034/homme-algab-laulva-puuvillase-postmargi-eelmuuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme algab laulva puuvillase postmargi eelmüük </span></a><a href="https://lounapostimees.postimees.ee/6685034/homme-algab-laulva-puuvillase-postmargi-eelmuuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6684864/pillipeole-paases-kagunurgast-kumme-kollektiivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t-e_Eg0u75C8_ntzE5gP-MgH_bg=/335x190/smart/nginx/o/2019/05/16/12170674t1h400d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lounapostimees.postimees.ee/6684864/pillipeole-paases-kagunurgast-kumme-kollektiivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pillipeole pääses kagunurgast kümme kollektiivi </span></a><a href="https://lounapostimees.postimees.ee/6684864/pillipeole-paases-kagunurgast-kumme-kollektiivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6684741/galerii-riigigumnaasiumite-noored-voistlevad-valgas-jalgpallis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VJSKc4jrwS7hAgPQOt3w3ko3SjU=/685x350/filters:focal(98x624:5085x3182)/nginx/o/2019/05/16/12170276t1hc3ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6684741/galerii-riigigumnaasiumite-noored-voistlevad-valgas-jalgpallis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Riigigümnaasiumite noored võistlevad Valgas jalgpallis </span></a><a href="https://lounapostimees.postimees.ee/6684741/galerii-riigigumnaasiumite-noored-voistlevad-valgas-jalgpallis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6683923/lullemae-pohikool-tahistas-55-aasta-juubelit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C2wThJjfQdmfOMNn6g8S1qeMbRc=/335x190/smart/nginx/o/2019/05/15/12167079t1h40a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6683923/lullemae-pohikool-tahistas-55-aasta-juubelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lüllemäe põhikool tähistas 55. sünnipäeva </span></a><a href="https://lounapostimees.postimees.ee/6683923/lullemae-pohikool-tahistas-55-aasta-juubelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6684446/selgusid-tv10-olumpiastarti-valgamaa-4-etapi-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cbdc0WWVpUt-qD9K0jNGpENRvo0=/335x190/smart/nginx/o/2019/05/16/12169188t1h0693.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6684446/selgusid-tv10-olumpiastarti-valgamaa-4-etapi-parimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid TV10 Olümpiastarti Valgamaa 4. etapi parimad </span></a><a href="https://lounapostimees.postimees.ee/6684446/selgusid-tv10-olumpiastarti-valgamaa-4-etapi-parimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6684550/soprus-uhendas-rahvusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/taQo7-3mPLgZTViVjdJLJRf3Pvk=/685x350/smart/nginx/o/2019/05/16/12169471t1h1216.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6684550/soprus-uhendas-rahvusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõprus ühendas rahvusi </span></a><a href="https://lounapostimees.postimees.ee/6684550/soprus-uhendas-rahvusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6684539/tana-algab-euroopa-parlamendi-valimiste-eel-ja-e-haaletamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HwKk-9QY91qhJFZWls5DGj57rBA=/335x190/smart/nginx/o/2017/03/25/6487229t1h251a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6684539/tana-algab-euroopa-parlamendi-valimiste-eel-ja-e-haaletamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna algab Euroopa Parlamendi valimiste eel- ja e-hääletamine </span></a><a href="https://lounapostimees.postimees.ee/6684539/tana-algab-euroopa-parlamendi-valimiste-eel-ja-e-haaletamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6684649/voru-korterist-varastati-sularaha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dXQB4fI2TVVNjPF3THl_mipKvic=/335x190/smart/nginx/o/2018/11/20/11588734t1hf3c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6684649/voru-korterist-varastati-sularaha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru korterist varastati sularaha </span></a><a href="https://lounapostimees.postimees.ee/6684649/voru-korterist-varastati-sularaha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-moyp3xnk0i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uiis9j4r5a" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6683070/otseblogi-anett-kontaveit-kohtub-rooma-turniiri-teises-ringis-kreeklannaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tlhn-SSzBNi9CrrzVDatteM8nLU=/1000x435/filters:focal(952x227:2605x1642)/nginx/o/2019/05/15/12165939t1hf23f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6683070/otseblogi-anett-kontaveit-kohtub-rooma-turniiri-teises-ringis-kreeklannaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Anett Kontaveit kohtub Rooma turniiri teises ringis kreeklannaga </span></a><a href="https://sport.postimees.ee/6683070/otseblogi-anett-kontaveit-kohtub-rooma-turniiri-teises-ringis-kreeklannaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k9MQWlvUHYHiq6mWl-uwZYO8jNc=/335x190/smart/nginx/o/2018/12/13/11652723t1h95e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti valitsussektor kukkus Euroopa Liidu suurimasse miinusesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FBSdKHbWKNsIWGCnckHAXRncDQk=/335x190/smart/nginx/o/2019/05/16/12171041t1hc8a6.jpg')"><video-background element-id="v-elwqg8y3q7" :video-id="6512884" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-valitsuse-pressikonverents-playsmil/1080_2yhtKtr/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-valitsuse-pressikonverents-playsmil/1080_2yhtKtr/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-valitsuse-pressikonverents-playsmil/1080_2yhtKtr/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi valitsuse pressikonverentsilt: Jüri Ratas nimetas Helme umbusaldamist Reformierakonna eurovalimiste kampaaniaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bATqx8jdQFKqi3F_ZNrT6TrEvx8=/685x350/smart/nginx/o/2019/05/16/12170831t1h9b0b.jpg')"><video-background element-id="v-gk3obm2lnt" :video-id="6512876" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-otse-postimehest-riina-solman-playsmil/720_6dUvdz1/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-otse-postimehest-riina-solman-playsmil/720_6dUvdz1/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-otse-postimehest-riina-solman-playsmil/720_6dUvdz1/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riina Solman tunneb end koos Mart Helmega väga hästi: Helme on heatahtlik ja hooliv kolleeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__free-text" style="color: #4dade9;">Järelvaadatav</div></a><a href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WW3LwhAppn_p9gGh85NuLXxqMBc=/335x190/filters:focal(857x2560:1303x2926)/nginx/o/2019/05/16/12170381t1hd213.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna bussijuht vaatas sõidu ajal tahvelarvutist telesaadet, linn lubab karistust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RyHBJhWAb5SBhZOzeZ_RBNkGA3E=/335x190/smart/nginx/o/2019/05/16/12169912t1h0abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme Eesti suurimat majandusmootorit: kes nad on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">On ka salapäraseid ettevõtteid!</div></a><a href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N4B5PmkPNvnioEnjaM-PN3ortR8=/685x350/smart/nginx/o/2019/05/15/12168081t1hcb25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: EKRE materdamine on turvaline tegevus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6683861/reti-meema-elroni-monopol-tekitab-vajaduse-viharavi-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XaRunxbGg7PBiLYHghvJVx5jeQ8=/335x190/smart/nginx/o/2019/05/16/12171168t1h1f28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://arvamus.postimees.ee/6683861/reti-meema-elroni-monopol-tekitab-vajaduse-viharavi-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reti Meema: Elroni monopol tekitab vajaduse viharavi järele </span></a><a href="https://arvamus.postimees.ee/6683861/reti-meema-elroni-monopol-tekitab-vajaduse-viharavi-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6685036/jaahoki-mmi-areeni-lahedusest-leiti-pomm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QwQpucf-3mnKaS2wP7EcQF1IWOk=/335x190/smart/nginx/o/2019/05/16/12171446t1h36fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6685036/jaahoki-mmi-areeni-lahedusest-leiti-pomm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jäähoki MMi areeni lähedusest leiti pomm </span></a><a href="https://sport.postimees.ee/6685036/jaahoki-mmi-areeni-lahedusest-leiti-pomm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Sg4UNXSomyW0YWhGGUeYKztCs5o=/685x350/smart/nginx/o/2019/04/30/12047963t1h9015.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1375</span></div></div><a href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond hakkab Mart Helmet umbusaldama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama/comments" class="list-article__comment section-font-color" itemprop="url">(92)</span></span><div class="list-article__additional-headline">Ossinovski sõnul on sotsid kambas: «Jüri sahmib hommikust õhtuni nagu riisiluud EKRE meeste järel.»</div></a><a href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-83nm9z4xss" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a><p>739 0327</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 7390 397</p><div class="spacer"></div><p>Reklaam Tartu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TÖÖTAJAD</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7eccdc57de569a46c7c2.js" async></script></body></html>