<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/L0ySmnc85oRtbtwPN13BrvFkYYs=/1200x630/smart/nginx/o/2018/04/16/7791441t1hee2f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Arboristid korrastasid laupäeval Palupera ja Aakre mõisakoolide parke"><meta property="og:url" content="https://tartu.postimees.ee/4473011/arboristid-korrastasid-laupaeval-palupera-ja-aakre-moisakoolide-parke"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Eesti Arboristide Ühingul on saanud tavaks teha mõisakoolide parkides kevadtalguid, tutvustamaks arboristide töid-tegemisi ka linnadest eemal. Mõisakoolide Ühenduse kaudu tehtud üleskutsele vastasid üle Eesti 7 kooli, mille hulgast valiti välja Palupera põhikooli park"><meta property="og:type" content="article"><meta property="article:section" content="Tartu Postimees"><meta name="description" content="Eesti Arboristide Ühingul on saanud tavaks teha mõisakoolide parkides kevadtalguid, tutvustamaks arboristide töid-tegemisi ka linnadest eemal. Mõisakoolide Ühenduse kaudu tehtud üleskutsele vastasid üle Eesti 7 kooli, mille hulgast valiti välja Palupera põhikooli park"><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2018-04-16T18:55:39+03:00"><meta property="article:modified_time" content="2018-04-16T19:28:18+03:00"><meta name="cXenseParse:articleid" content="4473011"><meta name="cXenseParse:taxonomy" content="tartu-postimees"><link rel="canonical" href="https://tartu.postimees.ee/4473011/arboristid-korrastasid-laupaeval-palupera-ja-aakre-moisakoolide-parke"><link rel="alternate" href="https://m.postimees.ee/section/384/4473011"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Arboristid korrastasid laupäeval Palupera ja Aakre mõisakoolide parke - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-3b3276c73d753848ec9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 16. aprill 2018</span><weather-block default-location="Tartu" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/4452605/suur-soda-hambaaukude-parast-aga-augud-on-ju-tuhiasi-sonab-eesti-esihambaarst" class="quote__text">Mis on kõige kallim vara? Tervis! Kas seda saab osta? Tervist ei saa raha eest osta. Tervist tuleb hoida! </a><a href="https://tartu.postimees.ee/4452605/suur-soda-hambaaukude-parast-aga-augud-on-ju-tuhiasi-sonab-eesti-esihambaarst" class="quote__author section-border-color"><span class="slab section-font-color">Marek Vink, Eesti hambaarstide liidu president</span></a></div><a href="https://tartu.postimees.ee/4452605/suur-soda-hambaaukude-parast-aga-augud-on-ju-tuhiasi-sonab-eesti-esihambaarst" class="quote__image"><img src="//f7.pmo.ee/gTPS8tiSiCmdeNycHLr2bZr57sY=/72x72/filters:focal(1489x2311:1936x2767)/nginx/o/2018/03/27/7731069t1hd534.jpg" srcset="//f7.pmo.ee/gTPS8tiSiCmdeNycHLr2bZr57sY=/72x72/filters:focal(1489x2311:1936x2767)/nginx/o/2018/03/27/7731069t1hd534.jpg, //f7.pmo.ee/UFvjbL8gjzggKuU-GkfsolV9olk=/144x144/filters:focal(1489x2311:1936x2767)/nginx/o/2018/03/27/7731069t1hd534.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kultuur.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/4101" target="_self" class="menu-item">Tartu Börs</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="384" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item">Arboristid korrastasid laupäeval Palupera ja Aakre mõisakoolide parke</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Arboristid korrastasid laupäeval Palupera ja Aakre mõisakoolide parke</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png" srcset="//f11.pmo.ee/nZtMl6QLWZ3UDbBraWePO5IKqW4=/40x40/smart/nginx/o/2016/11/24/6106027t1h5f3e.png, //f11.pmo.ee/G4rswSUuPm-ZhpIWMOeJ0OvNAJ4=/80x80/smart/nginx/o/2016/11/24/6106027t1h5f3e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tartu Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/4473011/arboristid-korrastasid-laupaeval-palupera-ja-aakre-moisakoolide-parke%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Arboristid korrastasid laupäeval Palupera ja Aakre mõisakoolide parke&url=https://tartu.postimees.ee/4473011/arboristid-korrastasid-laupaeval-palupera-ja-aakre-moisakoolide-parke?utm_source=tartu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Arboristid korrastasid laupäeval Palupera ja Aakre mõisakoolide parke&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/4473011/arboristid-korrastasid-laupaeval-palupera-ja-aakre-moisakoolide-parke" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/4473011/arboristid-korrastasid-laupaeval-palupera-ja-aakre-moisakoolide-parke/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">16. aprill 2018, 18:55</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :gallery-id="122831"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti Arboristide Ühingul on saanud tavaks teha mõisakoolide parkides kevadtalguid, tutvustamaks arboristide töid-tegemisi ka linnadest eemal. Mõisakoolide Ühenduse kaudu tehtud üleskutsele vastasid üle Eesti 7 kooli, mille hulgast valiti välja Palupera põhikooli park</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6fqpaopm0t" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ujty6gw5wx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Puude ülevaatamisel selgus, et siin oleks kiiresti vaja langetada paar kooliperet ohustavat puud ning teha hoolduslõikust murdumisohtlike okste eemaldamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeva hommikuks sõitsid kohale arboristid Tallinnast, Rakverest, Viljandist, Tartust ja Paluperast. Oksi koristama, prahti ja lehti riisuma ning uudistama tuli hulk kooliõpilasi, vilistlasi ja külaelanikke.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Töö sujus plaanipäraselt ning arboristide abi sai ka lähedalasuv Aakre lasteaed-algkool, mille pargis saeti maha üks mäda ja ohtlik vahtrapuu ning korrastati põlise tamme võra.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4473011"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4473011" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4473011" :comment-count="0" article-url="https://tartu.postimees.ee/4473011/arboristid-korrastasid-laupaeval-palupera-ja-aakre-moisakoolide-parke"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hdexjw314h" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5ma76z2chh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k24bipgpbu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472965/tartu-linnamuuseum-avab-romantilise-naituse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/FPTU33zzXIdYirnDujVX8h8PeJc=/1000x435/filters:focal(669x424:933x515)/nginx/o/2018/04/16/7791365t1hc726.jpg" data-lazy-src-x2="//f11.pmo.ee/-ZJWA8v9iRy24m7Hb5fNqzyOlk4=/2000x870/filters:focal(669x424:933x515)/nginx/o/2018/04/16/7791365t1hc726.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472965/tartu-linnamuuseum-avab-romantilise-naituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnamuuseum avab romantilise näituse</span> </a><a href="https://tartu.postimees.ee/4472965/tartu-linnamuuseum-avab-romantilise-naituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472757/tartu-observatooriumis-loodav-kaugseireseade-voetakse-kasutusele-kogu-maailmas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rDmgwKJrbeP5nWWPE1mf6eSDJCI=/335x190/filters:focal(1754x990:2201x1253)/nginx/o/2018/04/16/7791055t1hf332.jpg" data-lazy-src-x2="//f12.pmo.ee/IiWhIeQB1mKAIRGriKrJHV--4gA=/670x380/filters:focal(1754x990:2201x1253)/nginx/o/2018/04/16/7791055t1hf332.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/402" class="list-article__section-label slab" style="color: #4dade9">Haridus</a> <a href="https://tartu.postimees.ee/4472757/tartu-observatooriumis-loodav-kaugseireseade-voetakse-kasutusele-kogu-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu observatooriumis loodav kaugseireseade võetakse kasutusele kogu maailmas</span> </a><a href="https://tartu.postimees.ee/4472757/tartu-observatooriumis-loodav-kaugseireseade-voetakse-kasutusele-kogu-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472713/maamess-ahvardab-kaasa-tuua-ummikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/zNZhUUyopUK84NGVoXGiwG5AeEo=/335x190/filters:focal(1894x1180:3042x1723)/nginx/o/2018/04/16/7790999t1haec2.jpg" data-lazy-src-x2="//f9.pmo.ee/vS0Zrxfny0CTLmCil5UE-Sx4Ftk=/670x380/filters:focal(1894x1180:3042x1723)/nginx/o/2018/04/16/7790999t1haec2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472713/maamess-ahvardab-kaasa-tuua-ummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maamess ähvardab kaasa tuua ummikud</span> </a><a href="https://tartu.postimees.ee/4472713/maamess-ahvardab-kaasa-tuua-ummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4473029/tuhat-noort-gumnasisti-kirjutas-koolis-viimast-kirjandit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/LcmWsuN335aCNKisKsS8jJzch6w=/685x350/smart/nginx/o/2018/04/16/7791495t1h7ede.jpg" data-lazy-src-x2="//f9.pmo.ee/44ywiG4jxPzL5x-PPHHCegipKhs=/1370x700/smart/nginx/o/2018/04/16/7791495t1h7ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4473029/tuhat-noort-gumnasisti-kirjutas-koolis-viimast-kirjandit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhat noort gümnasisti kirjutas koolis viimast kirjandit</span> </a><a href="https://tartu.postimees.ee/4473029/tuhat-noort-gumnasisti-kirjutas-koolis-viimast-kirjandit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472495/riho-illak-teeb-vahelduseks-aiatood" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lpsZ5TbIovmf9-ivn4f1x8-2G2A=/335x190/smart/nginx/o/2018/04/16/7790597t1h861a.jpg" data-lazy-src-x2="//f12.pmo.ee/3dMBqXaCKfGOjMS29W50hQFEdpc=/670x380/smart/nginx/o/2018/04/16/7790597t1h861a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472495/riho-illak-teeb-vahelduseks-aiatood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riho Illak teeb vahelduseks aiatööd</span> </a><a href="https://tartu.postimees.ee/4472495/riho-illak-teeb-vahelduseks-aiatood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4472645/kas-tihe-ajakava-jatab-tartu-taas-juhendajata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/W5zAMO2zN2ltMY1naecutttnDZs=/335x190/smart/nginx/o/2018/03/20/7705339t1h9fe9.jpg" data-lazy-src-x2="//f11.pmo.ee/vu9mAKiv8o85-5mb8TnGjorIpas=/670x380/smart/nginx/o/2018/03/20/7705339t1h9fe9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4472645/kas-tihe-ajakava-jatab-tartu-taas-juhendajata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tihe ajakava jätab Tartu taas juhendajata?</span> </a><a href="https://sport.postimees.ee/4472645/kas-tihe-ajakava-jatab-tartu-taas-juhendajata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472605/linnavalitsus-ootab-tartu-noori-arutama-noortevolikogu-ule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Pg_JLwEMLKpVmXtKd4_Ou8jp9ZQ=/685x350/filters:focal(2174x1284:3429x1885)/nginx/o/2018/04/16/7790727t1h369a.jpg" data-lazy-src-x2="//f11.pmo.ee/1_7rRYNf20WkTlVY6pCB4hfrNF4=/1370x700/filters:focal(2174x1284:3429x1885)/nginx/o/2018/04/16/7790727t1h369a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472605/linnavalitsus-ootab-tartu-noori-arutama-noortevolikogu-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnavalitsus ootab Tartu noori arutama noortevolikogu üle</span> </a><a href="https://tartu.postimees.ee/4472605/linnavalitsus-ootab-tartu-noori-arutama-noortevolikogu-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472571/rezissoori-mitu-peaosa-filmides-elu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/hinvoE1qyU5WWAFtFewLXn4L8fA=/335x190/smart/nginx/o/2018/04/16/7790683t1h6311.jpg" data-lazy-src-x2="//f11.pmo.ee/--N1zyM5wmXSFEfCICHEKXnK6tg=/670x380/smart/nginx/o/2018/04/16/7790683t1h6311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472571/rezissoori-mitu-peaosa-filmides-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Režissööri mitu peaosa filmides «Elu»</span> </a><a href="https://tartu.postimees.ee/4472571/rezissoori-mitu-peaosa-filmides-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472499/noortevolikogud-koguvad-taas-hoogu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/7EYVIdZh7SJdUyjc6lVZKDbZDV4=/335x190/smart/nginx/o/2018/04/16/7790599t1h77e2.jpg" data-lazy-src-x2="//f12.pmo.ee/YRbcTa_7imIUZSFycr7-6yOvkMU=/670x380/smart/nginx/o/2018/04/16/7790599t1h77e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472499/noortevolikogud-koguvad-taas-hoogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortevolikogud koguvad taas hoogu</span> </a><a href="https://tartu.postimees.ee/4472499/noortevolikogud-koguvad-taas-hoogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472441/taiskasvanuid-kutsutakse-tasuta-valitreeningutele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/aQen0rajsXkn_j2mCgqwrPCiR1c=/685x350/filters:focal(2202x1797:3215x2109)/nginx/o/2018/04/16/7790459t1ha2ac.jpg" data-lazy-src-x2="//f10.pmo.ee/9WtHPnHU21mB6SxoazH91CQE5To=/1370x700/filters:focal(2202x1797:3215x2109)/nginx/o/2018/04/16/7790459t1ha2ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472441/taiskasvanuid-kutsutakse-tasuta-valitreeningutele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täiskasvanuid kutsutakse tasuta välitreeningutele</span> </a><a href="https://tartu.postimees.ee/4472441/taiskasvanuid-kutsutakse-tasuta-valitreeningutele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i87tm9oy7y" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dgxc2xkq67" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472351/kortermaja-panipaigast-varastati-hinnaline-jalgratas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/De0urZQdcIq84rsGvlNI2XggRBw=/685x350/filters:focal(383x457:547x524)/nginx/o/2018/04/16/7790317t1hb1a0.jpg" data-lazy-src-x2="//f7.pmo.ee/80rxhy60PJRZq5htKp5omvYwSTY=/1370x700/filters:focal(383x457:547x524)/nginx/o/2018/04/16/7790317t1hb1a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472351/kortermaja-panipaigast-varastati-hinnaline-jalgratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kortermaja panipaigast varastati hinnaline jalgratas</span> </a><a href="https://tartu.postimees.ee/4472351/kortermaja-panipaigast-varastati-hinnaline-jalgratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472245/tartu-sulgpallurid-riisusid-noorte-gp-sarja-finaaletapil-koore" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/s3IkJD6abmYAiIeu0HiR7VhBTdQ=/335x190/filters:focal(366x128:660x169)/nginx/o/2018/04/16/7790131t1h3e12.jpg" data-lazy-src-x2="//f12.pmo.ee/QXL3YCuY73HNVBaS4NEVsihIGhg=/670x380/filters:focal(366x128:660x169)/nginx/o/2018/04/16/7790131t1h3e12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab" style="color: #4dade9">Sport</a> <a href="https://tartu.postimees.ee/4472245/tartu-sulgpallurid-riisusid-noorte-gp-sarja-finaaletapil-koore" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu sulgpallurid riisusid noorte GP-sarja finaaletapil koore</span> </a><a href="https://tartu.postimees.ee/4472245/tartu-sulgpallurid-riisusid-noorte-gp-sarja-finaaletapil-koore" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472207/tartu-bmx-krossiratturid-joudsid-euroopa-karikaetapil-esikumnesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/e-AUnDAGrma_LrADvj6U6QwITUc=/335x190/filters:focal(577x943:785x1169)/nginx/o/2018/04/16/7790091t1h8bd0.jpg" data-lazy-src-x2="//f12.pmo.ee/JKgkhpSVyuTeHMiJ5O4A-z6KyT0=/670x380/filters:focal(577x943:785x1169)/nginx/o/2018/04/16/7790091t1h8bd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/405" class="list-article__section-label slab" style="color: #4dade9">Sport</a> <a href="https://tartu.postimees.ee/4472207/tartu-bmx-krossiratturid-joudsid-euroopa-karikaetapil-esikumnesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu BMX krossiratturid jõudsid Euroopa karikaetapil esikümnesse</span> </a><a href="https://tartu.postimees.ee/4472207/tartu-bmx-krossiratturid-joudsid-euroopa-karikaetapil-esikumnesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472139/noormeest-kostitati-bussipeatuses-rusikahoobiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/eN-4ZBDDPCuYMg_fOweQ_sc1AqY=/685x350/filters:focal(2240x1008:3026x1263)/nginx/o/2018/04/16/7789971t1h2fd0.jpg" data-lazy-src-x2="//f9.pmo.ee/l6-EzzMqh_-bDEZ7mnsFafTOl9U=/1370x700/filters:focal(2240x1008:3026x1263)/nginx/o/2018/04/16/7789971t1h2fd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472139/noormeest-kostitati-bussipeatuses-rusikahoobiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noormeest kostitati bussipeatuses rusikahoobiga</span> </a><a href="https://tartu.postimees.ee/4472139/noormeest-kostitati-bussipeatuses-rusikahoobiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472069/kulupolengud-sunnivad-paastjaid-tootama-voimete-piiril" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ZWzhGdYYXuBPpMtkOcupdW6CVls=/335x190/filters:focal(2000x1112:2783x1446)/nginx/o/2018/04/16/7789769t1h5a21.jpg" data-lazy-src-x2="//f7.pmo.ee/wg0vKnxuXM9gj0CuPUHrOr8JOgk=/670x380/filters:focal(2000x1112:2783x1446)/nginx/o/2018/04/16/7789769t1h5a21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472069/kulupolengud-sunnivad-paastjaid-tootama-voimete-piiril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kulupõlengud sunnivad päästjaid töötama võimete piiril</span> </a><a href="https://tartu.postimees.ee/4472069/kulupolengud-sunnivad-paastjaid-tootama-voimete-piiril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4472065/maamessi-maanadal-avatakse-traktorite-naituse-ja-paraadiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xLbCIdM6kmdM-cl88KtLISDAfv8=/335x190/smart/nginx/o/2018/04/16/7789765t1hf2c2.jpg" data-lazy-src-x2="//f9.pmo.ee/aScR02mHXvxSRATrEAG03N9gImc=/670x380/smart/nginx/o/2018/04/16/7789765t1hf2c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4472065/maamessi-maanadal-avatakse-traktorite-naituse-ja-paraadiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maamessi maanädal avatakse traktorite näituse ja paraadiga</span> </a><a href="https://tartu.postimees.ee/4472065/maamessi-maanadal-avatakse-traktorite-naituse-ja-paraadiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4471695/monika-haukanomm-hoolduskindlustus-paastab-hooldusikkest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/iBplTTCFM7CF_lUCyH6KI5oSDSE=/685x350/filters:focal(1670x1304:2296x2208)/nginx/o/2018/04/15/7787765t1h8f2d.jpg" data-lazy-src-x2="//f11.pmo.ee/4X-Iuutt-fDxtEFRmksuXIeRGeA=/1370x700/filters:focal(1670x1304:2296x2208)/nginx/o/2018/04/15/7787765t1h8f2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4471695/monika-haukanomm-hoolduskindlustus-paastab-hooldusikkest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monika Haukanõmm: hoolduskindlustus päästab hooldusikkest</span> </a><a href="https://tartu.postimees.ee/4471695/monika-haukanomm-hoolduskindlustus-paastab-hooldusikkest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4471705/vaid-neli-pilti-ja-lugu-anu-raua-voimsalt-naituselt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jQSK3c27O3hdCEhbmTlwXbdBz_8=/335x190/filters:focal(3991x1272:4409x1837)/nginx/o/2018/04/15/7787871t1h16c7.jpg" data-lazy-src-x2="//f12.pmo.ee/BB4Ud5Br6NsyHaIy2TuXwJcuthE=/670x380/filters:focal(3991x1272:4409x1837)/nginx/o/2018/04/15/7787871t1h16c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/397" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://tartu.postimees.ee/4471705/vaid-neli-pilti-ja-lugu-anu-raua-voimsalt-naituselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaid neli pilti ja lugu Anu Raua võimsalt näituselt</span> <span class="list-article__additional-headline">Vaibagalerii</span> </a><a href="https://tartu.postimees.ee/4471705/vaid-neli-pilti-ja-lugu-anu-raua-voimsalt-naituselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4471677/toidupoodide-voidujooksul-annelinnas-loppu-ei-paista" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DoC6zHMnUA3gTFVeKOvHurm9b3w=/335x190/filters:focal(1707x659:2415x1211)/nginx/o/2018/04/15/7787721t1h945f.jpg" data-lazy-src-x2="//f12.pmo.ee/dUeJnSGSEheO3eF2RyyvPbnMMfg=/670x380/filters:focal(1707x659:2415x1211)/nginx/o/2018/04/15/7787721t1h945f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/395" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tartu.postimees.ee/4471677/toidupoodide-voidujooksul-annelinnas-loppu-ei-paista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidupoodide võidujooksul Annelinnas lõppu ei paista</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4471677/toidupoodide-voidujooksul-annelinnas-loppu-ei-paista/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4471677/toidupoodide-voidujooksul-annelinnas-loppu-ei-paista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4471175/kuulutused-16-aprill-2018" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/a7Er0ofJ26cQO0Dyq0ACeDsbHlY=/685x350/smart/nginx/o/2018/04/14/7784271t1h0630.jpg" data-lazy-src-x2="//f11.pmo.ee/9eB-S2lsw0fq1IbWhCp7EO3q4j4=/1370x700/smart/nginx/o/2018/04/14/7784271t1h0630.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/3239" class="list-article__section-label slab" style="color: #4dade9">Kuulutused</a> <a href="https://tartu.postimees.ee/4471175/kuulutused-16-aprill-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 16. aprill 2018</span> </a><a href="https://tartu.postimees.ee/4471175/kuulutused-16-aprill-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nvhbgvz6tq" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cuk8yjyoqv" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/l1zw6-VtoyTLUmFqGS0NlE8Mu-I=/1000x435/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg" data-lazy-src-x2="//f11.pmo.ee/H-6V6ajY4VyrnN6guqR0O-0MHAU=/2000x870/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: löögijõudu saanud Kalev kohtub Ühisliigas järjekordse Venemaa tippklubiga</span> </a><a href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/N54RBiPgTdTi6oEvgGwWBYb6S4w=/230x130/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg" srcset="//f11.pmo.ee/N54RBiPgTdTi6oEvgGwWBYb6S4w=/230x130/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg, //f11.pmo.ee/_n4TTxI_5Ibxy2lYYYhOEuww0p4=/460x260/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Y7pWWinVTMd0k1hfLj8i-5NRL5k=/335x190/filters:focal(729x552:2744x1897)/nginx/o/2018/04/10/7770097t1he9d2.jpg" data-lazy-src-x2="//f8.pmo.ee/aLjZU0qMgxh4iZ44ZOj16hMmEaE=/670x380/filters:focal(729x552:2744x1897)/nginx/o/2018/04/10/7770097t1he9d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA: Venemaa võis Doumas keemiarünnaku tõenditega manipuleerida</span> </a><a href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-USbJ6ilOmfZfA1I_zWI4_EpB9M=/335x190/smart/nginx/o/2018/04/16/7791237t1h857e.jpg" data-lazy-src-x2="//f8.pmo.ee/AHgXi_IJEANi6sr5gegGHrd2AqM=/670x380/smart/nginx/o/2018/04/16/7791237t1h857e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mainekas triiksärgitootja lõpetas Sangariga koostöö, töö kaotab 65 inimest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/SRC2tXTqEldGbjQ9rVFnt2WA7NY=/685x350/smart/nginx/o/2018/04/16/7790313t1he810.jpg" data-lazy-src-x2="//f7.pmo.ee/Hunk3j8mhWOi1s88MS6BKZKVdqk=/1370x700/smart/nginx/o/2018/04/16/7790313t1he810.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marie Abel ja Liiri Oja: kui me otsustame, et sündimata loode on tähtsam kui sünnitav inimene, saab temast «sünnitusmasin»</span> </a><a href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/f50zskiAFcnNwy01ZVcmo8bREb0=/335x190/filters:focal(0x209:5011x1857)/nginx/o/2018/03/27/7730431t1hea23.jpg" data-lazy-src-x2="//f10.pmo.ee/9_YtJZ2V3F4xfZuG5Bs-jXIz5lY=/670x380/filters:focal(0x209:5011x1857)/nginx/o/2018/03/27/7730431t1hea23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keeleinspektsiooni kannatus katkes: Maxima Eesti suhtes rakendati sunniraha</span> <span class="list-article__additional-headline">Ettekirjutuse said 66 Haabersti Maxima XXX töötajat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xz9DpS6j-NEpnWVR8clt1lOR8o0=/335x190/filters:focal(279x408:2228x1449)/nginx/o/2017/11/02/7274249t1h42e2.jpg" data-lazy-src-x2="//f11.pmo.ee/CFrQV1b7XOLA7ToMKjnUpWVSKNY=/670x380/filters:focal(279x408:2228x1449)/nginx/o/2017/11/02/7274249t1h42e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium: päästjaid ja politseinikke ootab märgatav palgatõus</span> </a><a href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472939/neli-uhendkuningriigi-maavae-kopterit-joudsid-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Bz5AQgo3pPQTGjpBGrhr8r5pdxg=/685x350/filters:focal(20x24:3499x1971)/nginx/o/2018/03/08/7669309t1hc598.jpg" data-lazy-src-x2="//f11.pmo.ee/pSoP1GfwArJv3hNz48-p8gCazU4=/1370x700/filters:focal(20x24:3499x1971)/nginx/o/2018/03/08/7669309t1hc598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472939/neli-uhendkuningriigi-maavae-kopterit-joudsid-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli Ühendkuningriigi maaväe kopterit jõudsid Eestisse</span> </a><a href="https://www.postimees.ee/4472939/neli-uhendkuningriigi-maavae-kopterit-joudsid-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WitFRqls_8FKqq68bw8mZbaDcx8=/335x190/filters:focal(462x606:2667x1986)/nginx/o/2018/04/15/7787785t1h46a4.jpg" data-lazy-src-x2="//f7.pmo.ee/Ase-_v7pigAZVm5QAIIAnAqh1TU=/670x380/filters:focal(462x606:2667x1986)/nginx/o/2018/04/15/7787785t1h46a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas 15-aastase Anastasia mõrvaga seoses kinni tema endise poiss-sõbra</span> <span class="list-article__additional-headline">Täiendatud 12.59</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://virumaateataja.postimees.ee/4471477/galerii-ja-blogi-kohtla-jarvel-pussitati-surnuks-15-aastane-neiu" itemprop="url">Galerii ja blogi: Kohtla-Järvel pussitati surnuks 15-aastane neiu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fOrt57TX4wUQfOxGPzkZuoIAYQU=/335x190/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg" data-lazy-src-x2="//f10.pmo.ee/Uu0oZc-SkyWdQ7xUNE0PeYdXwYM=/670x380/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaido Kama suundus ajakirjandusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ByLxeMAhT4yJan372j0ACIabU-g=/685x350/filters:focal(2328x1156:3478x2850)/nginx/o/2018/04/16/7791295t1ha47c.jpg" data-lazy-src-x2="//f8.pmo.ee/EotQn9I_BAEuti1PrFa5Oq9Jff0=/1370x700/filters:focal(2328x1156:3478x2850)/nginx/o/2018/04/16/7791295t1ha47c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba teine Slovakkia siseminister lahkub ajakirjaniku mõrva tõttu ametist</span> </a><a href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-b4kv2hn7x2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rlywh4qv32" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-a3o949oiqp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-nq74dhgcsg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ypymevoym9" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/fA9kttWzeoR7CSEVonDnisyZzmc=/60x60/smart/nginx/o/2015/10/19/4612021t1h0cb3.jpg" data-lazy-src-x2="//f8.pmo.ee/cJMrgR_OywkpT9f6J202-9OyfB0=/120x120/smart/nginx/o/2015/10/19/4612021t1h0cb3.jpg"><p class="site-footer__author-name">Kaspar Koort</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaspar.koort@postimees.ee">kaspar.koort@postimees.ee</a><p>739 0371</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TARTU POSTIMEHE TOIMETUS</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-3b3276c73d753848ec9d.js"></script></body></html>